<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Andrzej Duda: Wojska Obrony Terytorialnej są integralną częścią potencjału obronnego naszego kraju - Przemysł obronny</title>
				<meta name="description" content="Wierzę, że brygady obrony terytorialnej osiągną wkrótce pełną zdolność bojową i przyjmą własne sztandary - napisał prezydent Andrzej Duda w liście skierowanym do uczestników niedzielnej uroczystości złożenia przysięgi żołnierzy WOT we Włoda" />
					<link rel="canonical" href="http://www.wnp.pl/przemysl-obronny/andrzej-duda-wojska-obrony-terytorialnej-sa-integralna-czescia-potencjalu-obronnego-naszego-kraju,317220_1_0_0.html" />
					<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="http://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="http://www.wnp.pl/css/style.css?v=330" />
	<link rel="stylesheet" type="text/css" href="http://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="http://p.ptwp.pl/fs/js/jquery1.11.1.min.js"></script>
	<script src="http://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="http://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="http://www.wnp.pl/js/common.js?v=62"></script>
	<script type="text/javascript">
<!--
document.writeln('<'+'scr'+'ipt type="text/javascript" src="http://s1.hit.stat24.com/_'+(new Date()).getTime()+'/script.js?id=zZblDeeXEPNOMIJkSJZ6qqdDj6Ngpk8ZSDQZTlPFXQP.r7/l=11"></'+'scr'+'ipt>');
//-->
</script>	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'bQ1Kr87uayxzvGyYPEAq5bPojy0WJxsqQc3S8LAS1ub.q7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="http://i.wnp.pl/d/32/99/60/329960_r0_620.jpg" />
	<meta property="og:title" content="Andrzej Duda: Wojska Obrony Terytorialnej są integralną częścią potencjału obronnego naszego kraju" />

	<meta property="og:description" content="Wierzę, że brygady obrony terytorialnej osiągną wkrótce pełną zdolność bojową i przyjmą własne sztandary - napisał prezydent Andrzej Duda w liście skierowanym do uczestników niedzielnej uroczystości złożenia przysięgi żołnierzy WOT we Włoda" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="http://www.wnp.pl/przemysl-obronny/andrzej-duda-wojska-obrony-terytorialnej-sa-integralna-czescia-potencjalu-obronnego-naszego-kraju,317220_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
            <script src="https://cdn.gravitec.net/sites/www-wnp-pl/client.js" async></script>
	</head>
<body id="hutnictwo" class=" hutnictwo">

			
	<style type="text/css">
		.hideAndShowNLbox{ display: none }
		body.nlOpen { overflow: hidden; }
		body.nlOpen div#axcontainer { position: fixed; top: 0; height: 100%; padding: 10% 0; overflow: auto; }
	</style>

	<script type="text/javascript">
		$(window).on("scroll", skroll);

		function skroll () {
			var dc = parseInt( $(document.body).height() /3 );

			if($(window).scrollTop() > dc){
				$(window).off("scroll", skroll);

				$('#hideAndShowNLbox').removeClass("hideAndShowNLbox");

				if(!$('#hideAndShowNLbox').hasClass("hideAndShowNLbox")) {
					$.post('/axnewsletter.js?k=1&smode=1', function(data){

						$('#hideAndShowNLboxScript').html(data);

						if ($("#axnBodyContainer").length > 0) {
							$('body').addClass("nlOpen");
						} else {
							$('body').removeClass("nlOpen");
						}

					});
				}
			}
		}
	</script>
	

	<div id="hideAndShowNLbox" class="hideAndShowNLbox">
		<div id="hideAndShowNLboxScript"></div>
	</div>

			<script type="text/javascript" src="/axnewsletter.js?k=1&smode=0"></script>

		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="http://www.wnp.pl/redakcja/">Kontakt z redakcją</a>
						<a href="http://www.wnp.pl/info.html?mode=wnp">Korzystanie z serwisu</a>
						<a href="http://www.wnp.pl/info.html?mode=polityka-prywatnosci">Polityka prywatności</a>
						<a href="http://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Niedziela,&nbsp;11&nbsp;lutego&nbsp;2018&nbsp; <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="http://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="http://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.19.1.1'></div>
</div>
				<div class="right partners partnersTop two-partners"> 
	<div class="wrap">
		<small>PARTNER PORTALU</small>

		

		

		<a rel="external nofollow" href="http://www.wnp.pl/klik/biuletyn/veolia|wnp19012017.xml?http://www.veolia.pl/">
			<img src="http://www.wnp.pl/images/logotypes/partners/veolia_v2.png" alt="partner portalu wnp.pl" width="125" />
		</a>
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="http://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="http://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img alt="wnp.pl - portal gospodarczy" src="http://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="http://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="http://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="http://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="http://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="http://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="http://www.wnp.pl/rss/"><img src="http://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="http://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="http://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="http://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="http://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="http://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="http://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="http://www.wnp.pl/rss/"><img src="http://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="http://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="http://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="http://www.wnp.pl/konferencje/">KONFERENCJE:</a>

								<a href="" class="prev"><img alt="Wcześniejsza" src="http://www.wnp.pl/images/main2016/arrow-left.png"></a>				<div class="konf">
									<div class="one active">
						<span><a href="http://www.wnp.pl/konferencje/2498.html"><span>Property Forum Katowice </span>, <i>15-16 lutego 2018</i></a></span>
						<a class="sign-in" href="https://konferencje.ptwp.pl/pl/konferencja,245" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
									<div class="one">
						<span><a href="http://www.eecpoland.eu/"><span>X Europejski Kongres Gospodarczy</span>, <i>14-16 maja 2018</i></a></span>
											</div>
									<div class="one">
						<span><a href="http://www.estartupdays.eu/"><span>European Start-up Days</span>, <i>15-16 maja 2018</i></a></span>
											</div>
								</div>
				<a href="" class="next"><img alt="Następna" src="http://www.wnp.pl/images/main2016/arrow-right.png"></a>				
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="http://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/stoleczne-biurowce-dostana-drugie-zycie-na-celowniku-ponad-100-obiektow,61545.html" rel="external">
				<div class="img">
			<img src="http://pliki.propertynews.pl/i/04/04/34/040434_r2_300.jpg" alt="Stołeczne biurowce dostaną drugie życie. Na celowniku ponad 100 obiektów ">
		</div>
				<div class="desc">
			<h3>Stołeczne biurowce dostaną drugie życie. Na celowniku ponad 100 obiektów </h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/pasjonat_technologii_tester_i_kolekcjoner_gadzetow_zbigniew_urbanski_zaprasza_na_4_design_days,16887.html" rel="external">
				<div class="desc">
			<h3>Pasjonat technologii, tester i kolekcjoner gadżetów. Zbigniew Urbański zaprasza na 4 Design Days</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/bella_dolina_dwa_tysiace_mieszkan_zamiast_galerii,14523.html" rel="external">
				<div class="desc">
			<h3>Bella Dolina. Dwa tysiące mieszkań zamiast galerii</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/it/wiadomosci/resort-rolnictwa-przyjal-priorytety-na-kolejne-dwa-lata,154834.html" rel="external">
				<div class="img">
			<img src="http://pliki.portalspozywczy.pl/i/08/58/39/085839_r2_300.jpg" alt="Resort rolnictwa przyjął priorytety na kolejne dwa lata">
		</div>
				<div class="desc">
			<h3>Resort rolnictwa przyjął priorytety na kolejne dwa lata</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/prawo-i-finanse/jacek-sasin-projekt-ustawy-reprywatyzacyjnej-przekracza-mozliwosci-budzetu-panstwa,103967.html" rel="external">
				<div class="desc">
			<h3>Zbyt drogi, prawnie wątpliwy. Ostra recenzja projektu reprywatyzacji </h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/niedzielny-handel-w-galeriach-czesciowo-mozliwy,67983.html" rel="external">
				<div class="desc">
			<h3>Niedzielny handel w galeriach częściowo możliwy</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="http://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>15:47</b> <a href="http://energetyka.wnp.pl/pge-dystrybucja-zautomatyzuje-system-zarzadzania-instalacjami-prosumenckimi,317219_1_0_0.html">PGE Dystrybucja zautomatyzuje system zarządzania instalacjami prosumenckimi</a></li>
															<li><b>12:40</b> <a href="http://energetyka.wnp.pl/energa-rozwija-siec-stacjonarnych-salonow-obslugi-klienta,317217_1_0_0.html">Energa rozwija sieć stacjonarnych salonów obsługi klienta</a></li>
															<li><b>10:46</b> <a href="http://energetyka.wnp.pl/minister-kwiecinski-nie-wykorzystujemy-potencjalu-wspolpracy-gospodarczej-z-usa,317215_1_0_0.html">Minister Kwieciński: nie wykorzystujemy potencjału współpracy gospodarczej z USA</a></li>
															<li><b>08:55</b> <a href="http://energetyka.wnp.pl/zpue-liczy-na-duze-zamowienia-z-finlandii,317213_1_0_0.html">ZPUE liczy na duże zamówienia z Finlandii</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://energetyka.wnp.pl/prezes-ure-formula-rynku-energii-jako-rynku-jednotowarowego-wyczerpuje-sie,317105_1_0_0.html">
									<img alt="Rynek mocy szansą na inwestycje w energetyce. Dotychczasowa formuła się wyczerpała" src="http://i.wnp.pl/d/33/68/26/336826_r0_300.jpg">
									<h3>Rynek mocy szansą na inwestycje w energetyce. Dotychczasowa formuła się wyczerpała</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://energetyka.wnp.pl/energetyka-zaplaci-130-mld-zl-za-emisje-ceny-pradu-wzrosna,317043_1_0_0.html">
									<img alt="Polska skazana na 130 mld zł. Ceny prądu pójdą w górę" src="http://i.wnp.pl/d/30/24/65/302465_r0_300.jpg">
									<h3>Polska skazana na 130 mld zł. Ceny prądu pójdą w górę</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://energetyka.wnp.pl/komisja-europejska-zaakceptowala-polski-rynek-mocy,316977_1_0_0.html">
									<img alt="Komisja Europejska zaakceptowała polski rynek mocy!" src="http://i.wnp.pl/d/33/50/27/335027_r0_300.jpg">
									<h3>Komisja Europejska zaakceptowała polski rynek mocy!</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2">
					<a href="http://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>10:46</b> <a href="http://gazownictwo.wnp.pl/minister-kwiecinski-nie-wykorzystujemy-potencjalu-wspolpracy-gospodarczej-z-usa,317215_1_0_0.html">Minister Kwieciński: nie wykorzystujemy potencjału współpracy gospodarczej z USA</a></li>
															<li><b>Sb 21:43</b> <a href="http://gazownictwo.wnp.pl/tureckie-okrety-na-strazy-podmorskich-zloz-gazu,317211_1_0_0.html">Tureckie okręty na straży podmorskich złóż gazu</a></li>
															<li><b>Pt 19:14</b> <a href="http://gazownictwo.wnp.pl/wegry-beda-mogly-sprowadzac-z-rumunii-4-mld-m-szesc-gazu-rocznie,317192_1_0_0.html">Węgry będą mogły sprowadzać z Rumunii 4 mld m sześc. gazu rocznie</a></li>
															<li><b>Pt 13:05</b> <a href="http://gazownictwo.wnp.pl/wegry-beda-mogly-zrezygnowac-ze-znacznej-czesci-rosyjskiego-gazu,317156_1_0_0.html">Węgry będą mogły zrezygnować ze znacznej części rosyjskiego gazu</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/gazprom-europie-zacznie-brakowac-gazu-a-jego-ceny-pojda-w-gore,317176_1_0_0.html">
									<img alt="Gazprom ostrzega Europę: Wkrótce zabraknie gazu!" src="http://i.wnp.pl/d/33/68/77/336877_r0_300.jpg">
									<h3>Gazprom ostrzega Europę: Wkrótce zabraknie gazu!</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/gazprom-ma-problem-z-kosztami-nowego-gazociagu-to-przekresli-plany-rosjan,317132_1_0_0.html">
									<img alt="Gazprom ma problem z kosztami nowego gazociągu. To przekreśli plany Rosjan?" src="http://i.wnp.pl/d/31/47/83/314783_r0_300.jpg">
									<h3>Gazprom ma problem z kosztami nowego gazociągu. To przekreśli plany Rosjan?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/zmiana-sprzedawcy-gazu-w-polsce-jest-coraz-czestsza,317129_1_0_0.html">
									<img alt="W branży gazowej padł nowy rekord. Polacy działają coraz śmielej" src="http://i.wnp.pl/d/30/90/57/309057_r0_300.jpg">
									<h3>W branży gazowej padł nowy rekord. Polacy działają coraz śmielej</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3">
					<a href="http://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Górnictwo:</h4>
							<ul class="list-1">
															<li><b>Sb 15:22</b> <a href="http://gornictwo.wnp.pl/prawie-9-tys-domowych-piecow-do-wymiany-w-krakowie,317208_1_0_0.html">Prawie 9 tys. domowych pieców do wymiany w Krakowie</a></li>
															<li><b>Sb 13:04</b> <a href="http://gornictwo.wnp.pl/powietrze-w-woj-slaskim-od-kilku-dni-jest-bardzo-zanieczyszczone,317206_1_0_0.html">Powietrze w woj. śląskim od kilku dni jest bardzo zanieczyszczone</a></li>
															<li><b>Sb 08:27</b> <a href="http://gornictwo.wnp.pl/trudne-warunki-geologiczne-ograniczyly-zakres-prac-bumechu,317202_1_0_0.html">Trudne warunki geologiczne ograniczyły zakres prac Bumechu</a></li>
															<li><b>Sb 07:52</b> <a href="http://gornictwo.wnp.pl/jsw-kolejny-etap-inwestycji-pod-nazwa-uruchomienie-poziomu-1290,317201_1_0_0.html">JSW: kolejny etap inwestycji pod nazwą „Uruchomienie poziomu 1290”</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://gornictwo.wnp.pl/nowa-strategia-jsw-wzrost-produkcji-wegla-do-18-2-mln-ton-w-2030-roku,317151_1_0_0.html">
									<img alt="Strategia JSW: Być kluczowym producentem węgla koksowego dla Europy" src="http://i.wnp.pl/d/32/81/58/328158_r0_300.jpg">
									<h3>Strategia JSW: Być kluczowym producentem węgla koksowego dla Europy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gornictwo.wnp.pl/minister-tchorzewski-o-notyfikacji-pomocy-dla-gornictwa-to-wazny-element-procesu-restrukturyzacji-branzy,317066_1_0_0.html">
									<img alt="Minister Tchórzewski o notyfikacji pomocy dla górnictwa: to ważny element procesu restrukturyzacji branży" src="http://i.wnp.pl/d/33/67/55/336755_r0_300.jpg">
									<h3>Minister Tchórzewski o notyfikacji pomocy dla górnictwa: to ważny element procesu restrukturyzacji branży</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gornictwo.wnp.pl/komisja-europejska-zatwierdzila-pomoc-publiczna-dla-polskich-kopaln,317059_1_0_0.html">
									<img alt="Bruksela ostatecznie zdecydowała ws. pomocy publicznej dla polskich kopalń" src="http://i.wnp.pl/d/30/94/49/309449_r0_300.jpg">
									<h3>Bruksela ostatecznie zdecydowała ws. pomocy publicznej dla polskich kopalń</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c4">
					<a href="http://hutnictwo.wnp.pl/">Hutnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>Sb 07:52</b> <a href="http://hutnictwo.wnp.pl/jsw-kolejny-etap-inwestycji-pod-nazwa-uruchomienie-poziomu-1290,317201_1_0_0.html">JSW: kolejny etap inwestycji pod nazwą „Uruchomienie poziomu 1290”</a></li>
															<li><b>Pt 11:13</b> <a href="http://hutnictwo.wnp.pl/tata-steel-chce-zwiekszyc-produkcje-dla-motoryzacji-w-port-talbot,317140_1_0_0.html">Tata Steel chce zwiększyć produkcję dla motoryzacji w Port Talbot</a></li>
															<li><b>Pt 08:22</b> <a href="http://hutnictwo.wnp.pl/miedz-nie-ma-latwo-dane-zdenerwowaly-inwestorow,317122_1_0_0.html">Miedź nie ma łatwo. Dane zdenerwowały inwestorów</a></li>
															<li><b>Pt 08:03</b> <a href="http://hutnictwo.wnp.pl/mostostal-zabrze-ma-dodatkowe-zamowienie-dla-grupy-alstom,317120_1_0_0.html">Mostostal Zabrze ma dodatkowe zamówienie dla grupy Alstom</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://hutnictwo.wnp.pl/zwiazkowcy-i-zarzad-arcelormittal-poland-porozumieli-sie-ws-podwyzek-plac,317209_1_0_0.html">
									<img alt="Będą podwyżki płac w największej firmie hutniczej w Polsce" src="http://i.wnp.pl/d/32/47/80/324780_r0_300.jpg">
									<h3>Będą podwyżki płac w największej firmie hutniczej w Polsce</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://hutnictwo.wnp.pl/nowa-strategia-jsw-wzrost-produkcji-wegla-do-18-2-mln-ton-w-2030-roku,317151_1_0_0.html">
									<img alt="Strategia JSW: Być kluczowym producentem węgla koksowego dla Europy" src="http://i.wnp.pl/d/32/81/58/328158_r0_300.jpg">
									<h3>Strategia JSW: Być kluczowym producentem węgla koksowego dla Europy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://hutnictwo.wnp.pl/prad-w-polsce-jest-dwa-razy-drozszy-niz-w-niemczech,317072_1_0_0.html">
									<img alt="Prąd w Polsce jest dwa razy droższy niż w Niemczech. Szokujące? A jednak!" src="http://i.wnp.pl/d/32/73/13/327313_r0_300.jpg">
									<h3>Prąd w Polsce jest dwa razy droższy niż w Niemczech. Szokujące? A jednak!</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5">
					<a href="http://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>Sb 07:19</b> <a href="http://nafta.wnp.pl/plan-zwolnien-w-orlenie-byl-przygotowywany-od-dawna,317199_1_0_0.html">Plan zwolnień w Orlenie był przygotowywany od dawna</a></li>
															<li><b>Pt 21:06</b> <a href="http://nafta.wnp.pl/ewa-bugala-juz-nie-pracuje-w-orlenie-rezygnacja-po-burzy,317196_1_0_0.html">Ewa Bugała już nie pracuje w Orlenie. Rezygnacja po burzy</a></li>
															<li><b>Pt 18:49</b> <a href="http://nafta.wnp.pl/rafineria-lotos-pracuje-juz-normalnie,317190_1_0_0.html">Rafineria Lotos pracuje już normalnie</a></li>
															<li><b>Pt 18:34</b> <a href="http://nafta.wnp.pl/rafineria-grupy-lotos-dziala-juz-bez-przeszkod,317186_1_0_0.html">Rafineria Grupy Lotos  działa już bez przeszkód</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://nafta.wnp.pl/krzysztof-tchorzewski-orlen-rozmawial-z-pge-ej1-o-budowie-elektrowni-atomowej,317136_1_0_0.html">
									<img alt="Minister przyznaje: Orlen sprawdzał opcję atomową" src="http://i.wnp.pl/d/33/16/49/331649_r0_300.jpg">
									<h3>Minister przyznaje: Orlen sprawdzał opcję atomową</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://nafta.wnp.pl/prezes-pkn-orlen-spotkal-sie-ze-zwiazkami-final-negocjacji-placowych-do-konca-lutego,317093_1_0_0.html">
									<img alt="Pracownicy Orlenu mogą odetchnąć. Są deklaracje nowego prezesa ws. podwyżek" src="http://i.wnp.pl/d/33/68/20/336820_r0_300.jpg">
									<h3>Pracownicy Orlenu mogą odetchnąć. Są deklaracje nowego prezesa ws. podwyżek</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://nafta.wnp.pl/wielka-wymiana-dyrektorow-w-pkn-orlen,317053_1_0_0.html">
									<img alt="Błyskawiczna wymiana dyrektorów w Orlenie. &quot;To świetnie skoordynowana, wcześniej przygotowana akcja&quot;" src="http://i.wnp.pl/d/31/35/16/313516_r0_300.jpg">
									<h3>Błyskawiczna wymiana dyrektorów w Orlenie. "To świetnie skoordynowana, wcześniej przygotowana akcja"</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6">
					<a href="http://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>Wt 17:31</b> <a href="http://chemia.wnp.pl/police-z-kontraktem-ze-spolka-matka,316913_1_0_0.html">Police z kontraktem ze spółką-matką</a></li>
															<li><b>Wt 15:10</b> <a href="http://chemia.wnp.pl/synthos-znika-z-gieldy-decyzja-jednoglosna,316892_1_0_0.html">Synthos znika z giełdy. Decyzja jednogłośna</a></li>
															<li><b>Wt 15:09</b> <a href="http://chemia.wnp.pl/pe-zaglosowal-za-dalsza-redukcja-emisji-co2,316894_1_0_0.html">PE zagłosował za dalszą redukcją emisji CO2</a></li>
															<li><b>Pn 17:05</b> <a href="http://chemia.wnp.pl/plast-box-mniejsze-zyski-ale-za-to-spora-dywidenda,316820_1_0_0.html">Plast-Box: mniejsze zyski, ale za to spora dywidenda</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/sniezka-nie-wyklucza-kupna-akcji-radomskiej-fabryki-farb-rafil,317212_1_0_0.html">
									<img alt="Zapowiada się zmiana na polskim rynku farb i lakierów" src="http://i.wnp.pl/d/33/68/88/336888_r0_300.jpg">
									<h3>Zapowiada się zmiana na polskim rynku farb i lakierów</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/mostostal-zabrze-ma-rozbudowac-fabryke-basf-polska,317092_1_0_0.html">
									<img alt="Globalny koncern wybrał budowniczego dla inwestycji w Polsce" src="http://i.wnp.pl/d/33/68/19/336819_r0_300.jpg">
									<h3>Globalny koncern wybrał budowniczego dla inwestycji w Polsce</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/grupa-azoty-intensyfikuje-wspolprace-z-instytutem-nowych-syntez-chemicznych,317062_1_0_0.html">
									<img alt="Grupa Azoty intensyfikuje współpracę naukową ws. inteligentnych nawozów" src="http://i.wnp.pl/d/33/67/98/336798_r0_300.jpg">
									<h3>Grupa Azoty intensyfikuje współpracę naukową ws. inteligentnych nawozów</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c7">
					<a href="http://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Budownictwo:</h4>
							<ul class="list-1">
															<li><b>15:47</b> <a href="http://budownictwo.wnp.pl/pge-dystrybucja-zautomatyzuje-system-zarzadzania-instalacjami-prosumenckimi,317219_1_0_0.html">PGE Dystrybucja zautomatyzuje system zarządzania instalacjami prosumenckimi</a></li>
															<li><b>14:42</b> <a href="http://budownictwo.wnp.pl/rok-2018-bardzo-obiecujacy-dla-polskiego-rynku-biurowego,317218_1_0_0.html">Rok 2018 bardzo obiecujący dla polskiego rynku biurowego</a></li>
															<li><b>12:05</b> <a href="http://budownictwo.wnp.pl/prokuratura-sprawdzi-koncesje-dla-autostrady-wielkopolskiej,317216_1_0_0.html">Prokuratura sprawdzi koncesje dla Autostrady Wielkopolskiej</a></li>
															<li><b>08:55</b> <a href="http://budownictwo.wnp.pl/zpue-liczy-na-duze-zamowienia-z-finlandii,317213_1_0_0.html">ZPUE liczy na duże zamówienia z Finlandii</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://budownictwo.wnp.pl/dodatkowe-pieniadze-na-budowe-obwodnicy-lancuta,317207_1_0_0.html">
									<img alt="Budimex bliżej zwycięstwa w przetargu na ważną obwodnicę" src="http://i.wnp.pl/d/33/68/85/336885_r0_300.jpg">
									<h3>Budimex bliżej zwycięstwa w przetargu na ważną obwodnicę</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://budownictwo.wnp.pl/projekt-modernizacji-linii-kolejowych-miedzy-trojmiastem-a-szczecinem,317170_1_0_0.html">
									<img alt="PLK chcą przyspieszyć ruch między Trójmiastem a Szczecinem" src="http://i.wnp.pl/d/33/68/71/336871_r0_300.jpg">
									<h3>PLK chcą przyspieszyć ruch między Trójmiastem a Szczecinem</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://budownictwo.wnp.pl/andrzej-adamczyk-liczy-na-szybkie-wpisanie-trasy-via-carpatia-do-sieci-ten-t,317158_1_0_0.html">
									<img alt="Jest szansa na zwiększenie dofinansowania dla budowy trasy Via Carpatia" src="http://i.wnp.pl/d/33/50/55/335055_r0_300.jpg">
									<h3>Jest szansa na zwiększenie dofinansowania dla budowy trasy Via Carpatia</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c8">
					<a href="http://www.wnp.pl/tech/" class="new">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>19:15</b> <a href="http://www.wnp.pl/tech/automatyzacja-zbiorow-ogorka-wielkim-wyzwaniem-technologicznym,317221_1_0_0.html">Automatyzacja zbiorów ogórka wielkim wyzwaniem technologicznym</a></li>
															<li><b>10:46</b> <a href="http://www.wnp.pl/tech/minister-kwiecinski-nie-wykorzystujemy-potencjalu-wspolpracy-gospodarczej-z-usa,317215_1_0_0.html">Minister Kwieciński: nie wykorzystujemy potencjału współpracy gospodarczej z USA</a></li>
															<li><b>Sb 08:53</b> <a href="http://www.wnp.pl/tech/netia-rozwija-wspolprace-z-firma-ze-lwowa,317203_1_0_0.html">Netia rozwija współpracę z firmą ze Lwowa</a></li>
															<li><b>Pt 20:12</b> <a href="http://www.wnp.pl/tech/inwestorzy-ubera-uruchamiaja-w-japonii-wlasna-aplikacje,317195_1_0_0.html">Inwestorzy Ubera uruchamiają w Japonii własną aplikację</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://www.wnp.pl/tech/rekordowa-strata-tesli-2-2-mld-dol-za-ubiegly-rok,317077_1_0_0.html">
									<img alt="Elon Musk: po kosmicznym sukcesie, kosmiczna strata" src="http://i.wnp.pl/d/33/68/10/336810_r0_300.jpg">
									<h3>Elon Musk: po kosmicznym sukcesie, kosmiczna strata</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://www.wnp.pl/tech/inteligentne-domy-nie-sa-wcale-technologia-jutra,317046_1_0_0.html">
									<img alt="Inteligentne domy nie są wcale technologią jutra" src="http://i.wnp.pl/d/33/67/85/336785_r0_300.jpg">
									<h3>Inteligentne domy nie są wcale technologią jutra</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://www.wnp.pl/tech/glowny-czlon-rakiety-falcon-heavy-wpadl-do-wody,316992_1_0_0.html">
									<img alt="Falcon Heavy nie wylądował w całości, ale Tesla została na orbicie i relacjonuje" src="http://i.wnp.pl/d/33/67/54/336754_r0_300.jpg">
									<h3>Falcon Heavy nie wylądował w całości, ale Tesla została na orbicie i relacjonuje</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13 active">
					<a href="http://www.wnp.pl/przemysl-obronny/" class="new">Przemysł obronny</a>
									</li>

				<li class="c9">
					<a href="http://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>12:05</b> <a href="http://logistyka.wnp.pl/prokuratura-sprawdzi-koncesje-dla-autostrady-wielkopolskiej,317216_1_0_0.html">Prokuratura sprawdzi koncesje dla Autostrady Wielkopolskiej</a></li>
															<li><b>09:24</b> <a href="http://logistyka.wnp.pl/papiez-do-pocztowcow-badzcie-uprzejmi-wobec-klientow-i-usmiechajcie-sie,317214_1_0_0.html">Papież do pocztowców: bądźcie uprzejmi wobec klientów i uśmiechajcie się</a></li>
															<li><b>Sb 20:30</b> <a href="http://logistyka.wnp.pl/czy-miejskie-targowisko-zatrzyma-wielka-drogowa-inwestycje,317210_1_0_0.html">Czy miejskie targowisko zatrzyma wielką drogową inwestycję?</a></li>
															<li><b>Sb 14:44</b> <a href="http://logistyka.wnp.pl/dodatkowe-pieniadze-na-budowe-obwodnicy-lancuta,317207_1_0_0.html">Dodatkowe pieniądze na budowę obwodnicy Łańcuta</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://logistyka.wnp.pl/piotr-samson-prezes-ulc-polska-ma-szanse-zostac-lotniczym-centrum-regionu,317165_1_0_0.html">
									<img alt="LOT z Lufthansą jak równy z równym? Już za kilka lat" src="http://i.wnp.pl/d/33/56/43/335643_r0_300.jpg">
									<h3>LOT z Lufthansą jak równy z równym? Już za kilka lat</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://logistyka.wnp.pl/projekt-modernizacji-linii-kolejowych-miedzy-trojmiastem-a-szczecinem,317170_1_0_0.html">
									<img alt="PLK chcą przyspieszyć ruch między Trójmiastem a Szczecinem" src="http://i.wnp.pl/d/33/68/71/336871_r0_300.jpg">
									<h3>PLK chcą przyspieszyć ruch między Trójmiastem a Szczecinem</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://logistyka.wnp.pl/andrzej-adamczyk-liczy-na-szybkie-wpisanie-trasy-via-carpatia-do-sieci-ten-t,317158_1_0_0.html">
									<img alt="Jest szansa na zwiększenie dofinansowania dla budowy trasy Via Carpatia" src="http://i.wnp.pl/d/33/50/55/335055_r0_300.jpg">
									<h3>Jest szansa na zwiększenie dofinansowania dla budowy trasy Via Carpatia</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="http://motoryzacja.wnp.pl/">Motoryzacja</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>Sb 06:00</b> <a href="http://motoryzacja.wnp.pl/jelcz-z-progu-bankructwa-do-nowych-technologii,316870_1_0_0.html">Jelcz. Z progu bankructwa do nowych technologii</a></li>
															<li><b>Pt 18:45</b> <a href="http://motoryzacja.wnp.pl/ponad-pol-miliarda-przychodow-intercars,317188_1_0_0.html">Ponad pół miliarda przychodów Intercars</a></li>
															<li><b>Pt 17:28</b> <a href="http://motoryzacja.wnp.pl/stabilizacja-na-rynku-ubezpieczen-oc,317171_1_0_0.html">Stabilizacja na rynku ubezpieczeń OC</a></li>
															<li><b>Pt 11:13</b> <a href="http://motoryzacja.wnp.pl/tata-steel-chce-zwiekszyc-produkcje-dla-motoryzacji-w-port-talbot,317140_1_0_0.html">Tata Steel chce zwiększyć produkcję dla motoryzacji w Port Talbot</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://motoryzacja.wnp.pl/w-tym-roku-polacy-moga-sprowadzic-milion-uzywanych-samochodow,317194_1_0_0.html">
									<img alt="Polacy sprowadzają na potęgę... stare samochody" src="http://i.wnp.pl/d/33/68/80/336880_r0_300.jpg">
									<h3>Polacy sprowadzają na potęgę... stare samochody</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://motoryzacja.wnp.pl/afera-w-mitsubishi-materials-wieksza-niz-dotad-sadzono,317162_1_0_0.html">
									<img alt="Afera z japońskimi częściami większa niż dotąd sądzono" src="http://i.wnp.pl/d/33/33/96/333396_r0_300.jpg">
									<h3>Afera z japońskimi częściami większa niż dotąd sądzono</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://motoryzacja.wnp.pl/rekordowa-strata-tesli-2-2-mld-dol-za-ubiegly-rok,317077_1_0_0.html">
									<img alt="Elon Musk: po kosmicznym sukcesie, kosmiczna strata" src="http://i.wnp.pl/d/33/68/10/336810_r0_300.jpg">
									<h3>Elon Musk: po kosmicznym sukcesie, kosmiczna strata</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11">
					<a href="http://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>Sb 11:41</b> <a href="http://finanse.wnp.pl/wielomilionowe-kredyty-wspomoga-rozwoj-systemow-rowerow-miejskich,317205_1_0_0.html">Wielomilionowe kredyty wspomogą rozwój systemów rowerów miejskich</a></li>
															<li><b>Pt 22:14</b> <a href="http://finanse.wnp.pl/robyg-w-rekach-goldman-sachs-nastepny-krok-wycofanie-z-gieldy,317198_1_0_0.html">Robyg w rękach Goldman Sachs. Następny krok – wycofanie z giełdy</a></li>
															<li><b>Pt 18:45</b> <a href="http://finanse.wnp.pl/ponad-pol-miliarda-przychodow-intercars,317188_1_0_0.html">Ponad pół miliarda przychodów Intercars</a></li>
															<li><b>Pt 18:02</b> <a href="http://finanse.wnp.pl/glowne-indeksy-gpw-koncza-tydzien-spadkami,317183_1_0_0.html">Główne indeksy GPW kończą tydzień spadkami</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://finanse.wnp.pl/rubel-wazniejszy-niz-dolar-czy-euro,316829_1_0_0.html">
									<img alt="Rosja ma kolejny powód do zadowolenia" src="http://i.wnp.pl/d/30/07/36/300736_r0_300.jpg">
									<h3>Rosja ma kolejny powód do zadowolenia</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://finanse.wnp.pl/z-gpw-wychodza-spolki-ktore-doszly-do-sciany-w-co-inwestowac-w-2018-roku,316832_1_0_0.html">
									<img alt="Spółki uciekają z giełdy. A to dopiero początek tego, co nas czeka w tym roku" src="http://i.wnp.pl/d/33/68/47/336847_r0_300.jpg">
									<h3>Spółki uciekają z giełdy. A to dopiero początek tego, co nas czeka w tym roku</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://finanse.wnp.pl/energa-orlen-pgz-zmiany-w-rzadzie-to-trzesienie-ziemi-w-spolkach,317110_1_0_0.html">
									<img alt="Kadrowa reakcja łańcuchowa" src="http://i.wnp.pl/d/33/54/99/335499_r0_300.jpg">
									<h3>Kadrowa reakcja łańcuchowa</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="http://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>14:42</b> <a href="http://praca.wnp.pl/rok-2018-bardzo-obiecujacy-dla-polskiego-rynku-biurowego,317218_1_0_0.html">Rok 2018 bardzo obiecujący dla polskiego rynku biurowego</a></li>
															<li><b>12:40</b> <a href="http://praca.wnp.pl/energa-rozwija-siec-stacjonarnych-salonow-obslugi-klienta,317217_1_0_0.html">Energa rozwija sieć stacjonarnych salonów obsługi klienta</a></li>
															<li><b>09:24</b> <a href="http://praca.wnp.pl/papiez-do-pocztowcow-badzcie-uprzejmi-wobec-klientow-i-usmiechajcie-sie,317214_1_0_0.html">Papież do pocztowców: bądźcie uprzejmi wobec klientów i uśmiechajcie się</a></li>
															<li><b>Sb 20:16</b> <a href="http://praca.wnp.pl/zwiazkowcy-i-zarzad-arcelormittal-poland-porozumieli-sie-ws-podwyzek-plac,317209_1_0_0.html">Związkowcy i zarząd ArcelorMittal Poland porozumieli się ws. podwyżek płac</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://praca.wnp.pl/minister-kwiecinski-nie-wykorzystujemy-potencjalu-wspolpracy-gospodarczej-z-usa,317215_1_0_0.html">
									<img alt="Obroty handlowe pomiędzy Polską a USA nie rzucają na kolana" src="http://i.wnp.pl/d/33/53/76/335376_r0_300.jpg">
									<h3>Obroty handlowe pomiędzy Polską a USA nie rzucają na kolana</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://praca.wnp.pl/nowe-uklady-zbiorowe-w-spolkach-weglowych-liczy-sie-kasa-a-nie-system,317054_1_0_0.html">
									<img alt="Program, który rozwiąże problemy branży. Górnicy wreszcie z pełnymi kieszeniami?" src="http://i.wnp.pl/d/33/04/55/330455_r0_300.jpg">
									<h3>Program, który rozwiąże problemy branży. Górnicy wreszcie z pełnymi kieszeniami?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://praca.wnp.pl/eboir-niedopasowanie-rynku-pracy-jednym-z-wyzwan-dla-polskiej-gospodarki,317086_1_0_0.html">
									<img alt="Rynek pracy niedopasowany do polskiej gospodarki" src="http://i.wnp.pl/d/30/97/79/309779_r0_300.jpg">
									<h3>Rynek pracy niedopasowany do polskiej gospodarki</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a class="new" href="http://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>10:46</b> <a href="http://www.wnp.pl/rynki-zagraniczne/minister-kwiecinski-nie-wykorzystujemy-potencjalu-wspolpracy-gospodarczej-z-usa,317215_1_0_0.html">Minister Kwieciński: nie wykorzystujemy potencjału współpracy gospodarczej z USA</a></li>
															<li><b>08:55</b> <a href="http://www.wnp.pl/rynki-zagraniczne/zpue-liczy-na-duze-zamowienia-z-finlandii,317213_1_0_0.html">ZPUE liczy na duże zamówienia z Finlandii</a></li>
															<li><b>Sb 11:41</b> <a href="http://www.wnp.pl/rynki-zagraniczne/wielomilionowe-kredyty-wspomoga-rozwoj-systemow-rowerow-miejskich,317205_1_0_0.html">Wielomilionowe kredyty wspomogą rozwój systemów rowerów miejskich</a></li>
															<li><b>Sb 08:53</b> <a href="http://www.wnp.pl/rynki-zagraniczne/netia-rozwija-wspolprace-z-firma-ze-lwowa,317203_1_0_0.html">Netia rozwija współpracę z firmą ze Lwowa</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/rubel-wazniejszy-niz-dolar-czy-euro,316829_1_0_0.html">
									<img alt="Rosja ma kolejny powód do zadowolenia" src="http://i.wnp.pl/d/30/07/36/300736_r0_300.jpg">
									<h3>Rosja ma kolejny powód do zadowolenia</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/paih-otworzy-biuro-handlowe-w-seulu,317124_1_0_0.html">
									<img alt="Polska otworzy biuro handlowe w stolicy azjatyckiej potęgi" src="http://i.wnp.pl/d/33/68/30/336830_r0_300.jpg">
									<h3>Polska otworzy biuro handlowe w stolicy azjatyckiej potęgi</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/amerykanski-kraj-boi-sie-eksportu-kryzysu-od-sasiada,317113_1_0_0.html">
									<img alt="Kolumbia boi się eksportu kryzysu z Wenezueli" src="http://i.wnp.pl/d/31/51/70/315170_r0_300.jpg">
									<h3>Kolumbia boi się eksportu kryzysu z Wenezueli</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/mfw-bulgaria-niemal-jedna-trzecia-gospodarki-ma-w-szarej-strefie,317065_1_0_0.html">
									<img alt="Są w Unii, a niemal jedną trzecią gospodarki mają w szarej strefie" src="http://i.wnp.pl/d/33/53/89/335389_r0_300.jpg">
									<h3>Są w Unii, a niemal jedną trzecią gospodarki mają w szarej strefie</h3>
								</a>
							</div>
													</div>
	
						
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>
				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="http://www.wnp.pl/strefa-premium/">
				<img src="http://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="http://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="http://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="http://nafta.wnp.pl/wielka-wymiana-dyrektorow-w-pkn-orlen,317053_1_0_0.html">
		<div class="img">
			<img alt="Błyskawiczna wymiana dyrektorów w Orlenie. &quot;To świetnie skoordynowana, wcześniej przygotowana akcja&quot;" src="http://i.wnp.pl/d/31/35/16/313516_r0_300.jpg">
			<small>NAFTA</small>		</div>
		<div class="desc">
			<h3>Błyskawiczna wymiana dyrektorów w Orlenie. "To świetnie skoordynowana, wcześniej przygotowana akcja"</h3>
		</div>
	</a>
</li>
<li>
	<a href="http://hutnictwo.wnp.pl/unia-europejska-broni-swojego-przemyslu-przed-unia-europejska,316975_1_0_0.html">
		<div class="img">
			<img src="http://i.wnp.pl/d/31/19/65/311965_r0_300.jpg" alt="" />
			<small>HUTNICTWO</small>		</div>
		<div class="desc">
			<h3>Staną inwestycje w całej branży. Firmy w sytuacji bez wyjścia</h3>
		</div>
	</a>
</li>
<li>
	<a href="http://energetyka.wnp.pl/wejscie-w-zycie-rynku-mocy-w-zawieszeniu,316258_1_0_0.html">
		<div class="img">
			<img src="http://i.wnp.pl/d/33/45/56/334556_r0_300.jpg" alt="" />
			<small>ENERGETYKA</small>		</div>
		<div class="desc">
			<h3>Rynek mocy: więcej zagadek niż pewników!</h3>
		</div>
	</a>
</li>
<li>
	<a href="http://www.wnp.pl/przemysl-obronny/misja-odstraszyc-wroga,314122_1_0_0.html">
		<div class="img">
			<img src="http://i.wnp.pl/d/33/48/98/334898_r0_300.jpg" alt="" />
			<small>PRZEMYSŁ OBRONNY</small>		</div>
		<div class="desc">
			<h3>Misja - zażegnać konflikt. Rozmowy na wysokim szczeblu w Pałacu Prezydenckim</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="http://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
								
				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="http://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="http://www.wnp.pl/przemysl-obronny/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Andrzej Duda: Wojska Obrony Terytorialnej są integralną częścią potencjału obronnego naszego kraju</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
		<a href="javascript:void(0);">DODAJ KOMENTARZ</a>									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">PAP/DC</b>				
				<br>
				<small>11-02-2018 16:35</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="http://i.wnp.pl/d/32/99/60/329960_r0_620.jpg" width="605" height="403" alt="Andrzej Duda: Wojska Obrony Terytorialnej są integralną częścią potencjału obronnego naszego kraju" title="Wojska Obrony Terytorialnej są integralną częścią potencjału obronnego naszego kraju - ocenia Andrzej DudaPTWP" />
					

										<div class="desc">
						<p>Wojska Obrony Terytorialnej są integralną częścią potencjału obronnego naszego kraju - ocenia Andrzej Duda</p>						<small>PTWP</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.wnp.pl%2Fprzemysl-obronny%2Fandrzej-duda-wojska-obrony-terytorialnej-sa-integralna-czescia-potencjalu-obronnego-naszego-kraju%2C317220_1_0_0.html" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="http%3A%2F%2Fwww.wnp.pl%2Fprzemysl-obronny%2Fandrzej-duda-wojska-obrony-terytorialnej-sa-integralna-czescia-potencjalu-obronnego-naszego-kraju%2C317220_1_0_0.html">0</span></a>						<a href="https://twitter.com/home?status=http%3A%2F%2Fwww.wnp.pl%2Fprzemysl-obronny%2Fandrzej-duda-wojska-obrony-terytorialnej-sa-integralna-czescia-potencjalu-obronnego-naszego-kraju%2C317220_1_0_0.html" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=http%3A%2F%2Fwww.wnp.pl%2Fprzemysl-obronny%2Fandrzej-duda-wojska-obrony-terytorialnej-sa-integralna-czescia-potencjalu-obronnego-naszego-kraju%2C317220_1_0_0.html&title=Andrzej+Duda%3A+Wojska+Obrony+Terytorialnej+s%C4%85+integraln%C4%85+cz%C4%99%C5%9Bci%C4%85+potencja%C5%82u+obronnego+naszego+kraju&desc=Wierz%C4%99%2C+%C5%BCe+brygady+obrony+terytorialnej+osi%C4%85gn%C4%85+wkr%C3%B3tce+pe%C5%82n%C4%85+zdolno%C5%9B%C4%87+bojow%C4%85+i+przyjm%C4%85+w%C5%82asne+sztandary+-+napisa%C5%82+prezydent+Andrzej+Duda+w+li%C5%9Bcie+skierowanym+do+uczestnik%C3%B3w+niedzielnej+uroczysto%C5%9Bci+z%C5%82o%C5%BCenia+przysi%C4%99gi+%C5%BCo%C5%82nierzy+WOT+we+W%C5%82odawie%2C+odczytanym+przez+szefa+BBN+Paw%C5%82a+Solocha." rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.wnp.pl%2Fprzemysl-obronny%2Fandrzej-duda-wojska-obrony-terytorialnej-sa-integralna-czescia-potencjalu-obronnego-naszego-kraju%2C317220_1_0_0.html&title=Andrzej+Duda%3A+Wojska+Obrony+Terytorialnej+s%C4%85+integraln%C4%85+cz%C4%99%C5%9Bci%C4%85+potencja%C5%82u+obronnego+naszego+kraju&summary=Wierz%C4%99%2C+%C5%BCe+brygady+obrony+terytorialnej+osi%C4%85gn%C4%85+wkr%C3%B3tce+pe%C5%82n%C4%85+zdolno%C5%9B%C4%87+bojow%C4%85+i+przyjm%C4%85+w%C5%82asne+sztandary+-+napisa%C5%82+prezydent+Andrzej+Duda+w+li%C5%9Bcie+skierowanym+do+uczestnik%C3%B3w+niedzielnej+uroczysto%C5%9Bci+z%C5%82o%C5%BCenia+przysi%C4%99gi+%C5%BCo%C5%82nierzy+WOT+we+W%C5%82odawie%2C+odczytanym+przez+szefa+BBN+Paw%C5%82a+Solocha.&source=WNP" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="http://www.wnp.pl/drukuj/317220_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: http://www.wnp.pl/przemysl-obronny/andrzej-duda-wojska-obrony-terytorialnej-sa-integralna-czescia-potencjalu-obronnego-naszego-kraju,317220_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
					<a href="#comments"><i class="comment"></i> komentarze (0)</a>				</li>
			</ul>

			<div class="article">
				<p class="lead">Wierzę, że brygady obrony terytorialnej osiągną wkrótce pełną zdolność bojową i przyjmą własne sztandary - napisał prezydent Andrzej Duda w liście skierowanym do uczestników niedzielnej uroczystości złożenia przysięgi żołnierzy WOT we Włodawie, odczytanym przez szefa BBN Pawła Solocha.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.19.1.2'></div>
</div>

				

							<div class="tekst"><p>Andrzej Duda podkreślił, że Wojska Obrony Terytorialnej "są integralną częścią potencjału obronnego naszego kraju".</p>
</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="http://www.wnp.pl/przemysl-obronny/koniec-sporu-bbn-i-mon-ws-awansow-generalskich,317200_1_0_0.html" title="Koniec sporu BBN i MON ws. awansów generalskich?">
							<img src="http://i.wnp.pl/d/33/68/67/336867_r0_300.jpg" alt="Koniec sporu BBN i MON ws. awansów generalskich?">
							<h3>Koniec sporu BBN i MON ws. awansów generalskich?</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="http://www.wnp.pl/przemysl-obronny/donald-trump-przeniesie-wojsko-z-niemiec-do-polski-takie-sa-sugestie,317038_1_0_0.html" title="Donald Trump przeniesie wojsko z Niemiec do Polski? Takie są sugestie">Donald Trump przeniesie wojsko z Niemiec do Polski? Takie są sugestie</a></h3></li>
												<li><h3><a href="http://praca.wnp.pl/prezydent-powolal-nowych-przedstawicieli-rzadu-do-rady-dialogu-spolecznego,316997_1_0_0.html" title="Prezydent powołał nowych przedstawicieli rządu do Rady Dialogu Społecznego">Prezydent powołał nowych przedstawicieli rządu do Rady Dialogu Społecznego</a></h3></li>
												<li><h3><a href="http://nafta.wnp.pl/irak-zabezpiecza-trase-eksportu-ropy-za-pomoca-wojska,316987_1_0_0.html" title="Irak zabezpiecza trasę eksportu ropy za pomocą wojska">Irak zabezpiecza trasę eksportu ropy za pomocą wojska</a></h3></li>
																					</ul>

				
				
				
				</div>

								
				<div class="tekst">- Cieszę się, że ta młoda formacja rozwija się dynamicznie, zasilana przez ochotników gotowych poświęcić się ojczyźnie - napisał Andrzej Duda.
<br />
<br />
<p>Jego zdaniem stale rosnąca liczba żołnierzy WOT jest świadectwem patriotyzmu młodych ludzi i ich gotowości, by służyć Polsce, by bronić jej granic, by włączać się zgodnie z misją obrony terytorialnej w akcję ratowniczą.
<br />
<br /></p>
<p>Według prezydenta potwierdzeniem tej gotowości jest "przysięga wojskowa, która stanowi publiczne, a zarazem osobiste zobowiązanie każdego żołnierza; jest aktem włączenia się w szeregi żołnierzy Sił Zbrojnych RP". Jak dodał, WOT "czerpią siłę do wypełnienia tych przyrzeczeń z tradycji polskiego oręża".</p>
<p><br />
- Jako zwierzchnik Sił Zbrojnych jestem przekonany, że WOT będą godnie kontynuować tradycję cichociemnych, tradycję Armii Krajowej, tradycję Żołnierzy Niezłomnych - podkreślił Andrzej Duda.</p>
<p><br />
- Wierzę, że brygady obrony terytorialnej osiągną wkrótce pełną zdolność bojową i przyjmą własne sztandary, by swoją postawą pisać nowy rozdział w tradycji Polskich Sił Zbrojnych - napisał prezydent Andrzej Duda.&nbsp;
<br />
<br />
Wojska Obrony Terytorialnej będą używały m.in.&nbsp;karabinki MSBS Grot. Pierwsza partia tego sprzętu do jednostek WOT trafiła w listopadzie. Czytaj więcej:&nbsp;<a href="http://www.wnp.pl/przemysl-obronny/antoni-macierewicz-zachwala-dostawy-polskiej-broni-dla-wot,312065_1_0_0.html">Antoni Macierewicz zachwala dostawy polskiej broni dla WOT
<br />
<br /></a>Niedawno ruszyły prace zespołu, który opracuje zmiany w systemie kierowania i dowodzenia siłami zbrojnymi. Zmiany w strukturze dowódczej zostaną przygotowane we współpracy strony prezydenckiej i rządowej. Czytaj więcej:&nbsp;<a href="http://www.wnp.pl/przemysl-obronny/bbn-i-mon-opracuja-zmiany-w-dowodzeniu-armia,316669_1_0_0.html">BBN i MON opracują zmiany w dowodzeniu armią</a></p>
<div class="clearfix"><img class="fright" src="http://pliki.ptwp.pl/pliki/00/02/15/000215.gif" /></div>
</div>
			
				
			
							<div class="copyright">
					<img src="http://www.wnp.pl/images/www/copyright.png" alt="">
					<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="">regulamin</a></b>.</p>
				</div>
			
							<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.wnp.pl/przemysl-obronny/andrzej-duda-wojska-obrony-terytorialnej-sa-integralna-czescia-potencjalu-obronnego-naszego-kraju,317220_1_0_0.html" rel="external" class="fb-big-button">
					<img src="http://www.wnp.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
			
			
			</div>

									<div class="aright marginB">
							<small class="button axComForm"></small>
						</div>
						
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="http://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="http://www.wnp.pl/tematy/ministerstwo-obrony-narodowej,5339.html">Ministerstwo Obrony Narodowej</a>							<a class="rss" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=http://www.wnp.pl/rss/serwis_rss_999_5339.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="http://www.wnp.pl/tematy/zbrojenia,5185.html">zbrojenia</a>							<a class="rss" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=http://www.wnp.pl/rss/serwis_rss_999_5185.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="http://www.wnp.pl/tematy/duda-andrzej,19531.html">Duda Andrzej</a>							<a class="rss" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=http://www.wnp.pl/rss/serwis_rss_999_19531.xml">RSS</a>
													</li>
											<li>
							<a href="http://www.wnp.pl/tematy/wojsko,5026.html">wojsko</a>							<a class="rss" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=http://www.wnp.pl/rss/serwis_rss_999_5026.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="http://www.wnp.pl/tematy/wojska-obrony-terytorialnej,22614.html">Wojska Obrony Terytorialnej</a>							<a class="rss" href="http://s1.hit.stat24.com/hitredir/id=ba06EQbE53RD57EdO0Hq4Jev7J9g1JCZAdVkANX_5JD.z7/url=http://www.wnp.pl/rss/serwis_rss_999_22614.xml">RSS</a>
													</li>
										</ul>
									</div>
			</div>

		
		
		
		
		<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP belka 468x60 teksty -->
		<ins class="adsbygoogle"
		     style="display:inline-block;width:468px;height:60px"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="3181834536"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</div>
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
				</div>
				<div class="body">
					<ul class="list-14 style2">
											<li>
							<a href="http://www.wnp.pl/rynki-zagraniczne/rubel-wazniejszy-niz-dolar-czy-euro,316829_1_0_0.html">
								<div class="img">
									<img alt="Rosja ma kolejny powód do zadowolenia" src="http://i.wnp.pl/d/30/07/36/300736_r0_300.jpg">
								</div>
								<h3>Rosja ma kolejny powód do zadowolenia</h3>
							</a>
						</li>
											<li>
							<a href="http://www.wnp.pl/przemysl-obronny/jelcz-z-progu-bankructwa-do-nowych-technologii,316870_1_0_0.html">
								<div class="img">
									<img alt="Od (prawie) bankructwa do nowych technologii. Legenda PRL wraca do gry" src="http://i.wnp.pl/d/33/66/67/336667_r0_300.jpg">
								</div>
								<h3>Od (prawie) bankructwa do nowych technologii. Legenda PRL wraca do gry</h3>
							</a>
						</li>
											<li>
							<a href="http://www.wnp.pl/tech/automatyzacja-zbiorow-ogorka-wielkim-wyzwaniem-technologicznym,317221_1_0_0.html">
								<div class="img">
									<img alt="Roboty mają zastąpić człowieka przy zbiorze ogórków" src="http://i.wnp.pl/d/33/68/93/336893_r0_300.jpg">
								</div>
								<h3>Roboty mają zastąpić człowieka przy zbiorze ogórków</h3>
							</a>
						</li>
											<li>
							<a href="http://logistyka.wnp.pl/prokuratura-sprawdzi-koncesje-dla-autostrady-wielkopolskiej,317216_1_0_0.html">
								<div class="img">
									<img alt="Będzie śledztwo ws. autostrady Kulczyka" src="http://i.wnp.pl/d/32/93/93/329393_r0_300.jpg">
								</div>
								<h3>Będzie śledztwo ws. autostrady Kulczyka</h3>
							</a>
						</li>
										</ul>
				</div>
			</div>
		
		<div id="boxSpodekMCK" class="box-44">
	<div class="wrap">
			<div id="boxSpodek" class="one active spodek">
			<div class="head">
				<div class="img">
					<a href="http://www.spodekkatowice.pl/" rel="external"><img src="/images/mck-spodek/spodek.png" alt="Spodek Katowice" /></a>
				</div>
				<div class="desc">
					<h2><a href="http://www.spodekkatowice.pl/pl/wydarzenia/61/" rel="external">POLECAMY WYDARZENIA</a></h2>
				</div>
			</div>

			<ul class="list-40">
								<li>
					<a href="http://www.spodekkatowice.pl/pl/wydarzenia/4-design-days,741.html" rel="external">
						<div class="img">
							<img src="http://pliki.spodekkatowice.pl/i/9a/93/95/2lo0dp70mrxjn5r1_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>4 Design Days</h3>
							<p>15-18 lutego 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="http://www.4dd.pl/pl/" rel="external">
														<i class="cart"></i> KUP BILET													</a>
											</div>
				</li>
								<li>
					<a href="http://www.spodekkatowice.pl/pl/wydarzenia/metalmania-2018,617.html" rel="external">
						<div class="img">
							<img src="http://pliki.spodekkatowice.pl/i/d9/ce/70/o4rmdwjr48p73vnz_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>Metalmania 2018</h3>
							<p>7 kwietnia 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="http://shop.metalmind.com.pl/100,bilety_22,pl.html" rel="external">
														<i class="cart"></i> KUP BILET													</a>
											</div>
				</li>
							</ul>
		</div>
					<div id="boxMCK" class="one mck">
			<div class="head">
				<div class="img">
					<a href="http://www.mckkatowice.pl/" rel="external"><img src="/images/mck-spodek/mck.png" alt="MCK Katowice" /></a>
				</div>
				<div class="desc">
					<h2><a href="http://www.mckkatowice.pl/pl/wydarzenia/5/" rel="external">POLECAMY WYDARZENIA</a></h2>
				</div>
			</div>

			<ul class="list-40">
							<li>
					<a href="http://www.mckkatowice.pl/pl/wydarzenia/4-design-days-2018,679.html" rel="external">
						<div class="img">
							<img src="http://pliki.mckkatowice.pl/i/92/a7/a2/lz40rw00zlwo6q91_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>4 Design Days 2018</h3>
							<p>15-18 lutego 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="http://www.4dd.pl/pl/" rel="external">
														<i class="cart"></i> KUP BILET													</a>
											</div>
				</li>
							<li>
					<a href="http://www.mckkatowice.pl/pl/wydarzenia/europejski-kongres-gospodarczy-2018,691.html" rel="external">
						<div class="img">
							<img src="http://pliki.mckkatowice.pl/i/40/55/ad/0zv4owzq46wyl5q2_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>Europejski Kongres Gospodarczy 2018</h3>
							<p>14-16 maja 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="http://www.eecpoland.eu/pl/" rel="external">
																					<i class="register2"></i> ZAREJESTRUJ SIĘ						</a>
											</div>
				</li>
						</ul>
		</div>
			</div>

	<a href="javascript:void(0);" class="prev"><img src="/images/mck-spodek/prev.png" alt="" width="15" /></a>
	<a href="javascript:void(0);" class="next"><img src="/images/mck-spodek/next.png" alt="" width="15" /></a>
</div>


<script type="text/javascript">
	$(document).ready(function(){
		// ukrywa strzalki przewijania, jesli ktorys box jest pusty
		if(($('#boxSpodek').length < 1) || ($('#boxMCK').length < 1)){
			$('#boxSpodekMCK .prev').css('display','none');
			$('#boxSpodekMCK .next').css('display','none');
		} else {
			setInterval(function(){ $("div.box-44 a.next").trigger("click"); }, 6000);
		}

		// ukrywa caly box, jesli nie ma tresci
		if(($('#boxSpodek').length < 1) && ($('#boxMCK').length < 1)){
			$('#boxSpodekMCK').css('display','none');
		}

		// uaktywnia drugi box, jesli pierwszy jest pusty
		if($('#boxSpodek').length < 1){
			$('#boxMCK.one').addClass('active');
		}

		$(document).on("click", "div.box-44 a.prev, div.box-44 a.next", function () {
			$(this).parent().find("div.wrap div.one.active").removeClass("active").siblings().addClass("active");
			return false;
		});
	});
</script>

		
		
		</div>

				<div class="one"><!-- komentarze -->

			<a name="komentarz"></a>

<div class="box">
	<div class="header">
		<h2><span class="cat green"></span>
		KOMENTARZE (0)</h2>
			</div>

	<div class="body">

	
		<div class="marginTB">Artykuł nie posiada jeszcze komentarzy! Twój może być pierwszy. Wypowiedz się!</div>

		<div class="innerAll acenter axComForm">
		
			<script type="text/javascript">
				$(document).ready(function(){
					get_forumax(317220,1);
				});
			</script>
		
		</div>

	
	</div>


</div>



		</div>
		
		

		
		
		
	</div>

</div>









																														
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="http://www.wnp.pl/przemysl-obronny/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="http://www.wnp.pl/przemysl-obronny/jelcz-z-progu-bankructwa-do-nowych-technologii,316870_1_0_0.html" title="Od (prawie) bankructwa do nowych technologii. Legenda PRL wraca do gry">
				<div class="img">
					<img alt="Od (prawie) bankructwa do nowych technologii. Legenda PRL wraca do gry" src="http://i.wnp.pl/d/33/66/67/336667_r0_300.jpg">
				</div>
				<h3>Od (prawie) bankructwa do nowych technologii. Legenda PRL wraca do gry</h3>
			</a>
		</li>
			<li>
			<a href="http://www.wnp.pl/przemysl-obronny/polskiej-grupie-zbrojeniowej-brakuje-dobrego-zarzadzania,317167_1_0_0.html" title="Gen. Polko o zbrojeniowym gigancie. Mocne słowa wstrząsną nowym zarządem?">
				<div class="img">
					<img alt="Gen. Polko o zbrojeniowym gigancie. Mocne słowa wstrząsną nowym zarządem?" src="http://i.wnp.pl/d/32/76/83/327683_r0_300.jpg">
				</div>
				<h3>Gen. Polko o zbrojeniowym gigancie. Mocne słowa wstrząsną nowym zarządem?</h3>
			</a>
		</li>
			<li>
			<a href="http://www.wnp.pl/przemysl-obronny/europejski-fundusz-obronny-nowe-wyzwanie-przed-pgz-i-polska-zbrojeniowka,317150_1_0_0.html" title="Oto nowe wyzwanie przed zarządem PGZ">
				<div class="img">
					<img alt="Oto nowe wyzwanie przed zarządem PGZ" src="http://i.wnp.pl/d/33/35/83/333583_r0_300.jpg">
				</div>
				<h3>Oto nowe wyzwanie przed zarządem PGZ</h3>
			</a>
		</li>
			<li>
			<a href="http://www.wnp.pl/przemysl-obronny/energa-orlen-pgz-zmiany-w-rzadzie-to-trzesienie-ziemi-w-spolkach,317110_1_0_0.html" title="Kadrowa reakcja łańcuchowa">
				<div class="img">
					<img alt="Kadrowa reakcja łańcuchowa" src="http://i.wnp.pl/d/33/54/99/335499_r0_300.jpg">
				</div>
				<h3>Kadrowa reakcja łańcuchowa</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="advB marginB aleft"><div class="advE">
	<div id='bmone2n-20689.19.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
						<span>Nd</span>						<i>16:35</i>
					</small>
																				<a title="Andrzej Duda przekonany, że brygady WOT osiągną wkrótce pełną zdolność bojową" href="http://www.wnp.pl/przemysl-obronny/andrzej-duda-wojska-obrony-terytorialnej-sa-integralna-czescia-potencjalu-obronnego-naszego-kraju,317220_1_0_0.html">Andrzej Duda przekonany, że brygady WOT osiągną wkrótce pełną zdolność bojową</a>
				</li>
							<li>
															<small>
						<span>Nd</span>						<i>10:46</i>
					</small>
																				<a title="Obroty handlowe pomiędzy Polską a USA nie rzucają na kolana" href="http://www.wnp.pl/przemysl-obronny/minister-kwiecinski-nie-wykorzystujemy-potencjalu-wspolpracy-gospodarczej-z-usa,317215_1_0_0.html">Obroty handlowe pomiędzy Polską a USA nie rzucają na kolana</a>
				</li>
							<li>
															<small>
						<span>Sob</span>						<i>07:38</i>
					</small>
																				<a title="Niewykluczone szybkie awanse generalskie" href="http://www.wnp.pl/przemysl-obronny/koniec-sporu-bbn-i-mon-ws-awansow-generalskich,317200_1_0_0.html">Niewykluczone szybkie awanse generalskie</a>
				</li>
							<li>
															<small>
						<span>Sob</span>						<i>06:00</i>
					</small>
																				<a title="Od (prawie) bankructwa do nowych technologii. Legenda PRL wraca do gry" href="http://www.wnp.pl/przemysl-obronny/jelcz-z-progu-bankructwa-do-nowych-technologii,316870_1_0_0.html">Od (prawie) bankructwa do nowych technologii. Legenda PRL wraca do gry</a>
				</li>
							<li>
															<small>
						<span>Pt</span>						<i>20:00</i>
					</small>
																				<a title="Gen. Polko o zbrojeniowym gigancie. Mocne słowa wstrząsną nowym zarządem?" href="http://www.wnp.pl/przemysl-obronny/polskiej-grupie-zbrojeniowej-brakuje-dobrego-zarzadzania,317167_1_0_0.html">Gen. Polko o zbrojeniowym gigancie. Mocne słowa wstrząsną nowym zarządem?</a>
				</li>
							<li>
															<small>
						<span>Pt</span>						<i>13:57</i>
					</small>
																				<a title="Oto nowe wyzwanie przed zarządem PGZ" href="http://www.wnp.pl/przemysl-obronny/europejski-fundusz-obronny-nowe-wyzwanie-przed-pgz-i-polska-zbrojeniowka,317150_1_0_0.html">Oto nowe wyzwanie przed zarządem PGZ</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Od (prawie) bankructwa do nowych technologii. Legenda PRL wraca do gry" href="http://www.wnp.pl/przemysl-obronny/jelcz-z-progu-bankructwa-do-nowych-technologii,316870_1_0_0.html">Od (prawie) bankructwa do nowych technologii. Legenda PRL wraca do gry</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Niedawno byli na skraju bankructwa. Odżyli dzięki nowemu właścicielowi. &quot;Marka, na której(...)" href="http://www.wnp.pl/przemysl-obronny/zaklad-autosan-byli-na-skraju-bankructwa-odzyli-dzieki-nowemu-wlascicielowi,316611_1_0_0.html">Niedawno byli na skraju bankructwa. Odżyli dzięki nowemu właścicielowi. "Marka, na której(...)</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Kadrowa reakcja łańcuchowa" href="http://www.wnp.pl/przemysl-obronny/energa-orlen-pgz-zmiany-w-rzadzie-to-trzesienie-ziemi-w-spolkach,317110_1_0_0.html">Kadrowa reakcja łańcuchowa</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Co dalej ze śmigłowcem dla naszej armii? Wyjątkowo szczere słowa o polskim przemyśle(...)" href="http://www.wnp.pl/przemysl-obronny/w-polsce-nie-ma-miejsca-dla-dwoch-producentow-smiglowcow,316507_1_0_0.html">Co dalej ze śmigłowcem dla naszej armii? Wyjątkowo szczere słowa o polskim przemyśle(...)</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Mocna odpowiedź na słowa Bieńkowskiej: Nie oddawajmy Unii naszego ostatniego przemysłu" href="http://www.wnp.pl/przemysl-obronny/producent-smiglowcow-za-protekcjonizmem-nie-oddawajmy-unii-naszego-ostatniego-przemyslu,316097_1_0_0.html">Mocna odpowiedź na słowa Bieńkowskiej: Nie oddawajmy Unii naszego ostatniego przemysłu</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Redakcja Nowego Przemysłu świętuje 20 lat działalności" href="http://www.wnp.pl/przemysl-obronny/nowy-nowoczesniejszy-najnowszy,313830_1_0_0.html">Redakcja Nowego Przemysłu świętuje 20 lat działalności</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="http://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="http://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="http://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="http://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.19.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="http://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="http://www.wnp.pl/parlamentarny/spoleczenstwo/mateusz-morawiecki-instytut-solidarnosci-i-mestwa-ma-uczcic-osoby-ktore-ryzykowaly-swoje-zycie,29182.html">
                            <h3>Instytut Solidarności i Męstwa ma uczcić tych, którzy ryzykowali swoje życie</h3>
                            <div>
                                    <img width="120" height="80" alt="Instytut Solidarności i Męstwa ma uczcić tych, którzy ryzykowali swoje życie" src="http://i.parlamentarny.pl/i/04/31/06/043106_r0_300.jpg">
                                    <p>Instytut Solidarności i Męstwa ma uczcić wszystkie osoby, które w czasach II wojny światowej...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="http://www.wnp.pl/parlamentarny/wydarzenia/w-wilnie-upamietniono-powstancow-styczniowych,29181.html">
                            <h3>W kościele w Wilnie msza w intencji powstańców styczniowych</h3>
                            <div>
                                    <img width="120" height="80" alt="W kościele w Wilnie msza w intencji powstańców styczniowych" src="http://i.parlamentarny.pl/i/04/31/05/043105_r0_300.jpg">
                                    <p>Z okazji 155. rocznicy wybuchu powstania styczniowego w dawnym Wielkim Księstwie Litewskim w...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/spoleczenstwo/mateusz-morawiecki-zachowanie-prawdy-historycznej-we-wspolnym-interesie-polski-i-izraela,29180.html">Morawiecki: walka o prawdę...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/gospodarka/bedzie-sledztwo-w-sprawie-autostrady-kulczyka-prokuratura-przyjrzy-sie-koncesji-i-warunkom-umowy,29179.html">Będzie śledztwo w sprawie...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/ludzie/wiceminister-sprawiedliwosci-lukasz-piebiak-ostatecznie-usuniety-ze-stowarzyszenia-iustitia,29178.html">Wiceminister usunięty z szeregów...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/spoleczenstwo/12-lutego-wchodzi-w-zycie-nowelizacja-ustawy-o-cudzoziemcow,29177.html">Wchodzi w życie nowela ustawy o...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/spoleczenstwo/j-kaczynski-antysemityzm-to-ciezka-choroba-duszy-i-umyslu,29176.html">J. Kaczyński: musimy...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/spoleczenstwo/kosiniak-kamysz-100-lecie-polskiej-niepodleglosci-musimy-swietowac-powszechnie,29175.html">Prezes PSL zachęca do...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/gospodarka/andrzej-duda-musimy-wykorzystac-szanse-jaka-daje-nam-granica-morska,29174.html">Gospodarcze wykorzystanie...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/ludzie/kukiz-15-chce-ograniczenia-immunitetu-poselskiego-proponuje-zmiany-w-konstytucji,29173.html">Kukiz&#039;15 chce ograniczenia...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="http://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="http://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>32 261</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Technolog - Programista" href="http://praca.wnp.pl/oferta_pracy/27_14267252.html">
						<b>Technolog - Programista</b>
						<small>RL CNC</small>
					</a>
				</li>
															<li>
					<a title="Zacieracz/posadzkarz " href="http://praca.wnp.pl/oferta_pracy/24_2180498.html">
						<b>Zacieracz/posadzkarz </b>
						<small>Imperial - Agencja Pośrednictwa i Usług Bartosz Chojnacki </small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="http://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>728 893</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7376578X20180210.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7376592X20180210.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7376593X20180210.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7376611X20180210.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="http://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>5 935</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="http://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="http://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="http://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="http://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="http://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=240000004"><b>Produkty chemiczne</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=440000000"><b>Konstrukcje i materiały budowlane</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=340000007"><b>Sprzęt transportowy i produkty pomocnicze dla transportu</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=420000006"><b>Maszyny przemysłowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="http://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/syndyk-zaprasza-do-skladania-ofert-na-zakup-nieruchomosci-niezabudowanej,751122.html">
						<b>Syndyk zaprasza do składania ofert na zakup nieruchomosci niezabudowanej</b>
						<small>SYNDYK MASY UPADŁOŚCI TEMBUD BIS SZUT SPÓŁKA JAWNA W UPADŁOŚCI L</small>
					</a>
				</li>
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/sukcesywna-dostawa-ksiazek-dla-koszalinskiej-biblioteki-publicznej-im-joachima-lelewela-w-koszalinie,805938.html">
						<b>Sukcesywna dostawa książek dla koszalińskiej Biblioteki Publicznej im. Joachima Lelewela w Koszalinie</b>
						<small>Koszalińska Biblioteka Publiczna im. Joachima Lelewela</small>
					</a>
				</li>
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/zakup-uslug-szkoleniowych-pod-nazwa-opiekun-osoby-starszej-341202-w-formie-przyuczenia-do-pracy-doroslych-oraz-zorganizowanie-i-,665144.html">
						<b>Zakup usług szkoleniowych pod nazwą: opiekun osoby starszej 341202 w formie przyuczenia do pracy dorosłych oraz zorganizowanie...</b>
						<small>Powiatowy Urząd Pracy w Bolesławcu</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Maszyny -->


		<!-- Objekty konf -->
		<div class="one">

			<form action="http://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="http://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="http://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="http://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="http://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="http://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="http://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="http://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="http://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="9405862536"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="http://forum.wnp.pl/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>53</i>
			<a href="http://forum.wnp.pl/topic/287050-car-sharing-droga-do-masowej-produkcji-polskich-elektrycznych-aut-osobowych/">Car-sharing drogą do masowej produkcji polskich elektrycznych aut osobowych?</a>
		</li>
			<li class="width-2">
			<i>38</i>
			<a href="http://forum.wnp.pl/topic/287222-daniel-obajtek-za-wojciecha-jasinskiego-w-fotelu-prezesa-pkn-orlen/">Daniel Obajtek za Wojciecha Jasińskiego w fotelu prezesa PKN Orlen</a>
		</li>
			<li class="width-3">
			<i>34</i>
			<a href="http://forum.wnp.pl/topic/287361-czy-kopalnia-sosnica-sie-utrzyma/">Czy kopalnia Sośnica się utrzyma?</a>
		</li>
			<li class="width-4">
			<i>31</i>
			<a href="http://forum.wnp.pl/topic/287469-nowe-uklady-zbiorowe-w-spolkach-weglowych-liczy-sie-kasa-a-nie-system/">Nowe układy zbiorowe w spółkach węglowych: liczy się kasa, a nie system</a>
		</li>
			<li class="width-5">
			<i>22</i>
			<a href="http://forum.wnp.pl/topic/287331-wojt-pcimia-ktory-zostal-prezesem-orlenu-niebanalna-kariera-daniela-obajtka/">Wójt Pcimia, który został prezesem Orlenu. Niebanalna kariera Daniela Obajtka</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="ZPUE" href="http://www.wnp.pl/tematy/zpue,8574.html">ZPUE</a></h3>
			</div>
					<div class="one">
				<h3><a title="sieci energetyczne" href="http://www.wnp.pl/tematy/sieci-energetyczne,7203.html">sieci energetyczne</a></h3>
			</div>
					<div class="one">
				<h3><a title="ArcelorMittal" href="http://www.wnp.pl/tematy/arcelormittal,735.html">ArcelorMittal</a></h3>
			</div>
					<div class="one">
				<h3><a title="USA" href="http://www.wnp.pl/tematy/usa,4812.html">USA</a></h3>
			</div>
					<div class="one">
				<h3><a title="Wojska Obrony Terytorialnej" href="http://www.wnp.pl/tematy/wojska-obrony-terytorialnej,22614.html">Wojska Obrony Terytorialnej</a></h3>
			</div>
					<div class="one">
				<h3><a title="Franciszek" href="http://www.wnp.pl/tematy/franciszek,17789.html">Franciszek</a></h3>
			</div>
					<div class="one">
				<h3><a title="Budimex" href="http://www.wnp.pl/tematy/budimex,1074.html">Budimex</a></h3>
			</div>
					<div class="one">
				<h3><a title="Adamczyk Andrzej" href="http://www.wnp.pl/tematy/adamczyk-andrzej,12992.html">Adamczyk Andrzej</a></h3>
			</div>
					<div class="one">
				<h3><a title="NSZZ Solidarność" href="http://www.wnp.pl/tematy/nszz-solidarnosc,3267.html">NSZZ Solidarność</a></h3>
			</div>
					<div class="one">
				<h3><a title="zbrojenia" href="http://www.wnp.pl/tematy/zbrojenia,5185.html">zbrojenia</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				<div class="notowania partners">
	
	
	
	
	
	
	
	
	
	
	
		
		
	
</div>


				<div class="notowania">
	<div class="head">
		<a href="http://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html">2382.79 <span class="red">-0.98%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG20/132.png?c=ismall" alt="WIG 20" style="width: 100%;" /></a>
		</li>
		
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html">2743.01 <span class="red">-1.22%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG30/132.png?c=ismall" alt="WIG 30" style="width: 100%;" /></a>
		</li>
		
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html">61952.62 <span class="red">-1.04%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG/132.png?c=ismall" alt="WIG" style="width: 100%;" /></a>
		</li>
		
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4725.82 <span class="red">-1.35%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><img src="http://www.wnp.pl/wykres/indeksy/MWIG40/132.png?c=ismall" alt="mWIG 40" style="width: 100%;" /></a>
		</li>
		
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html">14372.65 <span class="red">-0.97%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><img src="http://www.wnp.pl/wykres/indeksy/SWIG80/132.png?c=ismall" alt="sWIG 80" style="width: 100%;" /></a>
		</li>
		
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">268.93 <span class="red">-0.75%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><img src="http://www.wnp.pl/wykres/indeksy/NCINDEX/132.png?c=ismall" alt="NCINDEX" style="width: 100%;" /></a>
		</li>
	
	</ul>
</div>

<div class="notowania">

	<div class="head">
		<a href="http://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="http://finanse.wnp.pl/kursy_walut/EUR.html"><img src="http://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="http://finanse.wnp.pl/kursy_walut/EUR.html">4.20 zł <span class="green">0.70%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="http://finanse.wnp.pl/kursy_walut/USD.html"><img src="http://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="http://finanse.wnp.pl/kursy_walut/USD.html">3.43 zł <span class="green">0.42%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="http://finanse.wnp.pl/kursy_walut/CHF.html"><img src="http://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="http://finanse.wnp.pl/kursy_walut/CHF.html">3.65 zł <span class="green">1.25%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="http://finanse.wnp.pl/kursy_walut/GBP.html"><img src="http://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="http://finanse.wnp.pl/kursy_walut/GBP.html">4.77 zł <span class="green">0.83%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania">
	<div class="head">
		<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">83.50 USD <span class="red">-2.71%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">89.69 USD <span class="red">-2.8%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania">
	<div class="head">
		<a href="http://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">4.69 <span class="red"> -1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">4.99 <span class="red"> -1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">4.59 <span class="red"> -2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">2.1 <span class="red">-2gr</span></a></small></p>
		</li>
		
		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">2457.60 <span class="green"> 45.6zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania">
	<div class="head">
		<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">64.81 USD <span class="red">-4.16%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">61.15 USD <span class="red">-4.68%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">64.92 USD <span class="red">-2.93%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania">
	<div class="head">
		<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2530 PLN <span class="green">0.48%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2635 PLN <span class="green">1.23%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2454 PLN <span class="green">0.2%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2558 PLN <span class="red">-0.27%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2379 PLN <span class="green">0.34%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2472 PLN <span class="green">0.28%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="http://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="http://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>
			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="http://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="http://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="http://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="http://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="http://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="http://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="http://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="http://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="http://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="http://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="http://www.eecpoland.eu/pl/">Europejski Kongres Gospodarczy</a>
			<a href="http://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="http://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="http://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="http://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="http://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="http://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="http://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="http://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="http://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="http://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="http://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="http://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="http://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="http://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="http://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="http://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="http://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="http://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="http://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="http://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="http://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="http://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="http://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="http://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="http://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="http://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="http://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="http://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="http://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="http://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="http://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="http://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="http://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="http://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="http://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="http://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="http://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="http://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="http://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="http://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="http://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="http://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="http://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="http://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="http://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="http://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="http://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="http://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="http://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="http://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="http://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="http://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="http://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="http://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="http://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="http://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="http://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="http://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="http://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
			<a href="http://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="http://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="http://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="http://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="http://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="http://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="http://www.wnp.pl/rss/">RSS</a>
			<a href="http://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/wydluzono-termin-zakonczenia-inwestycji-hi-piotrkowska,61558.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="http://pliki.propertynews.pl/i/04/19/94/041994_r0_300.jpg" alt="Wydłużono termin zakończenia inwestycji Hi Piotrkowska " />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Wydłużono termin zakończenia inwestycji Hi Piotrkowska </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/finsa_przenosi_klientow_do_wirtualnej_rzeczywistosci,16890.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="http://pliki.propertydesign.pl/i/06/49/31/064931_r0_300.jpg" alt="Finsa przenosi klientów do wirtualnej rzeczywistości" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Finsa przenosi klientów do wirtualnej rzeczywistości</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/nowe_trendy_w_aranzacji_wnetrz,14527.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="http://i.housemarket.pl/i/02/87/44/028744_r0_300.jpg" alt="Nowe trendy w aranżacji wnętrz" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Nowe trendy w aranżacji wnętrz</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/komunikacja-spoleczna/do-konca-marca-na-podlasiu-ma-zniknac-21-pomnikow-m-in-z-sejn-i-bialegostoku,103968.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="http://pliki.portalsamorzadowy.pl/i/11/23/28/112328_r0_300.jpg" alt="Do końca marca ma zniknąć 21 pomników. " />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Do końca marca ma zniknąć 21 pomników. </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.pulshr.pl/rekrutacja/12-lutego-wchodzi-w-zycie-nowelizacja-ustawy-o-cudzoziemcow,51000.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="http://pliki.pulshr.pl/i/05/75/92/057592_r0_300.jpg" alt="12 lutego wchodzi w życie nowelizacja ustawy o cudzoziemców" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>12 lutego wchodzi w życie nowelizacja ustawy o cudzoziemców</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/it/wiadomosci/wchodza-w-zycie-zmiany-w-przepisach-dot-cudzoziemcow,154836.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="http://pliki.portalspozywczy.pl/i/08/58/42/085842_r0_300.jpg" alt="Wchodzą w życie zmiany w przepisach dot. cudzoziemców" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Wchodzą w życie zmiany w przepisach dot. cudzoziemców</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/inne/food-show-2018-weindich-partner-strategiczny-z-cyklem-wykladow-i-sesji-tematycznych,68002.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="http://pliki.dlahandlu.pl/i/01/64/59/016459_r0_300.jpg" alt="Food Show 2018: Weindich - partner strategiczny - z cyklem wykładów i sesji tematycznych" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Food Show 2018: Weindich - partner strategiczny - z cyklem wykładów i sesji tematycznych</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/wpadka-zlodziejskiej-szajki-policjanci-odzyskali-czesc-lupow-i-krowe,76524.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="http://pliki.farmer.pl/i/07/66/58/076658_r0_300.jpg" alt="Wpadka złodziejskiej szajki. Policjanci odzyskali część łupów i krowę " />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Wpadka złodziejskiej szajki. Policjanci odzyskali część łupów i krowę </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/ema-wladze-holenderskie-zobowiazaly-sie-do-spelnienia-wymagan-agencji,24453.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="http://pliki.rynekaptek.pl/i/00/65/90/006590_r0_300.jpg" alt="EMA: władze holenderskie zobowiązały się do spełnienia wymagań Agencji" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>EMA: władze holenderskie zobowiązały się do spełnienia wymagań Agencji</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/wielka-brytania-warta-3-4-tys-funtow-pompe-chory-kupil-w-internecie-za-175-funtow,181184.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="http://pliki.rynekzdrowia.pl/i/14/23/37/142337_r0_300.jpg" alt="Wielka Brytania: wartą 3,4 tys. funtów pompę chory kupił w internecie za 175 funtów" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Wielka Brytania: wartą 3,4 tys. funtów pompę chory kupił w internecie za 175 funtów</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="http://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="http://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="http://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="http://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="http://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="http://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="http://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="http://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="http://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="http://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="http://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="http://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="http://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="http://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="http://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="http://www.wnp.pl/images/logotypes/2015-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="http://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="http://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="http://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='http://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.19.1.1','');
bmone2n.addPosition('20689.19.1.3','');
bmone2n.addPosition('20689.19.1.4','');
bmone2n.addPosition('20689.19.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.19.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.19.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.19.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.19.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.19.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.19.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.19.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.19.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<!-- stat24 clickMap -->
<script type="text/javascript" src="http://s1.hit.stat24.com/xy.js?id=oqWVT7sp0TeDhs1fVSV3DpYTroDFLFuJfkqzaiZ84Zf.o7/align=center/type=absolute"></script>



		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	</body>
</html>