<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Wyciekły dane 92 mln klientów firmy oferującej testy DNA - Tech</title>
				<meta name="description" content="Wyciekły dane 92 mln klientów firmy MyHeritage oferującej testy DNA. Utracone dane obejmują m.in. adresy e-mail klientów oraz zaszyfrowane hasła. Wyciek miał miejsce w październiku 2017 r., jednak MyHeritage dowiedziało się o nim dopiero te" />
					<link rel="canonical" href="http://www.wnp.pl/tech/wyciekly-dane-92-mln-klientow-firmy-oferujacej-testy-dna,324587_1_0_0.html" />
					<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="http://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="http://www.wnp.pl/css/style.css?v=366" />
	<link rel="stylesheet" type="text/css" href="http://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="http://p.ptwp.pl/fs/js/jquery1.11.1.min.js"></script>
	<script src="http://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="http://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="http://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="http://www.wnp.pl/js/common.js?v=66"></script>
	
	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'zNtFzTx3tVG3z3_MrF3rusWn7MqBQiy9meHM.9ZLVBj..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="http://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="http://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="http://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="http://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="http://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="http://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="http://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="http://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="http://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="http://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="http://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="http://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="http://www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="https://i.wnp.pl/d/34/41/12/344112_r0_620.jpg" />
	<meta property="og:title" content="Wyciekły dane 92 mln klientów firmy oferującej testy DNA" />

	<meta property="og:description" content="Wyciekły dane 92 mln klientów firmy MyHeritage oferującej testy DNA. Utracone dane obejmują m.in. adresy e-mail klientów oraz zaszyfrowane hasła. Wyciek miał miejsce w październiku 2017 r., jednak MyHeritage dowiedziało się o nim dopiero te" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="http://www.wnp.pl/tech/wyciekly-dane-92-mln-klientow-firmy-oferujacej-testy-dna,324587_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
            <script src="https://cdn.gravitec.net/sites/www-wnp-pl/client.js" async></script>
	</head>
<body id="it" class=" it">

		
		
		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="http://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="http://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="http://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="http://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Środa,&nbsp;6&nbsp;czerwca&nbsp;2018&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.9.1.1'></div>
</div>
				

<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="http://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external nofollow">
                <img src="http://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="90" alt="partner portalu wnp.pl" />
            </a>

            <a href="http://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="http://www.wnp.pl/images/logotypes/partners/logohestia.jpg" width="125" alt="partner portalu wnp.pl" />
            </a>

            

            <a href="http://www.wnp.pl/klik/biuletyn/SREMpartnerROS|WNP07032018.xml?http://www.oz-srem.com.pl/projekt-innowacyjne-samozasilajace-sie-zeliwo/" rel="external nofollow">
                <img src="http://www.wnp.pl/images/logotypes/partners/srem_logo_pion.png" width="125" alt="partner portalu wnp.pl" />
            </a>
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="http://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="http://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img alt="wnp.pl - portal gospodarczy" src="http://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="http://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="http://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="http://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="http://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="http://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="http://www.wnp.pl/rss/"><img src="http://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="http://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="http://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="http://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="http://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="http://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="http://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="http://www.wnp.pl/rss/"><img src="http://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="http://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="http://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="http://www.wnp.pl/konferencje/">KONFERENCJE</a>

				
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="http://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/co-szykuje-wlasciciel-hotelu-arlamow,64613.html" rel="external">
				<div class="img">
			<img src="http://pliki.propertynews.pl/i/04/98/10/049810_r2_300.jpg" alt="Co szykuje właściciel Hotelu Arłamów">
		</div>
				<div class="desc">
			<h3>Co szykuje właściciel Hotelu Arłamów</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/muzeum_polskiej_wodki_na_chwile_przed_otwarciem_zagladamy_do_wnetrz_szkicu_nizio_design_international,18718.html" rel="external">
				<div class="desc">
			<h3>Muzeum Polskiej Wódki na chwilę przed otwarciem. Zaglądamy do wnętrz szkicu Nizio Design International</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/grunty_budynki_i_wieza_cisnien_slaskie_kamienice_na_zakupach_w_katowicach,15599.html" rel="external">
				<div class="desc">
			<h3>Grunty, budynki i wieża ciśnień. Śląskie Kamienice na zakupach w Katowicach </h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/mieso/wiadomosci/prezes-wipaszu-kurczak-w-polsce-jest-pod-ogromna-kontrola-zarowno-na-etapie-hodowli-jak-i-produkcji,159302.html" rel="external">
				<div class="img">
			<img src="http://pliki.portalspozywczy.pl/i/09/03/29/090329_r2_300.jpg" alt="Prezes Wipaszu: Kurczak w Polsce jest pod ogromną kontrolą - zarówno na etapie hodowli jak i produkcji">
		</div>
				<div class="desc">
			<h3>Prezes Wipaszu: Kurczak w Polsce jest pod ogromną kontrolą - zarówno na etapie hodowli jak i produkcji</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/komunikacja-spoleczna/pis-w-warszawskim-ratuszu-nie-udzielono-nam-odpowiedzi-na-pytania-zlozymy-je-na-pismie,109011.html" rel="external">
				<div class="desc">
			<h3>PiS chciał poznać premie i nagrody w samorządach, zdaniem PO to szopka polityczna</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/gazetki-promocyjne-coraz-mniej-oplacalne-dla-sieci-ratunkiem-publikacje-online,70964.html" rel="external">
				<div class="desc">
			<h3>Gazetki promocyjne coraz mniej opłacalne dla sieci. Ratunkiem publikacje online</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="http://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>13:39</b> <a href="http://energetyka.wnp.pl/tauron-chce-zainwestowac-w-kopalnie-1-5-mld-zl-zainteresowanie-firm-ogromne,324605_1_0_0.html">Tauron chce zainwestować w kopalnie 1,5 mld zł. Zainteresowanie firm ogromne</a></li>
															<li><b>13:28</b> <a href="http://energetyka.wnp.pl/unipetrol-rozbuduje-siec-ladowarek-aut-elektrycznych,324604_1_0_0.html">Unipetrol rozbuduje sieć ładowarek aut elektrycznych</a></li>
															<li><b>13:00</b> <a href="http://energetyka.wnp.pl/pge-zlozyla-do-uokik-wniosek-o-przejecie-polenergii,324602_1_0_0.html">PGE złożyła do UOKiK wniosek o przejęcie Polenergii</a></li>
															<li><b>09:05</b> <a href="http://energetyka.wnp.pl/notowania-miedzi-aluminium-wegla-i-paliw,324574_1_0_0.html">Notowania miedzi, aluminium, węgla i paliw</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://energetyka.wnp.pl/prezes-tauronu-wzrost-kosztow-co2-glowna-przyczyna-zwyzki-cen-energii,324589_1_0_0.html">
									<img alt="Prezes Tauronu zdradza, co najbardziej wpłynęło na podwyżki cen energii" src="https://i.wnp.pl/d/34/41/16/344116_r0_300.jpg">
									<h3>Prezes Tauronu zdradza, co najbardziej wpłynęło na podwyżki cen energii</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://energetyka.wnp.pl/magazyny-energii-szybko-staja-sie-koniecznoscia,323891_1_0_0.html">
									<img alt="Każda minuta oznacza wielkie straty. Obecna technologia to dla energetyki za mało" src="https://i.wnp.pl/d/34/32/42/343242_r0_300.jpg">
									<h3>Każda minuta oznacza wielkie straty. Obecna technologia to dla energetyki za mało</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://energetyka.wnp.pl/przyszlosc-1-3-mln-polakow-pod-znakiem-zapytania-wszystko-przez-drogi-prad,323421_1_0_0.html">
									<img alt="Przyszłość 1,3 mln Polaków pod znakiem zapytania. Wszystko przez drogi prąd" src="https://i.wnp.pl/d/34/40/55/344055_r0_300.jpg">
									<h3>Przyszłość 1,3 mln Polaków pod znakiem zapytania. Wszystko przez drogi prąd</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="http://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2">
					<a href="http://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>13:39</b> <a href="http://gazownictwo.wnp.pl/tauron-chce-zainwestowac-w-kopalnie-1-5-mld-zl-zainteresowanie-firm-ogromne,324605_1_0_0.html">Tauron chce zainwestować w kopalnie 1,5 mld zł. Zainteresowanie firm ogromne</a></li>
															<li><b>12:07</b> <a href="http://gazownictwo.wnp.pl/gaz-system-rozpoczyna-konsultacje-ws-gazociagu-goleniow-lwowek,324595_1_0_0.html">Gaz-System rozpoczyna konsultacje ws. gazociągu Goleniów-Lwówek</a></li>
															<li><b>Wt 18:23</b> <a href="http://gazownictwo.wnp.pl/rosyjski-ambasador-przy-ue-broni-nord-streamu-2,324551_1_0_0.html">Rosyjski ambasador przy UE broni Nord Streamu 2</a></li>
															<li><b>Wt 18:12</b> <a href="http://gazownictwo.wnp.pl/andrzej-duda-z-prezydentem-niemiec-o-nord-stream-2,324549_1_0_0.html">Andrzej Duda z prezydentem Niemiec o Nord Stream 2</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/pgnig-i-agh-opracowaly-nowe-urzadzenie-ma-pomoc-w-poszukiwaniu-zloz-gazu,324600_1_0_0.html">
									<img alt="MiniDrill  ma dać PGNiG maxi-zyski" src="https://i.wnp.pl/d/34/41/34/344134_r0_300.jpg">
									<h3>MiniDrill  ma dać PGNiG maxi-zyski</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/piotr-naimski-decyzja-co-do-trasy-baltic-pipe-jeszcze-w-czerwcu,324410_1_0_0.html">
									<img alt="Przebieg Baltic Piple bliżej Niemiec czy Szwecji? Wybór już lada moment" src="https://i.wnp.pl/d/34/39/70/343970_r0_300.jpg">
									<h3>Przebieg Baltic Piple bliżej Niemiec czy Szwecji? Wybór już lada moment</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/eksport-rosyjskiego-gazu-na-rekordowym-poziomie,324383_1_0_0.html">
									<img alt="Rekord Gazpromu. Gazem zalewa Europę" src="https://i.wnp.pl/d/30/66/71/306671_r0_300.jpg">
									<h3>Rekord Gazpromu. Gazem zalewa Europę</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3">
					<a href="http://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Górnictwo:</h4>
							<ul class="list-1">
															<li><b>09:05</b> <a href="http://gornictwo.wnp.pl/notowania-miedzi-aluminium-wegla-i-paliw,324574_1_0_0.html">Notowania miedzi, aluminium, węgla i paliw</a></li>
															<li><b>07:55</b> <a href="http://gornictwo.wnp.pl/koksownia-victoria-nie-wroci-do-jsw,324569_1_0_0.html">Koksownia Victoria nie wróci do JSW</a></li>
															<li><b>Wt 17:27</b> <a href="http://gornictwo.wnp.pl/chiny-co-najmniej-11-zabitych-w-wybuchu-w-kopalni-25-osob-uwiezionych,324544_1_0_0.html">Chiny. Co najmniej 11 zabitych w wybuchu w kopalni, 25 osób uwięzionych</a></li>
															<li><b>Wt 15:40</b> <a href="http://gornictwo.wnp.pl/analitycy-bz-wbk-warto-kupic-akcje-bogdanki,324521_1_0_0.html">Analitycy BZ WBK: warto kupić akcje Bogdanki</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://gornictwo.wnp.pl/25-czerwca-obradowal-bedzie-gorniczy-zespol-trojstronny,324583_1_0_0.html">
									<img alt="Znamy datę obrad Zespołu Trójstronnego ds. Bezpieczeństwa Socjalnego Górników" src="https://i.wnp.pl/d/34/39/40/343940_r0_300.jpg">
									<h3>Znamy datę obrad Zespołu Trójstronnego ds. Bezpieczeństwa Socjalnego Górników</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gornictwo.wnp.pl/nowe-prezydium-gorniczej-solidarnosci-powalczy-o-sprawy-wazne-dla-branzy,324572_1_0_0.html">
									<img alt="Oto nowe prezydium górniczej Solidarności" src="https://i.wnp.pl/d/30/92/99/309299_r0_300.jpg">
									<h3>Oto nowe prezydium górniczej Solidarności</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gornictwo.wnp.pl/prezes-pgg-decyzje-ws-kopalni-sosnica-po-analizie-wynikow,324535_1_0_0.html">
									<img alt="Kolejne ważne deklaracje ws. przyszłości kopalni Sośnica" src="https://i.wnp.pl/d/34/40/71/344071_r0_300.jpg">
									<h3>Kolejne ważne deklaracje ws. przyszłości kopalni Sośnica</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c4">
					<a href="http://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>12:56</b> <a href="http://hutnictwo.wnp.pl/komisja-europejska-zatwierdza-cla-odwetowe-na-amerykanskie-produkty,324601_1_0_0.html">Komisja Europejska zatwierdza cła odwetowe na amerykańskie produkty</a></li>
															<li><b>12:00</b> <a href="http://hutnictwo.wnp.pl/sztywne-zebra-huty-pokoj-wzmocnia-most-nad-wieprzem,324593_1_0_0.html">Sztywne żebra Huty Pokój wzmocnią most nad Wieprzem</a></li>
															<li><b>09:36</b> <a href="http://hutnictwo.wnp.pl/mamy-ambitny-plan-uzdrowienia-przemyslu-stoczniowego,324579_1_0_0.html">"Mamy ambitny plan uzdrowienia przemysłu stoczniowego"</a></li>
															<li><b>07:55</b> <a href="http://hutnictwo.wnp.pl/koksownia-victoria-nie-wroci-do-jsw,324569_1_0_0.html">Koksownia Victoria nie wróci do JSW</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://hutnictwo.wnp.pl/odlewnie-w-sremie-i-piotrkowie-gonia-europejska-czolowke,324543_1_0_0.html">
									<img alt="Polskie odlewnie gonią europejską czołówkę" src="https://i.wnp.pl/d/32/34/52/323452_r0_300.jpg">
									<h3>Polskie odlewnie gonią europejską czołówkę</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://hutnictwo.wnp.pl/przyszlosc-1-3-mln-polakow-pod-znakiem-zapytania-wszystko-przez-drogi-prad,323421_1_0_0.html">
									<img alt="Przyszłość 1,3 mln Polaków pod znakiem zapytania. Wszystko przez drogi prąd" src="https://i.wnp.pl/d/34/40/55/344055_r0_300.jpg">
									<h3>Przyszłość 1,3 mln Polaków pod znakiem zapytania. Wszystko przez drogi prąd</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://hutnictwo.wnp.pl/polscy-hutnicy-tez-odczuja-amerykanskie-cla-na-stal-i-aluminium,324448_1_0_0.html">
									<img alt="Donald Trump uderzył też w polskie firmy" src="https://i.wnp.pl/d/33/86/92/338692_r0_300.jpg">
									<h3>Donald Trump uderzył też w polskie firmy</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5">
					<a href="http://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>13:59</b> <a href="http://nafta.wnp.pl/orlen-przydzielil-obligacje-detaliczne-nowej-serii,324608_1_0_0.html">Orlen przydzielił obligacje detaliczne nowej serii</a></li>
															<li><b>13:28</b> <a href="http://nafta.wnp.pl/unipetrol-rozbuduje-siec-ladowarek-aut-elektrycznych,324604_1_0_0.html">Unipetrol rozbuduje sieć ładowarek aut elektrycznych</a></li>
															<li><b>09:05</b> <a href="http://nafta.wnp.pl/notowania-miedzi-aluminium-wegla-i-paliw,324574_1_0_0.html">Notowania miedzi, aluminium, węgla i paliw</a></li>
															<li><b>08:44</b> <a href="http://nafta.wnp.pl/zapasy-ropy-w-usa-nizsze-o-2-mln-barylek,324573_1_0_0.html">Zapasy ropy w USA niższe o 2 mln baryłek</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://nafta.wnp.pl/zwiazki-w-orlenie-i-lotosie-o-przejeciu-nadzoru-przez-premiera,324584_1_0_0.html">
									<img alt="W Orlenie i Lotosie zadowolenie i nadzieja" src="https://i.wnp.pl/d/34/41/15/344115_r0_300.jpg">
									<h3>W Orlenie i Lotosie zadowolenie i nadzieja</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://nafta.wnp.pl/orlen-w-pierwszej-dziesiatce-w-europie,324509_1_0_0.html">
									<img alt="Orlen w pierwszej dziesiątce w Europie" src="https://i.wnp.pl/d/34/40/54/344054_r0_300.jpg">
									<h3>Orlen w pierwszej dziesiątce w Europie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://nafta.wnp.pl/czy-mateusz-morawiecki-wymieni-daniela-obajtka-i-lub-mateusza-bonce-na-dwoje-babka-wrozyla,324555_1_0_0.html">
									<img alt="Czy Mateusz Morawiecki wymieni Daniela Obajtka i/lub Mateusza Boncę? Na dwoje babka wróżyła" src="https://i.wnp.pl/d/34/40/86/344086_r0_300.jpg">
									<h3>Czy Mateusz Morawiecki wymieni Daniela Obajtka i/lub Mateusza Boncę? Na dwoje babka wróżyła</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6">
					<a href="http://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>11:46</b> <a href="http://www.portalsamorzadowy.pl/gospodarka-komunalna/beda-odzyskiwac-fosfor-z-wod-posciekowych-jako-jedyni-w-tej-czesci-europy,108527.html">Będą odzyskiwać fosfor z wód pościekowych. Jako jedyni w tej części Europy</a></li>
															<li><b>Wt 12:22</b> <a href="http://chemia.wnp.pl/przyszlosc-1-3-mln-polakow-pod-znakiem-zapytania-wszystko-przez-drogi-prad,323421_1_0_0.html">Przyszłość 1,3 mln Polaków pod znakiem zapytania. Wszystko przez drogi prąd</a></li>
															<li><b>Pn 17:10</b> <a href="http://chemia.wnp.pl/strazacy-z-zakladow-w-policach-maja-nowy-woz,324444_1_0_0.html">Strażacy z zakładów w Policach mają nowy wóz</a></li>
															<li><b>Pn 15:30</b> <a href="http://chemia.wnp.pl/zch-police-wyplaca-dywidende,324431_1_0_0.html">ZCh Police wypłacą dywidendę</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/wojciech-wardacki-pokieruje-policami,324291_1_0_0.html">
									<img alt="Kto pokieruje Policami? Jest zarząd na nową kadencję" src="https://i.wnp.pl/d/30/37/08/303708_r0_300.jpg">
									<h3>Kto pokieruje Policami? Jest zarząd na nową kadencję</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/ciech-opublikowal-wyniki-za-pierwszy-kwartal-2018-r,324215_1_0_0.html">
									<img alt="Ciech stawia na nowe rynki i produkty. Chce zwiększać efektywność" src="https://i.wnp.pl/d/34/38/52/343852_r0_300.jpg">
									<h3>Ciech stawia na nowe rynki i produkty. Chce zwiększać efektywność</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/tomasz-zielinski-w-brukseli-potrzebne-jest-nowe-podejscie-do-branzy-chemicznej,324076_1_0_0.html">
									<img alt="Polska chemia dała prztyczek w nos unijnym regulacjom. Idą jednak nowe" src="https://i.wnp.pl/d/32/08/83/320883_r0_300.jpg">
									<h3>Polska chemia dała prztyczek w nos unijnym regulacjom. Idą jednak nowe</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="http://www.wnp.pl/przemysl-odziezowy/" class="new">Odzież</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł odzieżowy:</h4>
							<ul class="list-1">
															<li><b>Pn 16:56</b> <a href="http://www.wnp.pl/przemysl-odziezowy/vistula-podala-wyniki,324443_1_0_0.html">Vistula podała wyniki</a></li>
															<li><b>Pn 12:35</b> <a href="http://www.wnp.pl/przemysl-odziezowy/zalando-wchodzi-do-czech,324413_1_0_0.html">Zalando wchodzi do Czech</a></li>
															<li><b>Pt 17:52</b> <a href="http://www.wnp.pl/przemysl-odziezowy/ccc-ma-zgode-uokik-na-przejecie,324345_1_0_0.html">CCC ma zgodę UOKiK na przejęcie</a></li>
															<li><b>Pt 15:57</b> <a href="http://www.wnp.pl/przemysl-odziezowy/bytom-z-mocnym-wzrostem-sprzedazy,324338_1_0_0.html">Bytom z mocnym wzrostem sprzedaży</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-odziezowy/sad-oglosil-upadlosc-likwidacyjna-prochnika,324559_1_0_0.html">
									<img alt="Smutny koniec spółki legendy, najstarszej w Warszawie" src="https://i.wnp.pl/d/34/40/82/344082_r0_300.jpg">
									<h3>Smutny koniec spółki legendy, najstarszej w Warszawie</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-odziezowy/reserved-cropp-i-house-do-internetu-smiale-plany-w-gdansku,324271_1_0_0.html">
									<img alt="Reserved, Cropp i House do internetu. Śmiałe plany w Gdańsku" src="https://i.wnp.pl/d/34/38/99/343899_r0_300.jpg">
									<h3>Reserved, Cropp i House do internetu. Śmiałe plany w Gdańsku</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-odziezowy/h-m-wynajmuje-magazyny-od-segro,324391_1_0_0.html">
									<img alt="Globalny gigant odzieżowy inwestuje w Polsce. Umowa podpisana" src="https://i.wnp.pl/d/34/39/56/343956_r0_300.jpg">
									<h3>Globalny gigant odzieżowy inwestuje w Polsce. Umowa podpisana</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-odziezowy/dobry-kwartal-wojasa,324285_1_0_0.html">
									<img alt="Rosną zyski producenta butów. To był dobry kwartał" src="https://i.wnp.pl/d/34/38/35/343835_r0_300.jpg">
									<h3>Rosną zyski producenta butów. To był dobry kwartał</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
				
				<li class="c7">
					<a href="http://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Budownictwo:</h4>
							<ul class="list-1">
															<li><b>12:07</b> <a href="http://budownictwo.wnp.pl/gaz-system-rozpoczyna-konsultacje-ws-gazociagu-goleniow-lwowek,324595_1_0_0.html">Gaz-System rozpoczyna konsultacje ws. gazociągu Goleniów-Lwówek</a></li>
															<li><b>12:00</b> <a href="http://budownictwo.wnp.pl/sztywne-zebra-huty-pokoj-wzmocnia-most-nad-wieprzem,324593_1_0_0.html">Sztywne żebra Huty Pokój wzmocnią most nad Wieprzem</a></li>
															<li><b>11:39</b> <a href="http://budownictwo.wnp.pl/coraz-wiecej-chetnych-na-kredyty-mieszkaniowe,324592_1_0_0.html">Coraz więcej chętnych na kredyty mieszkaniowe</a></li>
															<li><b>07:50</b> <a href="http://budownictwo.wnp.pl/unibep-wykonawca-inwestycji-w-warszawie,324568_1_0_0.html">Unibep wykonawcą inwestycji w Warszawie</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://budownictwo.wnp.pl/via-carpatia-w-ogniu-krytyki-jesli-zbudujemy-te-droge-jestesmy-idiotami,324590_1_0_0.html">
									<img alt="Sztandarowa inwestycja rządu w ogniu krytyki. &quot;Jeśli zbudujemy tę drogę, jesteśmy idiotami&quot;" src="https://i.wnp.pl/d/34/41/18/344118_r0_300.jpg">
									<h3>Sztandarowa inwestycja rządu w ogniu krytyki. "Jeśli zbudujemy tę drogę, jesteśmy idiotami"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://budownictwo.wnp.pl/riwal-ma-ambitne-plany-rozwoju-w-polsce,324580_1_0_0.html">
									<img alt="Od dekady można ich spotkać na polskich budowach. Liczą na koniunkturę" src="https://i.wnp.pl/d/34/41/03/344103_r0_300.jpg">
									<h3>Od dekady można ich spotkać na polskich budowach. Liczą na koniunkturę</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://budownictwo.wnp.pl/pkp-plk-wydadza-ponad-214-mln-zl-na-wymiane-rozjazdow,324570_1_0_0.html">
									<img alt="Tak kolejarze wymieniają kluczowe urządzenia. Pociągi mają przyspieszyć" src="https://i.wnp.pl/d/34/40/92/344092_r0_300.jpg">
									<h3>Tak kolejarze wymieniają kluczowe urządzenia. Pociągi mają przyspieszyć</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c8 active">
					<a href="http://www.wnp.pl/tech/">Tech</a>
									</li>

				<li class="c13">
					<a href="http://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>Pn 22:07</b> <a href="http://www.wnp.pl/przemysl-obronny/flota-baltycka-zapowiada-ochrone-mundialu,324476_1_0_0.html">Flota Bałtycka zapowiada ochronę mundialu</a></li>
															<li><b>Pn 18:29</b> <a href="http://www.wnp.pl/przemysl-obronny/angela-merkel-dolacza-do-macrona-ws-europejskiej-wspolpracy-obronnej,324454_1_0_0.html">Angela Merkel dołącza do Macrona ws. europejskiej współpracy obronnej</a></li>
															<li><b>Sb 09:25</b> <a href="http://www.wnp.pl/przemysl-obronny/do-konca-roku-100-dronow-warmate-dla-polskiego-wojska,324357_1_0_0.html">Do końca roku 100 dronów Warmate dla polskiego wojska</a></li>
															<li><b>Cz 08:06</b> <a href="http://www.wnp.pl/przemysl-obronny/szwecja-tez-kupuje-patrioty,324297_1_0_0.html">Szwecja też kupuje Patrioty</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/po-patriotach-czas-na-homary-w-grze-systemy-z-usa-i-izraela,323794_1_0_0.html">
									<img alt="Wielkie wojskowe zakupy za 10 mld zł coraz bliżej. Skorzysta też nasza zbrojeniówka" src="https://i.wnp.pl/d/34/31/05/343105_r0_300.jpg">
									<h3>Wielkie wojskowe zakupy za 10 mld zł coraz bliżej. Skorzysta też nasza zbrojeniówka</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/ogniowy-sprawdzian-wojsk-obrony-terytorialnej-niszczyli-cele-amunicja-krazaca-warmate,324407_1_0_0.html">
									<img alt="Nasze wojsko ma coś lepszego od rakiet. Wystarczy wskazać cel na ekranie" src="https://i.wnp.pl/d/34/40/03/344003_r0_300.jpg">
									<h3>Nasze wojsko ma coś lepszego od rakiet. Wystarczy wskazać cel na ekranie</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/amerykanskie-mq-9-reaper-w-polsce,324468_1_0_0.html">
									<img alt="&quot;Najbardziej śmiercionośne drony&quot; w Polsce" src="https://i.wnp.pl/d/34/40/18/344018_r0_300.jpg">
									<h3>"Najbardziej śmiercionośne drony" w Polsce</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/mostostal-zabrze-nie-dokonczy-kontraktu-w-redzikowie,324401_1_0_0.html">
									<img alt="Polska firma z problemami na budowie tarczy antyrakietowej. Kurs akcji runął" src="https://i.wnp.pl/d/30/92/25/309225_r0_300.jpg">
									<h3>Polska firma z problemami na budowie tarczy antyrakietowej. Kurs akcji runął</h3>
								</a>
							</div>
													</div>
					</div>
									</li>

				<li class="c9">
					<a href="http://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>13:28</b> <a href="http://logistyka.wnp.pl/unipetrol-rozbuduje-siec-ladowarek-aut-elektrycznych,324604_1_0_0.html">Unipetrol rozbuduje sieć ładowarek aut elektrycznych</a></li>
															<li><b>12:15</b> <a href="http://logistyka.wnp.pl/via-carpatia-w-ogniu-krytyki-jesli-zbudujemy-te-droge-jestesmy-idiotami,324590_1_0_0.html">Via Carpatia w ogniu krytyki. "Jeśli zbudujemy tę drogę, jesteśmy idiotami"</a></li>
															<li><b>09:36</b> <a href="http://logistyka.wnp.pl/mamy-ambitny-plan-uzdrowienia-przemyslu-stoczniowego,324579_1_0_0.html">"Mamy ambitny plan uzdrowienia przemysłu stoczniowego"</a></li>
															<li><b>06:54</b> <a href="http://logistyka.wnp.pl/sad-najwyzszy-z-polisy-oc-za-caly-remont,324567_1_0_0.html">Sąd Najwyższy: z polisy OC za cały remont</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://logistyka.wnp.pl/pkp-plk-wydadza-ponad-214-mln-zl-na-wymiane-rozjazdow,324570_1_0_0.html">
									<img alt="Tak kolejarze wymieniają kluczowe urządzenia. Pociągi mają przyspieszyć" src="https://i.wnp.pl/d/34/40/92/344092_r0_300.jpg">
									<h3>Tak kolejarze wymieniają kluczowe urządzenia. Pociągi mają przyspieszyć</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://logistyka.wnp.pl/minister-infrastruktury-oglasza-zwyciestwo-w-bitwie-o-dyrektywe-o-delegowaniu,324548_1_0_0.html">
									<img alt="Minister infrastruktury ogłasza zwycięstwo w bitwie" src="https://i.wnp.pl/d/34/40/74/344074_r0_300.jpg">
									<h3>Minister infrastruktury ogłasza zwycięstwo w bitwie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://logistyka.wnp.pl/lot-chce-wozic-z-cpk-nawet-30-mln-pasazerow-rocznie,324492_1_0_0.html">
									<img alt="Bardzo ambitne plany LOT-u - chce potroić liczbę pasażerów" src="https://i.wnp.pl/d/34/40/34/344034_r0_300.jpg">
									<h3>Bardzo ambitne plany LOT-u - chce potroić liczbę pasażerów</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="http://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>11:28</b> <a href="http://motoryzacja.wnp.pl/elon-musk-tesla-produkuje-tygodniowo-3500-sztuk-modelu-3,324591_1_0_0.html">Elon Musk: Tesla produkuje tygodniowo 3500 sztuk Modelu 3</a></li>
															<li><b>09:51</b> <a href="http://motoryzacja.wnp.pl/magazyny-energii-szybko-staja-sie-koniecznoscia,323891_1_0_0.html">Magazyny energii szybko stają się koniecznością</a></li>
															<li><b>Wt 20:00</b> <a href="http://motoryzacja.wnp.pl/tesla-wiecej-przedplat-zwraca-niz-przyjmuje-firma-zaprzecza,324558_1_0_0.html">Tesla więcej przedpłat zwraca niż przyjmuje? Firma zaprzecza</a></li>
															<li><b>Wt 13:34</b> <a href="http://motoryzacja.wnp.pl/daimler-dementuje-informacje-o-opoznieniach-w-elektromobilnosci,324520_1_0_0.html">Daimler dementuje informacje o opóźnieniach w elektromobilności</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://motoryzacja.wnp.pl/45-lat-temu-powstal-pierwszy-polski-maluch-fiat-126p,324581_1_0_0.html">
									<img alt="45 lat temu narodziła się legenda polskiej motoryzacji" src="https://i.wnp.pl/d/34/41/06/344106_r0_300.jpg">
									<h3>45 lat temu narodziła się legenda polskiej motoryzacji</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://motoryzacja.wnp.pl/elimen-e-vn1-pierwsze-takie-auto-na-prad,324561_1_0_0.html">
									<img alt="Pierwsze takie auto na prąd i to &quot;made in Poland&quot;" src="https://i.wnp.pl/d/34/40/84/344084_r0_300.jpg">
									<h3>Pierwsze takie auto na prąd i to "made in Poland"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://motoryzacja.wnp.pl/niemckie-zwiazki-obawiaja-sie-elektromobilnosci,324525_1_0_0.html">
									<img alt="Ta rewolucja może zmieść nawet 100 tys. miejsc pracy. Boją się jej Niemcy" src="https://i.wnp.pl/d/32/78/23/327823_r0_300.jpg">
									<h3>Ta rewolucja może zmieść nawet 100 tys. miejsc pracy. Boją się jej Niemcy</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11">
					<a href="http://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>13:59</b> <a href="http://finanse.wnp.pl/orlen-przydzielil-obligacje-detaliczne-nowej-serii,324608_1_0_0.html">Orlen przydzielił obligacje detaliczne nowej serii</a></li>
															<li><b>13:47</b> <a href="http://finanse.wnp.pl/komisja-sledcza-ds-vat-jeszcze-przed-wakacjami-sejmowymi,324606_1_0_0.html">Komisja śledcza ds. VAT jeszcze przed wakacjami sejmowymi</a></li>
															<li><b>13:00</b> <a href="http://finanse.wnp.pl/pge-zlozyla-do-uokik-wniosek-o-przejecie-polenergii,324602_1_0_0.html">PGE złożyła do UOKiK wniosek o przejęcie Polenergii</a></li>
															<li><b>11:39</b> <a href="http://finanse.wnp.pl/coraz-wiecej-chetnych-na-kredyty-mieszkaniowe,324592_1_0_0.html">Coraz więcej chętnych na kredyty mieszkaniowe</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://finanse.wnp.pl/komisja-europejska-zatwierdza-cla-odwetowe-na-amerykanskie-produkty,324601_1_0_0.html">
									<img alt="Europejskie cła odwetowe zatwierdzone" src="https://i.wnp.pl/d/33/85/96/338596_r0_300.jpg">
									<h3>Europejskie cła odwetowe zatwierdzone</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://finanse.wnp.pl/marcin-chludzinski-prezes-arp-to-ruch-przelomowy-spelniajacy-postulaty-srodowisk-biznesowych,324506_1_0_0.html">
									<img alt="&quot;To przełomowa zmiana, może uwolnić kilkanaście miliardów złotych inwestycji rocznie&quot;" src="https://i.wnp.pl/d/33/85/08/338508_r0_300.jpg">
									<h3>"To przełomowa zmiana, może uwolnić kilkanaście miliardów złotych inwestycji rocznie"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://finanse.wnp.pl/w-sejmie-o-getback-knf-pod-ostrzalem-opozycji,324536_1_0_0.html">
									<img alt="Ostre sejmowe starcie o GetBack" src="https://i.wnp.pl/d/34/40/72/344072_r0_300.jpg">
									<h3>Ostre sejmowe starcie o GetBack</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="http://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>11:37</b> <a href="http://praca.wnp.pl/riwal-ma-ambitne-plany-rozwoju-w-polsce,324580_1_0_0.html">Riwal ma ambitne plany rozwoju w Polsce</a></li>
															<li><b>10:03</b> <a href="http://praca.wnp.pl/uzbekistan-kilkudziesiecioprocentowe-bezrobocie-szansa-dla-polskich-firm,324445_1_0_0.html">Uzbekistan: Kilkudziesięcioprocentowe bezrobocie szansą dla polskich firm?</a></li>
															<li><b>08:44</b> <a href="http://praca.wnp.pl/nowe-prezydium-gorniczej-solidarnosci-powalczy-o-sprawy-wazne-dla-branzy,324572_1_0_0.html">Nowe prezydium górniczej Solidarności powalczy o sprawy ważne dla branży</a></li>
															<li><b>Wt 17:47</b> <a href="http://praca.wnp.pl/narodowe-championy-jada-w-swiat-promowac-polske,324547_1_0_0.html">Narodowe championy jadą w świat promować Polskę</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://praca.wnp.pl/marcin-chludzinski-prezes-arp-to-ruch-przelomowy-spelniajacy-postulaty-srodowisk-biznesowych,324506_1_0_0.html">
									<img alt="&quot;To przełomowa zmiana, może uwolnić kilkanaście miliardów złotych inwestycji rocznie&quot;" src="https://i.wnp.pl/d/33/85/08/338508_r0_300.jpg">
									<h3>"To przełomowa zmiana, może uwolnić kilkanaście miliardów złotych inwestycji rocznie"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://praca.wnp.pl/minister-infrastruktury-oglasza-zwyciestwo-w-bitwie-o-dyrektywe-o-delegowaniu,324548_1_0_0.html">
									<img alt="Minister infrastruktury ogłasza zwycięstwo w bitwie" src="https://i.wnp.pl/d/34/40/74/344074_r0_300.jpg">
									<h3>Minister infrastruktury ogłasza zwycięstwo w bitwie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/rynek-zdrowia/zus-gotowy-na-rewolucje-w-e-zwolnieniach-musimy-przekonac-lekarzy-i-przedsiebiorcow,54505.html">
									<img alt="ZUS gotowy na rewolucję w e-zwolnieniach" src="https://i.wnp.pl/d/34/40/53/344053_r0_300.jpg">
									<h3>ZUS gotowy na rewolucję w e-zwolnieniach</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="http://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>12:56</b> <a href="http://www.wnp.pl/rynki-zagraniczne/komisja-europejska-zatwierdza-cla-odwetowe-na-amerykanskie-produkty,324601_1_0_0.html">Komisja Europejska zatwierdza cła odwetowe na amerykańskie produkty</a></li>
															<li><b>10:03</b> <a href="http://www.wnp.pl/rynki-zagraniczne/uzbekistan-kilkudziesiecioprocentowe-bezrobocie-szansa-dla-polskich-firm,324445_1_0_0.html">Uzbekistan: Kilkudziesięcioprocentowe bezrobocie szansą dla polskich firm?</a></li>
															<li><b>Wt 20:30</b> <a href="http://www.wnp.pl/rynki-zagraniczne/meksyk-wprowadza-cla-odwetowe-wobec-usa,324560_1_0_0.html">Meksyk wprowadza cła odwetowe wobec USA</a></li>
															<li><b>Wt 18:46</b> <a href="http://www.wnp.pl/rynki-zagraniczne/putin-przekonywal-w-wiedniu-do-zniesienia-sankcji,324554_1_0_0.html">Putin przekonywał w Wiedniu do zniesienia sankcji</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/rosja-grozi-bialorusi-embargiem,323791_1_0_0.html">
									<img alt="Rosja wytacza ciężkie działa. Grozi sąsiadowi" src="https://i.wnp.pl/d/31/28/47/312847_r0_300.jpg">
									<h3>Rosja wytacza ciężkie działa. Grozi sąsiadowi</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/amerykanie-blokuja-niechcianych-inwestorow-europa-zmierza-w-te-sama-strone,323789_1_0_0.html">
									<img alt="Amerykanie blokują niechcianych inwestorów. Europa zmierza w tę samą stronę" src="https://i.wnp.pl/d/34/40/39/344039_r0_300.jpg">
									<h3>Amerykanie blokują niechcianych inwestorów. Europa zmierza w tę samą stronę</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/forum-gospodarcze-europa-centralna-afryka-afryka-dzis-i-jutro,324500_1_0_0.html">
									<img alt="&quot;Wejście&quot; Chin, Indii i Turcji zmieniło Afrykę. Europa późno się zreflektowała" src="https://i.wnp.pl/d/34/40/43/344043_r0_300.jpg">
									<h3>"Wejście" Chin, Indii i Turcji zmieniło Afrykę. Europa późno się zreflektowała</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/henryk-stabla-prezes-carboautomatyki-celem-ekspansja-zagraniczna-takze-poza-gornictwem,324417_1_0_0.html">
									<img alt="Stawiają na zagranicę, również poza górnictwem. &quot;W Wietnamie jesteśmy od 20 lat&quot;" src="https://i.wnp.pl/d/23/30/63/233063_r0_300.jpg">
									<h3>Stawiają na zagranicę, również poza górnictwem. "W Wietnamie jesteśmy od 20 lat"</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="http://www.wnp.pl/strefa-premium/">
				<img src="http://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="http://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="http://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="http://www.wnp.pl/rynki-zagraniczne/uzbekistan-kilkudziesiecioprocentowe-bezrobocie-szansa-dla-polskich-firm,324445_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/40/79/344079_r0_300.jpg" alt="" />
			<small>RYNKI ZAGRANICZNE</small>		</div>
		<div class="desc">
			<h3>Kilkudziesięcioprocentowe bezrobocie szansą dla polskich firm?</h3>
		</div>
	</a>
</li>
<li>
	<a href="http://nafta.wnp.pl/daniel-obajtek-lotos-bez-orlenu-nie-mialby-przyszlosci,324242_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/33/84/76/338476_r0_300.jpg" alt="" />
			<small>NAFTA</small>		</div>
		<div class="desc">
			<h3>Stacje Orlenu zmienią się. Rewolucja już trwa</h3>
		</div>
	</a>
</li>
<li>
	<a href="http://www.wnp.pl/przemysl-odziezowy/ile-zarabiaja-szefowie-spolek-odziezowych-i-tekstylnych-oto-ranking,324183_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/38/80/343880_r0_300.jpg" alt="" />
					</div>
		<div class="desc">
			<h3>Ich wyroby zna każdy Polak. Są dziś na topie, więc zarabiają jak nigdy</h3>
		</div>
	</a>
</li>
<li>
	<a href="http://www.wnp.pl/rynki-zagraniczne/polska-osiagnela-wielki-sukces-bilans-psuje-rosja,322982_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/24/38/16/243816_r0_300.jpg" alt="" />
			<small>RYNKI ZAGRANICZNE</small>		</div>
		<div class="desc">
			<h3>Polska osiągnęła wielki sukces. Bilans psuje Rosja </h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="http://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="PGNiG" href="http://www.wnp.pl/tematy/pgnig,5435.html">PGNiG</a></h3>
				</div>
							<div class="one">
					<h3><a title="Siemens" href="http://www.wnp.pl/tematy/siemens,4171.html">Siemens</a></h3>
				</div>
							<div class="one">
					<h3><a title="Tesla" href="http://www.wnp.pl/tematy/tesla,7499.html">Tesla</a></h3>
				</div>
							<div class="one">
					<h3><a title="Amazon" href="http://www.wnp.pl/tematy/amazon,705.html">Amazon</a></h3>
				</div>
							<div class="one">
					<h3><a title="Apple" href="http://www.wnp.pl/tematy/apple,729.html">Apple</a></h3>
				</div>
							<div class="one">
					<h3><a title="Facebook" href="http://www.wnp.pl/tematy/facebook,1733.html">Facebook</a></h3>
				</div>
							<div class="one">
					<h3><a title="Google" href="http://www.wnp.pl/tematy/google,1965.html">Google</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				
				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="http://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="http://www.wnp.pl/tech/">Tech</a> &raquo;		<a href="http://www.wnp.pl/tech/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Wyciekły dane 92 mln klientów firmy oferującej testy DNA</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
		<a href="javascript:void(0);">DODAJ KOMENTARZ</a>									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">PAP/rs</b>				
				<br>
				<small>06-06-2018 10:47</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/34/41/12/344112_r0_620.jpg" width="605" height="403" alt="Wyciekły dane 92 mln klientów firmy oferującej testy DNA" title="Wyciekły dane 92 mln klientów firmy MyHeritage oferującej testy DNA.Fot. Shutterstock.com" />
					

										<div class="desc">
						<p>Wyciekły dane 92 mln klientów firmy MyHeritage oferującej testy DNA.</p>						<small>Fot. Shutterstock.com</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.wnp.pl%2Ftech%2Fwyciekly-dane-92-mln-klientow-firmy-oferujacej-testy-dna%2C324587_1_0_0.html" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="http%3A%2F%2Fwww.wnp.pl%2Ftech%2Fwyciekly-dane-92-mln-klientow-firmy-oferujacej-testy-dna%2C324587_1_0_0.html">0</span></a>						<a href="https://twitter.com/home?status=http%3A%2F%2Fwww.wnp.pl%2Ftech%2Fwyciekly-dane-92-mln-klientow-firmy-oferujacej-testy-dna%2C324587_1_0_0.html" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=http%3A%2F%2Fwww.wnp.pl%2Ftech%2Fwyciekly-dane-92-mln-klientow-firmy-oferujacej-testy-dna%2C324587_1_0_0.html&title=Wyciek%C5%82y+dane+92+mln+klient%C3%B3w+firmy+oferuj%C4%85cej+testy+DNA&desc=Wyciek%C5%82y+dane+92+mln+klient%C3%B3w+firmy+MyHeritage+oferuj%C4%85cej+testy+DNA.+Utracone+dane+obejmuj%C4%85+m.in.+adresy+e-mail+klient%C3%B3w+oraz+zaszyfrowane+has%C5%82a.+Wyciek+mia%C5%82+miejsce+w+pa%C5%BAdzierniku+2017+r.%2C+jednak+MyHeritage+dowiedzia%C5%82o+si%C4%99+o+nim+dopiero+teraz." rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.wnp.pl%2Ftech%2Fwyciekly-dane-92-mln-klientow-firmy-oferujacej-testy-dna%2C324587_1_0_0.html&title=Wyciek%C5%82y+dane+92+mln+klient%C3%B3w+firmy+oferuj%C4%85cej+testy+DNA&summary=Wyciek%C5%82y+dane+92+mln+klient%C3%B3w+firmy+MyHeritage+oferuj%C4%85cej+testy+DNA.+Utracone+dane+obejmuj%C4%85+m.in.+adresy+e-mail+klient%C3%B3w+oraz+zaszyfrowane+has%C5%82a.+Wyciek+mia%C5%82+miejsce+w+pa%C5%BAdzierniku+2017+r.%2C+jednak+MyHeritage+dowiedzia%C5%82o+si%C4%99+o+nim+dopiero+teraz.&source=WNP" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="http://www.wnp.pl/drukuj/324587_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: http://www.wnp.pl/tech/wyciekly-dane-92-mln-klientow-firmy-oferujacej-testy-dna,324587_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
					<a href="#comments"><i class="comment"></i> komentarze (0)</a>				</li>
			</ul>

			<div class="article">
				<p class="lead">Wyciekły dane 92 mln klientów firmy MyHeritage oferującej testy DNA. Utracone dane obejmują m.in. adresy e-mail klientów oraz zaszyfrowane hasła. Wyciek miał miejsce w październiku 2017 r., jednak MyHeritage dowiedziało się o nim dopiero teraz.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.9.1.2'></div>
</div>

				

							<div class="tekst">Informacje o wycieku danych klientów MyHeritage przekazał firmie badacz cyberbezpieczeństwa, który przesłał do jej pracowników plik zawierający próbki utraconych danych - podał w środę serwis Ars Technica.</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="http://finanse.wnp.pl/bankowe-centrum-cyberbezpieczenstwa-zbp-ostrzega-przed-malware-backswap,324015_1_0_0.html" title="Bankowe Centrum Cyberbezpieczeństwa ZBP ostrzega przed malware BackSwap">
							<img src="https://i.wnp.pl/d/33/83/12/338312_r0_300.jpg" alt="Bankowe Centrum Cyberbezpieczeństwa ZBP ostrzega przed malware BackSwap">
							<h3>Bankowe Centrum Cyberbezpieczeństwa ZBP ostrzega przed malware BackSwap</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="http://www.wnp.pl/tech/dane-osobowe-maja-byc-bezpieczne-prezydent-podpisal-ustawe,323738_1_0_0.html" title="Dane osobowe mają być bezpieczne - prezydent podpisał ustawę">Dane osobowe mają być bezpieczne - prezydent podpisał ustawę</a></h3></li>
												<li><h3><a href="http://www.wnp.pl/tech/zuckerberg-za-slabo-chronilismy-uzytkownikow-facebooka-jest-mi-przykro,323737_1_0_0.html" title="Zuckerberg: za słabo chroniliśmy użytkowników Facebooka; jest mi przykro">Zuckerberg: za słabo chroniliśmy użytkowników Facebooka; jest mi przykro</a></h3></li>
												<li><h3><a href="http://www.wnp.pl/tech/smartfon-na-celowniku-cyberprzestepcow,323569_1_0_0.html" title="Smartfon na celowniku cyberprzestępców">Smartfon na celowniku cyberprzestępców</a></h3></li>
																					</ul>

				
				
				
				</div>

								
				<div class="tekst">Według pragnącego zachować anonimowość eksperta ds. cyberbezpieczeństwa, który poinformował o sprawie, dane z firmy MyHeritage znalazł on na "prywatnym serwerze" w sieci. Uznając, że popełniono przestępstwo, skopiował je i powiadomił firmę.
<br />
<br />
MyHeritage to firma oferująca usługi z zakresu genetyki klientom, którzy chcą m.in. wykonać testy DNA, na przykład w celu uzyskania informacji na temat swojego drzewa genealogicznego.
<br />
<br />
Po uzyskaniu informacji na temat wycieku, firma niezwłocznie poinformowała o sprawie na swoim blogu. W notatce napisano, że "nasz zespół bezpieczeństwa pozyskał plik z danymi od badacza cyberbezpieczeństwa. Zweryfikowano je i obecnie możemy potwierdzić, że dane pochodzą z bazy MyHeritage i zawierają adresy e-mail klientów, którzy rozpoczęli korzystać z usług firmy przed datą 26 października 2017 r., a także powiązane z ich kontami, zaszyfrowane hasła".
<br />
<br />
Serwis Ars Technica donosi, że MyHeritage zaznacza iż straty spowodowane wyciekiem danych nie są na chwilę obecną zbyt duże. Firma poinformowała, że nie wykryto wykorzystania danych, które wyciekły do popełnienia jakiegokolwiek przestępstwa. MyHeritage podkreśla także, że w wycieku danych nie ujawniono informacji takich, jak szczegóły kart płatniczych klientów czy wrażliwe informacje związane z testami DNA - te ostatnie bowiem są przechowywane w oddzielnej strukturze.
<br />
<br />
Firma MyHeritage poinformowała także, że w związku ze sprawą została uruchomiona specjalna infolinia mająca pomagać klientom, a także zespół reagowania kryzysowego, który ma wkrótce opracować lepsze zabezpieczenia danych osób korzystających z usług firmy.</div>
			
				
			
			
							<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.wnp.pl/tech/wyciekly-dane-92-mln-klientow-firmy-oferujacej-testy-dna,324587_1_0_0.html" rel="external" class="fb-big-button">
					<img src="http://www.wnp.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
			
			
			</div>

									<div class="aright marginB">
							<small class="button axComForm"></small>
						</div>
						
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="http://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="http://www.wnp.pl/tematy/dane-osobowe,7009.html">dane osobowe</a>							<a class="rss" href="http://www.wnp.pl/rss/serwis_rss_999_7009.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="http://www.wnp.pl/tematy/hakerzy,2040.html">hakerzy</a>							<a class="rss" href="http://www.wnp.pl/rss/serwis_rss_999_2040.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="http://www.wnp.pl/tematy/cyberbezpieczenstwo,21211.html">cyberbezpieczeństwo</a>							<a class="rss" href="http://www.wnp.pl/rss/serwis_rss_999_21211.xml">RSS</a>
													</li>
										</ul>
									</div>
			</div>

		
		
<script type="text/javascript">
	$(document).ready(function () {
		$("body").on("click", ".grn-tabs > div.navi > a", function () {
			$(this).addClass("active").siblings().removeClass("active");
			var ind = $(this).index();
			$(this).closest(".grn-tabs").find("div.panes").children().eq(ind).addClass("active").siblings().removeClass("active");
			return false;
		});
	});
</script>

<style type="text/css">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</style>


<div class="eec2018">
	<div class="head">
		<ul>
			<li class="logo">
				<a href="http://www.eecpoland.eu/pl/"><img alt="" src="http://www.wnp.pl/images/eec/2018/eec-2018.png" width="40"></a>
			</li>
			<li class="title">
				<span>10.</span>
				<h2>JUBILEUSZOWA EDYCJA <small>14-16 maja 2018, Katowice &bull; Spodek i MCK &bull; Metropolia GZM</small></h2>
			</li>
			<li class="social">
				<a href="https://twitter.com/EECKatowice" rel="external nofollow"><img src="http://www.wnp.pl/images/eec/2018/tw.png" alt="" width="25" /></a>
				<a href="https://www.facebook.com/EECKatowice/" rel="external nofollow"><img src="http://www.wnp.pl/images/eec/2018/fb.png" alt="" width="25" /></a>
				<a href="https://www.linkedin.com/showcase/europejski-kongres-gospodarczy" rel="external nofollow"><img src="http://www.wnp.pl/images/eec/2018/in.png" alt="" width="25" /></a>
				<a href="https://www.youtube.com/user/eecpoland" rel="external nofollow"><img src="http://www.wnp.pl/images/eec/2018/yt.png" alt="" width="25" /></a>
			</li>
		</ul>
	</div>
	<div class="body">
		<div class="left">
			<div class="grn-tabs">
				<div class="navi">
											<a href="javascript: void(0);" class="active">REDAKCJA POLECA</a>
										<a href="javascript: void(0);"><i class="tw"></i> @EECKatowice</a>
				</div>
				<div class="panes">
					<div class="one active">

													<div class="grn-box-1">
								<a href="http://energetyka.wnp.pl/magazyny-energii-szybko-staja-sie-koniecznoscia,323891_1_0_0.html" title="Każda minuta oznacza wielkie straty. Obecna technologia to dla energetyki za mało">
									<div class="img">
										<img src="https://i.wnp.pl/d/34/32/42/343242_r2_620.jpg" alt="Każda minuta oznacza wielkie straty. Obecna technologia to dla energetyki za mało" />
									</div>
									<div class="desc">
										<h3>Każda minuta oznacza wielkie straty. Obecna technologia to dla energetyki za mało</h3>
									</div>
								</a>
							</div>
											</div>
					<div class="one padd">
						<div class="autoscroll" style="height: 140px;">
							<ul class="grn-list-2">
															<li><blockquote>Rozmawiamy o trendach, jakie możemy zauważyć w procesach ekspansji zagranicznej firm. Zobaczcie! <a rel="external nofollow" href="https://bit.ly/2Ju5i5x">bit.ly/2Ju5i5x</a>
<a rel="external nofollow" href="https://twitter.com/hashtag/EEC2018">#EEC2018</a> <a rel="external nofollow" href="https://twitter.com/hashtag/EKG2018">#EKG2018</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @wnppl</small></li>
															<li><blockquote>.@reserved_brand, Cropp i House do internetu. Śmiałe plany w Gdańsku. Uda się? ➡➡➡ <a rel="external nofollow" href="https://bit.ly/2JuquZ7">bit.ly/2JuquZ7</a> <a rel="external nofollow" href="https://twitter.com/wnppl/status/1003982306766409729/video/1">https://t.co/j3BeIpRFul</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @wnppl</small></li>
															<li><blockquote>Jaka jest rola miast we wdrażaniu nowoczesnych technologii, jeśli te mogą pojawiać się i bez pomocy samorządów? @MaciejBluj z @wroclaw_info na @EECKatowice i w @TrnsprtPblczn <a rel="external nofollow" href="http://www.transport-publiczny.pl/mobile/samorzad-moze-dostarczyc-startupom-z-branzy-smart-city-informacji-o-miescie-58681.html">transport-publiczny.pl/mobile/samorza…</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @kasper_fiszer</small></li>
															<li><blockquote>Po 2020 r. miasta będą musiały znaleźć nowe źródła finansowania inwestycji w infrastrukturę. @EIB na @EECKatowice i w @TrnsprtPblczn 
<a rel="external nofollow" href="http://www.transport-publiczny.pl/mobile/jak-finansowac-infrastrukture-miejska-po-2020-r-58691.html">transport-publiczny.pl/mobile/jak-fin…</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @kasper_fiszer</small></li>
															<li><blockquote>Jak utrzymać starzejące się społeczeństwo w dobrym zdrowiu oraz o powolnych i skokowych postępach w medycynie miałem przyjemność rozmawiać  podczas @EECKatowice Red. @walczak_mat był gospodarzem studia TVN24 BiS zorganizowanego w progach @AmChamPoland
<a rel="external nofollow" href="https://www.youtube.com/watch?v=BWRxOmldhsE">youtube.com/watch?v=BWRxOm…</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @karolpoznanski</small></li>
															<li><blockquote>.@Odnawialny: Rząd zmienia pogląd na <a rel="external nofollow" href="https://twitter.com/hashtag/OZE">#OZE</a>, ale to jeszcze nie przełom <a rel="external nofollow" href="http://bit.ly/2rZNPHl">bit.ly/2rZNPHl</a>  <a rel="external nofollow" href="https://twitter.com/hashtag/BA24">#BA24</a> <a rel="external nofollow" href="https://twitter.com/hashtag/EKG2018">#EKG2018</a> <a rel="external nofollow" href="https://twitter.com/BiznesAlert/status/1000300508706492416/photo/1">https://t.co/21Bcsxtm29</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @BiznesAlert</small></li>
															<li><blockquote>Krzysztof Tchórzewski, Minister Energii o zmianach na rynku mocy podczas <a rel="external nofollow" href="https://twitter.com/hashtag/EKG2018">#EKG2018</a> <a rel="external nofollow" href="https://twitter.com/hashtag/PKEE">#PKEE</a> <a rel="external nofollow" href="https://twitter.com/hashtag/Energetyka">#Energetyka</a> @MinEnergii <a rel="external nofollow" href="https://twitter.com/_PKEE_/status/1001011946240528390/video/1">https://t.co/0WqrxTfFFe</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @_PKEE_</small></li>
															<li><blockquote>Ada <a rel="external nofollow" href="https://twitter.com/hashtag/Dyndo">#Dyndo</a>, szefowa <a rel="external nofollow" href="https://twitter.com/hashtag/ZBH">#ZBH</a> w <a rel="external nofollow" href="https://twitter.com/hashtag/Mumbaj">#Mumbaj</a>.u na <a rel="external nofollow" href="https://twitter.com/hashtag/EKG2018">#EKG2018</a>: Zachęcamy <a rel="external nofollow" href="https://twitter.com/hashtag/PL">#PL</a> firmy do zadawania pytań (ada.dyndo@paih.gov.pl). To jest póki co nasza główna rola. Skupiamy się na <a rel="external nofollow" href="https://twitter.com/hashtag/MŚP">#MŚP</a>. <a rel="external nofollow" href="https://twitter.com/hashtag/Indie">#Indie</a> to ogromny kraj z PKB powyżej 8%., zatem potencjał jest wielki. <a rel="external nofollow" href="https://twitter.com/hashtag/GoIndia">#GoIndia</a> <a rel="external nofollow" href="http://www.wnp.pl/rynki-zagraniczne/wspolpraca-gospodarcza-indie-polska-rozwiazania-w-zakresie-szans-biznesowych,324132_1_0_0.html">wnp.pl/rynki-zagranic…</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @PAIH_pl</small></li>
															<li><blockquote>Podczas <a rel="external nofollow" href="https://twitter.com/hashtag/EKG2018">#EKG2018</a> Tomasz Kosiński, Wicedyrektor Biura PKEE, reprezentował <a rel="external nofollow" href="https://twitter.com/hashtag/PKEE">#PKEE</a> w debacie "Skuteczni w walce o czyste powietrze". "Stawiamy na rzetelną informację i edukację w walce ze smogiem." <a rel="external nofollow" href="https://twitter.com/hashtag/Energetyka">#Energetyka</a> <a rel="external nofollow" href="https://twitter.com/_PKEE_/status/1003552481589198848/video/1">https://t.co/RUyvC25eLJ</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @_PKEE_</small></li>
															<li><blockquote>Nie tylko rekrutacja jest wyzwaniem na rynku pracy. Firmy mają inny problem <a rel="external nofollow" href="https://www.pulshr.pl/rekrutacja/nie-tylko-rekrutacja-jest-wyzwaniem-na-rynku-pracy-firmy-maja-inny-problem,54129.html">pulshr.pl/rekrutacja/nie…</a> <a rel="external nofollow" href="https://twitter.com/hashtag/EEC2018">#EEC2018</a> <a rel="external nofollow" href="https://twitter.com/hashtag/EKG2018">#EKG2018</a> <a rel="external nofollow" href="https://twitter.com/hashtag/praca">#praca</a> @Workservicepl @MedicoverPL @EECKatowice @McDonalds @INGBankSlaski @Impel_SA @bakermckenzie</blockquote><small><i class="tw"></i>@EECKatowice - (RT) @pulshr_pl</small></li>
														</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="right">
			<div class="grn-tabs v2">
				<div class="navi">
					<a href="javascript:void(0);" class="active">WIADOMOŚCI</a>
					<a href="javascript:void(0);">WIDEO</a>
					<a href="javascript:void(0);">GALERIE</a>
				</div>
				<div class="panes">
					<div class="one active">
													<ul class="grn-list-1">
															<li><a href="http://www.wnp.pl/tech/przemysl-4-0-najbardziej-moze-zyskac-branza-spozywcza-i-rolnictwo,323633_1_0_0.html"><h3>Firmy zachłysnęły się modnym terminem i płacą za niepotrzebne rozwiązania. Nie tędy droga</h3></a></li>
															<li><a href="http://finanse.wnp.pl/przyszlosc-1-3-mln-polakow-pod-znakiem-zapytania-wszystko-przez-drogi-prad,323421_1_0_0.html"><h3>Przyszłość 1,3 mln Polaków pod znakiem zapytania. Wszystko przez drogi prąd</h3></a></li>
															<li><a href="http://www.wnp.pl/rynki-zagraniczne/forum-gospodarcze-europa-centralna-afryka-afryka-dzis-i-jutro,324500_1_0_0.html"><h3>"Wejście" Chin, Indii i Turcji zmieniło Afrykę. Europa późno się zreflektowała</h3></a></li>
														</ul>
												<a href="http://www.wnp.pl/eec/" class="more">WIĘCEJ</a>
					</div>
					<div class="one">
						<ul class="nc-list-4">
													<li>
								<a href="http://www.wnp.pl/wnp-tv/marcin-chludzinski-prezes-arp-to-ruch-przelomowy-spelniajacy-postulaty-srodowisk-biznesowych,324506_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/33/85/08/338508_r2_300.jpg" alt="&quot;To przełomowa zmiana, może uwolnić kilkanaście miliardów złotych inwestycji rocznie&quot;" />
									</div>
									<div class="desc">
										<h3 title="&quot;To przełomowa zmiana, może uwolnić kilkanaście miliardów złotych inwestycji rocznie&quot;">"To przełomowa zmiana, może uwolnić kilkanaście...</h3>
									</div>
								</a>
							</li>
													<li>
								<a href="http://www.wnp.pl/wnp-tv/banki-sa-atrakcyjniejsze-od-gieldy-dlatego-jest-tak-malo-ipo,324265_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/31/35/10/313510_r2_300.jpg" alt="Mało debiutów na polskiej giełdzie? Są dwie przyczyny" />
									</div>
									<div class="desc">
										<h3 title="Mało debiutów na polskiej giełdzie? Są dwie przyczyny">Mało debiutów na polskiej giełdzie? Są dwie prz...</h3>
									</div>
								</a>
							</li>
													<li>
								<a href="http://www.wnp.pl/wnp-tv/wiceprezes-zus-o-fintechu-nie-zawsze-warto-silic-sie-na-oryginalnosc,324037_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/34/37/14/343714_r2_300.jpg" alt="Wiceprezes ZUS o fintechu: Nie zawsze warto silić się na oryginalność" />
									</div>
									<div class="desc">
										<h3 title="Wiceprezes ZUS o fintechu: Nie zawsze warto silić się na oryginalność">Wiceprezes ZUS o fintechu: Nie zawsze warto sil...</h3>
									</div>
								</a>
							</li>
												</ul>
						<a href="http://www.wnp.pl/wnp-tv/" class="more">WIĘCEJ</a>
					</div>
					<div class="one">
						<ul class="nc-list-4">
													<li>
								<a href="http://www.wnp.pl/pliki/14877.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/34/37/40/343740_r0_300.jpg" alt="EKG 2018. Finansowanie systemów ochrony zdrowia - przegląd rozwiązań, rekomendacje " />
									</div>
									<div class="desc">
										<h3 title="EKG 2018. Finansowanie systemów ochrony zdrowia - przegląd rozwiązań, rekomendacje ">EKG 2018. Finansowanie systemów ochrony zdrowia...</h3>
									</div>
								</a>
							</li>
													<li>
								<a href="http://www.wnp.pl/pliki/14876.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/34/37/30/343730_r0_300.jpg" alt="EKG 2018. Fundusze w pół drogi - aktualna i nowa perspektywa finansowa UE" />
									</div>
									<div class="desc">
										<h3 title="EKG 2018. Fundusze w pół drogi - aktualna i nowa perspektywa finansowa UE">EKG 2018. Fundusze w pół drogi - aktualna i now...</h3>
									</div>
								</a>
							</li>
													<li>
								<a href="http://www.wnp.pl/pliki/14875.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/34/37/19/343719_r0_300.jpg" alt="EKG 2018. Innowacje w górnictwie a polska oferta eksportowa" />
									</div>
									<div class="desc">
										<h3 title="EKG 2018. Innowacje w górnictwie a polska oferta eksportowa">EKG 2018. Innowacje w górnictwie a polska ofert...</h3>
									</div>
								</a>
							</li>
												</ul>
						<a href="http://www.wnp.pl/galerie_konferencje/" class="more">WIĘCEJ</a>
					</div>
				</div>
			</div>

		</div>
	</div>

	<div class="foot">
		<small>Pobierz aplikację EEC</small>
		<a href="https://play.google.com/store/apps/details?id=pl.ampd.eec2013" rel="external nofollow"><img src="http://www.wnp.pl/images/eec/2018/google-play.png" alt="" width="95" /></a>
		<a href="https://itunes.apple.com/pl/app/europejski-kongres-gospodarczy-2017/id1229585245" rel="external nofollow"><img src="http://www.wnp.pl/images/eec/2018/app-store.png" alt="" width="95" /></a>
	</div>

			
</div>
		
		
			<div class="advB marginB acenter">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- WNP forma elastyczna -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-2606282297638682"
					 data-ad-slot="2894700150"
					 data-ad-format="auto"></ins>
				<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
				</div>
				<div class="body">
					<ul class="list-14 style2">
											<li>
							<a href="http://nafta.wnp.pl/zwiazki-w-orlenie-i-lotosie-o-przejeciu-nadzoru-przez-premiera,324584_1_0_0.html">
								<div class="img">
									<img alt="W Orlenie i Lotosie zadowolenie i nadzieja" src="https://i.wnp.pl/d/34/41/15/344115_r0_300.jpg">
								</div>
								<h3>W Orlenie i Lotosie zadowolenie i nadzieja</h3>
							</a>
						</li>
											<li>
							<a href="http://www.wnp.pl/tech/gieldowy-sukces-7levels-kolejnego-polskiego-producenta-gier,324562_1_0_0.html">
								<div class="img">
									<img alt="Giełdowy sukces polskiego producenta gier. Branża na fali" src="https://i.wnp.pl/d/34/40/85/344085_r0_300.jpg">
								</div>
								<h3>Giełdowy sukces polskiego producenta gier. Branża na fali</h3>
							</a>
						</li>
											<li>
							<a href="http://nafta.wnp.pl/orlen-przydzielil-obligacje-detaliczne-nowej-serii,324608_1_0_0.html">
								<div class="img">
									<img alt="Orlen przydzielił obligacje detaliczne nowej serii" src="https://i.wnp.pl/d/34/02/90/340290_r0_300.jpg">
								</div>
								<h3>Orlen przydzielił obligacje detaliczne nowej serii</h3>
							</a>
						</li>
											<li>
							<a href="http://gazownictwo.wnp.pl/pgnig-i-agh-opracowaly-nowe-urzadzenie-ma-pomoc-w-poszukiwaniu-zloz-gazu,324600_1_0_0.html">
								<div class="img">
									<img alt="MiniDrill  ma dać PGNiG maxi-zyski" src="https://i.wnp.pl/d/34/41/34/344134_r0_300.jpg">
								</div>
								<h3>MiniDrill  ma dać PGNiG maxi-zyski</h3>
							</a>
						</li>
										</ul>
				</div>
			</div>
		
		

		
		
		
        
			<div class="advB marginB acenter">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- WNP belka 468x60 teksty -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:468px;height:60px"
					 data-ad-client="ca-pub-2606282297638682"
					 data-ad-slot="3181834536"></ins>
				<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
        

		</div>

				<div class="one"><!-- komentarze -->

			<a name="komentarz"></a>

<div class="box">
	<div class="header">
		<h2><span class="cat green"></span>
		KOMENTARZE (0)</h2>
			</div>

	<div class="body">

	
		<div class="marginTB">Artykuł nie posiada jeszcze komentarzy! Twój może być pierwszy. Wypowiedz się!</div>

		<div class="innerAll acenter axComForm">
		
			<script type="text/javascript">
				$(document).ready(function(){
					get_forumax(324587,1);
				});
			</script>
		
		</div>

	
	</div>


</div>



		</div>
		
		

		
		
		
	</div>

</div>









																														
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="http://www.wnp.pl/tech/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="http://www.wnp.pl/tech/gieldowy-sukces-7levels-kolejnego-polskiego-producenta-gier,324562_1_0_0.html" title="Giełdowy sukces polskiego producenta gier. Branża na fali">
				<div class="img">
					<img alt="Giełdowy sukces polskiego producenta gier. Branża na fali" src="https://i.wnp.pl/d/34/40/85/344085_r0_300.jpg">
				</div>
				<h3>Giełdowy sukces polskiego producenta gier. Branża na fali</h3>
			</a>
		</li>
			<li>
			<a href="http://www.wnp.pl/tech/wiceprezes-zus-o-fintechu-nie-zawsze-warto-silic-sie-na-oryginalnosc,324037_1_0_0.html" title="Wiceprezes ZUS o fintechu: Nie zawsze warto silić się na oryginalność">
				<div class="img">
					<img alt="Wiceprezes ZUS o fintechu: Nie zawsze warto silić się na oryginalność" src="https://i.wnp.pl/d/34/37/14/343714_r0_300.jpg">
				</div>
				<h3>Wiceprezes ZUS o fintechu: Nie zawsze warto silić się na oryginalność</h3>
			</a>
		</li>
			<li>
			<a href="http://www.wnp.pl/tech/przemysl-4-0-najbardziej-moze-zyskac-branza-spozywcza-i-rolnictwo,323633_1_0_0.html" title="Firmy zachłysnęły się modnym terminem i płacą za niepotrzebne rozwiązania. Nie tędy droga">
				<div class="img">
					<img alt="Firmy zachłysnęły się modnym terminem i płacą za niepotrzebne rozwiązania. Nie tędy droga" src="https://i.wnp.pl/d/33/28/62/332862_r0_300.jpg">
				</div>
				<h3>Firmy zachłysnęły się modnym terminem i płacą za niepotrzebne rozwiązania. Nie tędy droga</h3>
			</a>
		</li>
			<li>
			<a href="http://www.wnp.pl/tech/chinskie-wladze-kontroluja-samsunga-i-jego-konkurentow,324514_1_0_0.html" title="Technologiczni potentaci z USA i Korei Południowej pod lupą chińskich władz">
				<div class="img">
					<img alt="Technologiczni potentaci z USA i Korei Południowej pod lupą chińskich władz" src="https://i.wnp.pl/d/31/96/56/319656_r0_300.jpg">
				</div>
				<h3>Technologiczni potentaci z USA i Korei Południowej pod lupą chińskich władz</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.9.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>12:48</i>
					</small>
																				<a title="Facebook współdzieli dane z chińskimi producentami sprzętu" href="http://www.wnp.pl/tech/facebook-wspoldzieli-dane-z-chinskimi-producentami-sprzetu,324599_1_0_0.html">Facebook współdzieli dane z chińskimi producentami sprzętu</a>
				</li>
							<li>
															<small>
												<i>12:33</i>
					</small>
																				<a title="Firmy zakazują korzystania z komunikatorów na służbowych smartfonach" href="http://www.wnp.pl/tech/continental-zakazuje-korzystania-z-komunikatorow-na-sluzbowych-smartfonach,324596_1_0_0.html">Firmy zakazują korzystania z komunikatorów na służbowych smartfonach</a>
				</li>
							<li>
															<small>
												<i>10:47</i>
					</small>
																				<a title="Wyciekły dane 92 mln klientów firmy oferującej testy DNA" href="http://www.wnp.pl/tech/wyciekly-dane-92-mln-klientow-firmy-oferujacej-testy-dna,324587_1_0_0.html">Wyciekły dane 92 mln klientów firmy oferującej testy DNA</a>
				</li>
							<li>
															<small>
												<i>06:02</i>
					</small>
																				<a title="Wielkie wojskowe zakupy za 10 mld zł coraz bliżej. Skorzysta też nasza zbrojeniówka" href="http://www.wnp.pl/tech/po-patriotach-czas-na-homary-w-grze-systemy-z-usa-i-izraela,323794_1_0_0.html">Wielkie wojskowe zakupy za 10 mld zł coraz bliżej. Skorzysta też nasza zbrojeniówka</a>
				</li>
							<li>
															<small>
						<span>Wto</span>						<i>21:49</i>
					</small>
																				<a title="Giełdowy sukces polskiego producenta gier. Branża na fali" href="http://www.wnp.pl/tech/gieldowy-sukces-7levels-kolejnego-polskiego-producenta-gier,324562_1_0_0.html">Giełdowy sukces polskiego producenta gier. Branża na fali</a>
				</li>
							<li>
															<small>
						<span>Wto</span>						<i>18:20</i>
					</small>
																				<a title="Polska wciąż nie radzi sobie z internetem. Krytyka płynie z Luksemburga" href="http://www.wnp.pl/tech/europejski-trybunal-krytykuje-polske-ws-dostepu-do-sieci-szerokopasmowych,324550_1_0_0.html">Polska wciąż nie radzi sobie z internetem. Krytyka płynie z Luksemburga</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Nowe prawo wchodzi w życie, choć zarzuty są poważne. Posypią sie kary" href="http://www.wnp.pl/tech/nadciaga-rodo-i-jest-sie-czego-bac-tylko-30-proc-kosztow-z-budzetu-reszta-z-kar,323502_1_0_0.html">Nowe prawo wchodzi w życie, choć zarzuty są poważne. Posypią sie kary</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Szybkie, ciche i śmiertelnie niebezpieczne. Właśnie trafiły do polskich żołnierzy" href="http://www.wnp.pl/tech/szybkie-ciche-i-smiertelnie-niebezpieczne-warmate-y-trafily-do-polskich-zolnierzy,323752_1_0_0.html">Szybkie, ciche i śmiertelnie niebezpieczne. Właśnie trafiły do polskich żołnierzy</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Chcą skończyć z samowolką na polskim niebie. Drony będą przechwytywane" href="http://www.wnp.pl/tech/koniec-samowolki-na-niebie-jsw-innowacje-stworzy-system-kontroli-dronow,324079_1_0_0.html">Chcą skończyć z samowolką na polskim niebie. Drony będą przechwytywane</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Jest pomysł na polskie regiony górnicze. &quot;Europa będzie się na nas wzorować&quot;" href="http://www.wnp.pl/tech/regiony-gornicze-przyszloscia-europy-tak-ale-po-tych-przeksztalceniach,323589_1_0_0.html">Jest pomysł na polskie regiony górnicze. "Europa będzie się na nas wzorować"</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Wszystkie niechciane diesle z Zachodu przyjadą do nas" href="http://www.wnp.pl/tech/ekologia-ustawia-przyszlosc-motoryzacji,323472_1_0_0.html">Wszystkie niechciane diesle z Zachodu przyjadą do nas</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Czy europejskie marki czeka los Nokii?" href="http://www.wnp.pl/tech/czy-europejskie-marki-czeka-los-nokii,323076_1_0_0.html">Czy europejskie marki czeka los Nokii?</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="http://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="http://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="http://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="http://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.9.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="http://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="http://www.wnp.pl/parlamentarny/spoleczenstwo/czy-senat-obnizy-parlamentarzystom-wynagrodzenia-senatorowie-pis-bez-dyscypliny,31840.html">
                            <h3>Czy Senat obniży parlamentarzystom wynagrodzenia? Senatorowie PiS bez dyscypliny</h3>
                            <div>
                                    <img width="120" height="80" alt="Czy Senat obniży parlamentarzystom wynagrodzenia? Senatorowie PiS bez dyscypliny" src="https://i.parlamentarny.pl/i/04/48/28/044828_r0_300.jpg">
                                    <p>Prawdopodobnie w czwartek w Senacie odbędzie się głosowanie nad przepisami przewidującymi...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="http://www.wnp.pl/parlamentarny/spoleczenstwo/stanislaw-karczewski-o-wejsciu-pis-do-epl-nie-wykluczam-takiej-mozliwosci,31839.html">
                            <h3>Stanisław Karczewski o wejściu PiS do EPL - nie wykluczam takiej możliwości</h3>
                            <div>
                                    <img width="120" height="80" alt="Stanisław Karczewski o wejściu PiS do EPL - nie wykluczam takiej możliwości" src="https://i.parlamentarny.pl/i/03/85/79/038579_r0_300.jpg">
                                    <p>Nie wykluczam takiej możliwości - powiedział w środę marszałek Senatu Stanisław Karczewski...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/swiat/nie-ma-szczeliny-przez-ktora-na-uczelnie-wcisnie-sie-polityka,31838.html">&quot;Nie ma szczeliny, przez...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/spoleczenstwo/kosiniak-kamysz-o-probie-odwolania-szydlo-i-rafalskiej-ocenia-ze-szydlo-nie-jest-potrzebna,31837.html">Kosiniak-Kamysz o próbie...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/spoleczenstwo/100-lat-niepodleglosci-andrzej-duda-sklada-propozycje-nowego-medalu-jest-poparcie-kukiz-15,31836.html">Prezydent składa propozycję...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/swiat/w-czechach-demonstracje-przeciwko-planom-andreja-babisza,31835.html">W Czechach demonstracje...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/swiat/jako-polityk-zarabial-10-tysiecy-euro-miesiecznie-jako-sprzedawca-dostaje-1250-euro,31834.html">Jako polityk zarabiał 10 tysięcy...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/swiat/wloski-rzad-otrzymal-wotum-zaufania-w-senacie,31833.html">Rząd Giuseppe Conte z wotum...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/ludzie/byly-szef-bor-przed-komisja-ds-amber-gold,31832.html">Były szef BOR: nie ochranialiśmy...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/swiat/mariano-rajoy-rezygnuje-z-funkcji-przewodniczacego-partii-ludowej,31831.html">Mariano Rajoy rezygnuje z...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="http://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="http://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>25 521</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Technolog Spawalnik ds. oprzyrządowania" href="http://praca.wnp.pl/oferta_pracy/27_14305634.html">
						<b>Technolog Spawalnik ds. oprzyrządowania</b>
						<small>Sanpro Interim BPO Sp. z o.o. Sp. k.</small>
					</a>
				</li>
															<li>
					<a title="Technik - ustawiacz maszyn" href="http://praca.wnp.pl/oferta_pracy/24_2842101.html">
						<b>Technik - ustawiacz maszyn</b>
						<small>Coroplast Harness Technology</small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="http://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>614 175</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7582197X20180605.html">
						<b>Gdańsk, Rudniki</b>
						<small>rynek komercyjny - obiekty do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7574333X20180605.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7574331X20180605.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7574325X20180605.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="http://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 031</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="http://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="http://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="http://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="http://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="http://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=240000004"><b>Produkty chemiczne</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=440000000"><b>Konstrukcje i materiały budowlane</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=340000007"><b>Sprzęt transportowy i produkty pomocnicze dla transportu</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=420000006"><b>Maszyny przemysłowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="http://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/doubezpieczenie-mienia-miejskiego-osrodka-sportu-i-rekreacji-w-katowicach,106032.html">
						<b>doubezpieczenie mienia Miejskiego Ośrodka Sportu i Rekreacji w Katowicach</b>
						<small>Miejski Ośrodek Sportu i Rekreacji</small>
					</a>
				</li>
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/zakup-kostki-brukowej-w-zwiazku-z-realizacja-przez-gmine-rusiec-zadania-pn-budowa-chodnika-przy-drodze-powiatowej-nr-1926-e-w-mi,240083.html">
						<b>Zakup kostki brukowej w związku z realizacją przez Gminę Rusiec zadania pn.
Budowa chodnika przy drodze powiatowej Nr 1926 E w...</b>
						<small>Gmina Rusiec</small>
					</a>
				</li>
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/renowacja-cmentarza-wojennego-nr-272-w-przyborowie-wspolfinansowane-ze-srodkow-unii-europejskiej-europejskiego-funduszu-rolnego-,717744.html">
						<b>Renowacja cmentarza wojennego nr 272 w
Przyborowie współfinansowane ze środków Unii Europejskiej (Europejskiego Funduszu...</b>
						<small>Gmina Borzęcin</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="http://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="http://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="http://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="http://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="http://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="http://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="http://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="http://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="http://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="4696461331"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="http://forum.wnp.pl/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>39</i>
			<a href="http://forum.wnp.pl/topic/293911-rosna-ceny-wegla-dla-energetyki/">Rosną ceny węgla dla energetyki</a>
		</li>
			<li class="width-2">
			<i>33</i>
			<a href="http://forum.wnp.pl/topic/294039-tani-prad-z-zagranicy-wypiera-drozszy-z-polskich-elektrowni/">Tani prąd z zagranicy wypiera droższy z polskich elektrowni</a>
		</li>
			<li class="width-3">
			<i>17</i>
			<a href="http://forum.wnp.pl/topic/293834-daniel-obajtek-lotos-bez-orlenu-nie-mialby-przyszlosci/">Daniel Obajtek: Lotos bez Orlenu nie miałby przyszłości</a>
		</li>
			<li class="width-4">
			<i>14</i>
			<a href="http://forum.wnp.pl/topic/293936-prezydent-podpisal-specustawe-o-centralnym-porcie-komunikacyjnym/">Prezydent podpisał specustawę o Centralnym Porcie Komunikacyjnym</a>
		</li>
			<li class="width-5">
			<i>11</i>
			<a href="http://forum.wnp.pl/topic/294003-centralny-port-komunikacyjny-pokrzyzuje-plany-niemcom/">Centralny Port Komunikacyjny pokrzyżuje plany Niemcom</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="Baltic Pipe" href="http://www.wnp.pl/tematy/baltic-pipe,838.html">Baltic Pipe</a></h3>
			</div>
					<div class="one">
				<h3><a title="BIK" href="http://www.wnp.pl/tematy/bik,943.html">BIK</a></h3>
			</div>
					<div class="one">
				<h3><a title="CEZ" href="http://www.wnp.pl/tematy/cez,1189.html">CEZ</a></h3>
			</div>
					<div class="one">
				<h3><a title="Continental" href="http://www.wnp.pl/tematy/continental,1277.html">Continental</a></h3>
			</div>
					<div class="one">
				<h3><a title="Czechy" href="http://www.wnp.pl/tematy/czechy,1326.html">Czechy</a></h3>
			</div>
					<div class="one">
				<h3><a title="Facebook" href="http://www.wnp.pl/tematy/facebook,1733.html">Facebook</a></h3>
			</div>
					<div class="one">
				<h3><a title="gazociągi" href="http://www.wnp.pl/tematy/gazociagi,1885.html">gazociągi</a></h3>
			</div>
					<div class="one">
				<h3><a title="Gaz-System" href="http://www.wnp.pl/tematy/gaz-system,1891.html">Gaz-System</a></h3>
			</div>
					<div class="one">
				<h3><a title="Huawei" href="http://www.wnp.pl/tematy/huawei,2103.html">Huawei</a></h3>
			</div>
					<div class="one">
				<h3><a title="Huta Pokój" href="http://www.wnp.pl/tematy/huta-pokoj,2119.html">Huta Pokój</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				<div class="notowania partners">
	
	
	
	
	
	
	
		
	
	
	
		
	
</div>


				<div class="notowania gielda">
	<div class="head">
		<a href="http://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html">2261.94 <span class="green">0.27%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG20/132.png?c=ismall" alt="WIG 20" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html">2616.10 <span class="green">0.25%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG30/132.png?c=ismall" alt="WIG 30" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html">59269.30 <span class="green">0.30%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG/132.png?c=ismall" alt="WIG" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4534.19 <span class="green">0.36%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><img src="http://www.wnp.pl/wykres/indeksy/MWIG40/132.png?c=ismall" alt="mWIG 40" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html">13554.49 <span class="red">-0.61%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><img src="http://www.wnp.pl/wykres/indeksy/SWIG80/132.png?c=ismall" alt="sWIG 80" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">241.44 <span class="red">-0.41%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><img src="http://www.wnp.pl/wykres/indeksy/NCINDEX/132.png?c=ismall" alt="NCINDEX" style="width: 100%;" /></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="http://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="http://finanse.wnp.pl/kursy_walut/EUR.html"><img src="http://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="http://finanse.wnp.pl/kursy_walut/EUR.html">4.28 zł <span class="red">-0.30%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="http://finanse.wnp.pl/kursy_walut/USD.html"><img src="http://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="http://finanse.wnp.pl/kursy_walut/USD.html">3.66 zł <span class="red">-0.26%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="http://finanse.wnp.pl/kursy_walut/CHF.html"><img src="http://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="http://finanse.wnp.pl/kursy_walut/CHF.html">3.71 zł <span class="red">-0.35%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="http://finanse.wnp.pl/kursy_walut/GBP.html"><img src="http://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="http://finanse.wnp.pl/kursy_walut/GBP.html">4.89 zł <span class="red">-0.18%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">94.00 USD <span class="red">-2.63%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">104.24 USD <span class="red">-0.72%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="http://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">5.14 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">5.42 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">5.1 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">2.18 <span class="red">-1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">2760.40 <span class="red"> -21.2zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">75.38 USD <span class="green">0.05%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">65.52 USD <span class="red">-0.44%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">73.38 USD <span class="red">-0.34%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2554 PLN <span class="green">1.15%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2615 PLN <span class="red">-1.43%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2507 PLN <span class="green">0.68%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2589 PLN <span class="red">-0.99%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2321 PLN <span class="red">-0.17%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2482 PLN <span class="green">0.69%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="http://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="http://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="http://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="http://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="http://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="http://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="http://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="http://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="http://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="http://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="http://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="http://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="http://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="http://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="http://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="http://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="http://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="http://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="http://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="http://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="http://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="http://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="http://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="http://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="http://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="http://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="http://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="http://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="http://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="http://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="http://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="http://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="http://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="http://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="http://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="http://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="http://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="http://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="http://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="http://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="http://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="http://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="http://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="http://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="http://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="http://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="http://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="http://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="http://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="http://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="http://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="http://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="http://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="http://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="http://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="http://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="http://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="http://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="http://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="http://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="http://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="http://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="http://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="http://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="http://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="http://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="http://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="http://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="http://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="http://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="http://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="http://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
			<a href="http://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="http://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="http://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="http://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="http://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="http://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="http://www.wnp.pl/rss/">RSS</a>
			<a href="http://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/4f-otwiera-kolejny-sklep-w-nowym-koncepcie,64627.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="http://pliki.propertynews.pl/i/04/98/21/049821_r0_300.jpg" alt="4F otwiera kolejny sklep w nowym koncepcie " />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>4F otwiera kolejny sklep w nowym koncepcie </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/warszawa_z_wislanym_placem_zabaw,18727.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="http://pliki.propertydesign.pl/i/06/05/57/060557_r0_300.jpg" alt="Warszawa z wiślanym placem zabaw" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Warszawa z wiślanym placem zabaw</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/projekt_specustawy_ulatwiajacej_uzyskiwanie_pozwolen_na_budowe_grozi_korupcja,15601.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="http://i.housemarket.pl/i/02/01/07/020107_r0_300.jpg" alt="Projekt specustawy ułatwiającej uzyskiwanie pozwoleń na budowę grozi korupcją?" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Projekt specustawy ułatwiającej uzyskiwanie pozwoleń na budowę grozi korupcją?</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/ochrona-srodowiska/marszalek-woj-pollaskiego-zawiadomil-prokurature-w-sprawie-pozaru-skladowiska-odpadow,109017.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="http://pliki.portalsamorzadowy.pl/i/08/06/41/080641_r0_300.jpg" alt="Prokuratura zajmie się pożarem wysypiska w Studziankach" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Prokuratura zajmie się pożarem wysypiska w Studziankach</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/rekrutacja/mamy-najnizsze-bezrobocie-od-lat-90-a-moze-byc-jeszcze-lepiej,54713.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="http://pliki.pulshr.pl/i/06/22/53/062253_r0_300.jpg" alt="Mamy najniższe bezrobocie od lat &#039;90. A może być jeszcze lepiej" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Mamy najniższe bezrobocie od lat '90. A może być jeszcze lepiej</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/mrirw-przedstawilo-plan-rozwoju-dla-zywnosci-i-rolnictwa-ekologicznego,159305.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="http://pliki.portalspozywczy.pl/i/09/03/35/090335_r0_300.jpg" alt="MRiRW przedstawiło plan rozwoju dla żywności i rolnictwa ekologicznego" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>MRiRW przedstawiło plan rozwoju dla żywności i rolnictwa ekologicznego</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/ser-valio-finnish-havarti-wchodzi-na-rynek,70972.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="http://pliki.dlahandlu.pl/i/01/80/77/018077_r0_300.jpg" alt="Ser Valio Finnish Havarti wchodzi na rynek" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Ser Valio Finnish Havarti wchodzi na rynek</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/nik-niskie-wykorzystanie-srodkow-z-wojewodzkich-funduszy-ochrony-srodowiska,78965.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="http://pliki.farmer.pl/i/08/09/22/080922_r0_300.jpg" alt="NIK: Niskie wykorzystanie środków z wojewódzkich funduszy ochrony środowiska" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>NIK: Niskie wykorzystanie środków z wojewódzkich funduszy ochrony środowiska</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/gis-mozliwa-obecnosc-szkla-w-butelkach-piwa-stella-artois,26315.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="http://pliki.rynekaptek.pl/i/00/53/81/005381_r0_300.jpg" alt="GIS: możliwa obecność szkła w butelkach piwa Stella Artois" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>GIS: możliwa obecność szkła w butelkach piwa Stella Artois</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/naukowcy-wynalezli-nanoczujniki-do-wykorzystania-w-organizmie-pacjenta,184653.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="http://pliki.rynekzdrowia.pl/i/14/57/29/145729_r0_300.jpg" alt="Naukowcy wynaleźli nanoczujniki do wykorzystania w organizmie pacjenta" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Naukowcy wynaleźli nanoczujniki do wykorzystania w organizmie pacjenta</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="http://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="http://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="http://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="http://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="http://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="http://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="http://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="http://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="http://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="http://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="http://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="http://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="http://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="http://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="http://www.wnp.pl/images/logotypes/2015-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="http://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="http://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="http://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='http://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.9.1.1','');
bmone2n.addPosition('20689.9.1.3','');
bmone2n.addPosition('20689.9.1.4','');
bmone2n.addPosition('20689.9.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.9.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.9.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.9.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.9.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.9.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.9.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.9.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.9.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="http://www.wnp.pl/images/www/wnp-logo.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	</body>
</html>