<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
		<meta charset="utf-8">
			<title>Famur otworzył sobie drogę do Chin - Górnictwo</title>
				<meta name="description" content="Famur dostarczy zestaw urządzeń klasy Mikrus dla Shenhua Logistics Group Corporation Ltd. w Chinach. Innowacyjny, zautomatyzowany system służący do podziemnej eksploatacji niskich pokładów węgla kamiennego zostanie dostarczony z końcem 2019" />
					<link rel="canonical" href="https://www.wnp.pl/gornictwo/famur-otworzyl-sobie-droge-do-chin,347123_1_0_0.html" />
					<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=447" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://www.wnp.pl/js/jquery-3.3.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://www.wnp.pl/js/jquery.jplayer.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=91"></script>		<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'cirrqQNPAEdNk5JusYQUg8VHXfeBggejmVyvxVZPxpr.v7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />		<meta property="og:image" content="https://i.wnp.pl/d/35/65/10/356510_r0_620.jpg" />
	<meta property="og:title" content="Famur otworzył sobie drogę do Chin" />

	<meta property="og:description" content="Famur dostarczy zestaw urządzeń klasy Mikrus dla Shenhua Logistics Group Corporation Ltd. w Chinach. Innowacyjny, zautomatyzowany system służący do podziemnej eksploatacji niskich pokładów węgla kamiennego zostanie dostarczony z końcem 2019" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://www.wnp.pl/gornictwo/famur-otworzyl-sobie-droge-do-chin,347123_1_0_0.html" />
	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->

	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script>
     <script>
    function randomInt(min,max){
        return Math.floor(Math.random() * (max - min) + min);
    }
    var tag_num=randomInt(1,5);
    var Gravitec = Gravitec || [];
    Gravitec.push(["afterSubscription", function (token) {
        Gravitec.push(["segmentation.addTag", "1seg_"+tag_num]);
    }]);
     </script>
     
</head>
<body id="gornictwo" class=" gornictwo">

				<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Poniedziałek,&nbsp;10&nbsp;czerwca&nbsp;2019&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.4.1.1'></div>
</div>
				<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            <a href="http://www.wnp.pl/klik/biuletyn/KGHMwnpROSpartner|WNP01022019.xml?https://kghm.com/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/kghm_polskamiedz.jpg" width="110" style="" alt="partner portalu wnp.pl" />
            </a>

             <a href="http://www.wnp.pl/klik/biuletyn/PGOpartnerROS|WNP01012019.xml?http://pgosa.pl/" rel="external nofollow">
                 <img src="https://www.wnp.pl/images/logotypes/partners/pgo1.png" width="90" style="" alt="partner portalu wnp.pl" />
            </a>

                        	</div>
</div>



			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img width="233" height="40" alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li><a rel="nofollow external" title="Sklep PTWP" href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium"><img src="https://www.wnp.pl/images/main2016/cart.png" alt="Sklep PTWP"></a></li>
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na LinkedIn" href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images/main2016/linkedin.png" alt="Obserwuj Wnp.pl na LinkedIn"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" title="Sklep PTWP" href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium"><img src="https://www.wnp.pl/images/main2016/cart.png" alt="sklep"></a></li>
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na LinkedIn" href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images//main2016/linkedin.png" alt="Obserwuj Wnp.pl na LinkedIn"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>
		
				<ul class="cf" id="menu-1">
							<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
									<li class="strefa-premium">
				<a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a>
							</li>
									<li class="konferencje">
				<a href="https://www.wnp.pl/konferencje/">KONFERENCJE</a>
							</li>
									<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
				<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/pozar-na-budowie-wiezowca-the-warsaw-hub-co-bylo-przyczyna-jakie-sa-straty,73846.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/20/80/052080_r2_300.jpg" alt="Pożar na budowie wieżowca The Warsaw Hub - co było przyczyną, jakie są straty?">
		</div>
				<div class="desc">
			<h3>Pożar na budowie wieżowca The Warsaw Hub - co było przyczyną, jakie są straty?</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/do_poznania_wraca_kultowe_kino_muza_zagladamy_do_wnetrz,24125.html" rel="external">
				<div class="desc">
			<h3>Do Poznania wraca kultowe Kino Muza. Zaglądamy do wnętrz!</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/nbp_potwierdza_wzrost_cen_mieszkan_poznan_w_czolowce,18674.html" rel="external">
				<div class="desc">
			<h3>NBP potwierdza wzrost cen mieszkań. Poznań w czołówce</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/it/wiadomosci/ekonomiczny-poniedzialek-co-wplywa-na-dynamike-cen-zywnosci,172369.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/10/38/59/103859_r2_300.jpg" alt="Ekonomiczny poniedziałek: Co wpływa na dynamikę cen żywności? ">
		</div>
				<div class="desc">
			<h3>Ekonomiczny poniedziałek: Co wpływa na dynamikę cen żywności? </h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/hakerzy-nie-odpuszczaja-nik-wytyka-bledy-samorzady-lataja-dziury,127038.html" rel="external">
				<div class="desc">
			<h3>Hakerzy nie odpuszczają, NIK wytyka błędy, samorządy łatają dziury</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/auchan-otwiera-sie-na-franczyze-nowy-koncept-ruszyl-w-wilanowie,79908.html" rel="external">
				<div class="desc">
			<h3>Auchan otwiera się na franczyzę. Nowy koncept ruszył w Wilanowie</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
				</ul>
				
	</div>
	
		<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
							<li class="c0">
					<a href="https://www.wnp.pl/energetyka/">Energetyka</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>07:40</b> <a href="https://www.wnp.pl/energetyka/pge-dystrybucja-przebudowala-linie-na-odcinku-lancut-przeworsk,347225_1_0_0.html">PGE Dystrybucja zakończyła pierwszy etap modernizacji ważnej linii elektroenergetycznej</a></li>
															<li><b>07:11</b> <a href="https://www.wnp.pl/energetyka/polska-i-usa-zaciesnia-wojskowo-energetyczne-wiezi,347223_1_0_0.html">Polska i USA zacieśnią wojskowo-energetyczne więzi</a></li>
															<li><b>07:04</b> <a href="https://www.wnp.pl/energetyka/notowania-metali-bazowych-wegla-i-paliw,347221_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
															<li><b>06:27</b> <a href="https://www.wnp.pl/energetyka/grube-miliardy-euro-za-co2-co-z-nimi-zrobi-polski-rzad,347214_1_0_0.html">Grube miliardy euro za CO2. Co z nimi zrobi polski rząd?</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/energetyka/europa-i-polska-traca-konkurencyjnosc-potrzebny-podatek-od-sladu-weglowego,345931_1_0_0.html">
									<img alt="Polska traci konkurencyjność. Coraz głośniej o nowym podatku" src="https://i.wnp.pl/d/35/67/78/356778_r0_300.jpg">
									<h3>Polska traci konkurencyjność. Coraz głośniej o nowym podatku</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/energetyka/litwa-zaprasza-polske-do-budowy-wiatrakow-na-baltyku,346408_1_0_0.html">
									<img alt="Litwa zaprasza Polskę do budowy wiatraków na Bałtyku" src="https://i.wnp.pl/d/35/97/24/359724_r0_300.jpg">
									<h3>Litwa zaprasza Polskę do budowy wiatraków na Bałtyku</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/energetyka/jadwiga-wisniewska-o-przyszlosci-wegla-wiele-wojen-trzeba-bedzie-stoczyc,347130_1_0_0.html">
									<img alt="Jadwiga Wiśniewska o przyszłości węgla: &quot;Wiele wojen trzeba będzie stoczyć&quot;" src="https://i.wnp.pl/d/30/92/80/309280_r0_300.jpg">
									<h3>Jadwiga Wiśniewska o przyszłości węgla: "Wiele wojen trzeba będzie stoczyć"</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/energetyka/cieplownictwo/">Ciepłownictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/energetyka/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/energetyka/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/energetyka/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/energetyka/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c1">
					<a href="https://www.wnp.pl/gazownictwo/">Gaz</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>07:55</b> <a href="https://www.wnp.pl/gazownictwo/kanada-zglasza-roszczenia-do-suwerennosci-na-wodach-arktycznych,347194_1_0_0.html">Zgłaszają roszczenia do suwerenności na wodach arktycznych</a></li>
															<li><b>07:11</b> <a href="https://www.wnp.pl/gazownictwo/polska-i-usa-zaciesnia-wojskowo-energetyczne-wiezi,347223_1_0_0.html">Polska i USA zacieśnią wojskowo-energetyczne więzi</a></li>
															<li><b>06:23</b> <a href="https://www.wnp.pl/gazownictwo/polska-postawi-na-biometan-ministerstwo-energii-szykuje-zmiany,347213_1_0_0.html">Polska postawi na biometan. Ministerstwo Energii szykuje zmiany</a></li>
															<li><b>Pt 21:49</b> <a href="https://www.wnp.pl/gazownictwo/sejm-zmieni-prawo-energetyczne-pod-polska-czesc-gazociagu-jamalskiego,347193_1_0_0.html">Sejm zmieni Prawo energetyczne pod polską część gazociągu jamalskiego</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/gazownictwo/pgnig-kupilo-udzialy-w-kolejnym-zlozu-gazowym-w-norwegii-mapa,347150_1_0_0.html">
									<img alt="PGNiG kupiło udziały w kolejnym złożu gazowym w Norwegii [MAPA]" src="https://i.wnp.pl/d/33/71/57/337157_r0_300.jpg">
									<h3>PGNiG kupiło udziały w kolejnym złożu gazowym w Norwegii [MAPA]</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/gazownictwo/gazprom-i-shell-zagospodaruja-jamal,347129_1_0_0.html">
									<img alt="Gazprom i Shell zagospodarują Jamał" src="https://i.wnp.pl/d/36/22/08/362208_r0_300.jpg">
									<h3>Gazprom i Shell zagospodarują Jamał</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/gazownictwo/odwolany-minister-dla-wnp-pl-o-kulisach-swojego-odejscia-byly-naciski,347068_1_0_0.html">
									<img alt="Odwołany minister dla WNP.PL o kulisach swojego odejścia. Były naciski?" src="https://i.wnp.pl/d/36/29/91/362991_r0_300.jpg">
									<h3>Odwołany minister dla WNP.PL o kulisach swojego odejścia. Były naciski?</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/gazownictwo/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/gazownictwo/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/gazownictwo/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/energetyka/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c2 active">
					<a href="https://www.wnp.pl/gornictwo/">Górnictwo</a>
									</li>
							<li class="c3">
					<a href="https://www.wnp.pl/hutnictwo/">Huty</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>08:25</b> <a href="https://www.wnp.pl/hutnictwo/miedz-zyskuje-po-optymistycznych-informacjach-z-chin,347227_1_0_0.html">Miedź zyskuje po optymistycznych informacjach z Chin</a></li>
															<li><b>07:04</b> <a href="https://www.wnp.pl/hutnictwo/notowania-metali-bazowych-wegla-i-paliw,347221_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
															<li><b>Pt 08:36</b> <a href="https://www.wnp.pl/hutnictwo/miedz-drozeje,347114_1_0_0.html">Miedź drożeje</a></li>
															<li><b>Pt 07:10</b> <a href="https://www.wnp.pl/hutnictwo/notowania-cen-metali-wegla-co2-i-paliw,347104_1_0_0.html">Notowania cen metali, węgla, CO2 i paliw</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/hutnictwo/europa-i-polska-traca-konkurencyjnosc-potrzebny-podatek-od-sladu-weglowego,345931_1_0_0.html">
									<img alt="Polska traci konkurencyjność. Coraz głośniej o nowym podatku" src="https://i.wnp.pl/d/35/67/78/356778_r0_300.jpg">
									<h3>Polska traci konkurencyjność. Coraz głośniej o nowym podatku</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/hutnictwo/prezes-zgh-boleslaw-ocenia-projekt-rekompensat-dla-firm-energochlonnych,347152_1_0_0.html">
									<img alt="Rekompensaty dla przedsiębiorstw energochłonnych: &quot;To tylko łagodzenie problemu&quot;" src="https://i.wnp.pl/d/34/24/87/342487_r0_300.jpg">
									<h3>Rekompensaty dla przedsiębiorstw energochłonnych: "To tylko łagodzenie problemu"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/hutnictwo/kghm-bez-dywidendy,347153_1_0_0.html">
									<img alt="KGHM bez dywidendy" src="https://i.wnp.pl/d/32/62/06/326206_r0_300.jpg">
									<h3>KGHM bez dywidendy</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c4">
					<a href="https://www.wnp.pl/nafta/">Nafta</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>08:31</b> <a href="https://www.wnp.pl/nafta/ropa-zwyzkuje-arabia-saudyjska-liczy-na-wiecej,347229_1_0_0.html">Ropa zwyżkuje. Arabia Saudyjska liczy na więcej</a></li>
															<li><b>07:55</b> <a href="https://www.wnp.pl/nafta/kanada-zglasza-roszczenia-do-suwerennosci-na-wodach-arktycznych,347194_1_0_0.html">Zgłaszają roszczenia do suwerenności na wodach arktycznych</a></li>
															<li><b>07:04</b> <a href="https://www.wnp.pl/nafta/notowania-metali-bazowych-wegla-i-paliw,347221_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
															<li><b>06:43</b> <a href="https://www.wnp.pl/nafta/europa-i-polska-traca-konkurencyjnosc-potrzebny-podatek-od-sladu-weglowego,345931_1_0_0.html">Polska traci konkurencyjność. Coraz głośniej o nowym podatku</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/nafta/pern-tloczenie-ropy-naftowej-rurociagiem-przyjazn-zostalo-wznowione,347208_1_0_0.html">
									<img alt="Tłoczenie ropy rurociągiem &quot;Przyjaźń&quot; zostało wznowione" src="https://i.wnp.pl/d/35/88/38/358838_r0_300.jpg">
									<h3>Tłoczenie ropy rurociągiem "Przyjaźń" zostało wznowione</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/nafta/odszkodowania-za-brudna-rope-lukaszenka-nie-pelzac-na-kolanach,347157_1_0_0.html">
									<img alt="Odszkodowania za brudną ropę. Łukaszenka: nie pełzać na kolanach!" src="https://i.wnp.pl/d/35/61/32/356132_r0_300.jpg">
									<h3>Odszkodowania za brudną ropę. Łukaszenka: nie pełzać na kolanach!</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/nafta/gazprom-i-shell-zagospodaruja-jamal,347129_1_0_0.html">
									<img alt="Gazprom i Shell zagospodarują Jamał" src="https://i.wnp.pl/d/36/22/08/362208_r0_300.jpg">
									<h3>Gazprom i Shell zagospodarują Jamał</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/lpg/">LPG/CNG</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/biopaliwa/">Biopaliwa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/upstream/">Upstream</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/downstream/">Downstream</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c5">
					<a href="https://www.wnp.pl/chemia/">Chemia</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>07:04</b> <a href="https://www.wnp.pl/chemia/notowania-metali-bazowych-wegla-i-paliw,347221_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
															<li><b>06:43</b> <a href="https://www.wnp.pl/chemia/europa-i-polska-traca-konkurencyjnosc-potrzebny-podatek-od-sladu-weglowego,345931_1_0_0.html">Polska traci konkurencyjność. Coraz głośniej o nowym podatku</a></li>
															<li><b>Pt 19:48</b> <a href="https://www.wnp.pl/chemia/usa-nalozyly-sankcje-na-holding-petrochemiczny-pgpic,347189_1_0_0.html">USA nałożyły sankcje na holding petrochemiczny PGPIC</a></li>
															<li><b>Pt 15:15</b> <a href="https://www.wnp.pl/chemia/prezes-zgh-boleslaw-ocenia-projekt-rekompensat-dla-firm-energochlonnych,347152_1_0_0.html">Rekompensaty dla przedsiębiorstw energochłonnych: "To tylko łagodzenie problemu"</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/chemia/chemia-na-nowych-sciezkach-rozwoju,347154_1_0_0.html">
									<img alt="Chemia na nowych ścieżkach rozwoju" src="https://i.wnp.pl/d/34/79/07/347907_r0_300.jpg">
									<h3>Chemia na nowych ścieżkach rozwoju</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/chemia/ciech-ma-nowa-linie-produkujaca-specjalistyczna-soda-wydal-100-mln-zl-zyska-nowy-rynek,347111_1_0_0.html">
									<img alt=" Polska spółka chemiczna wchodzi w rynek farmaceutyczny" src="https://i.wnp.pl/d/36/30/07/363007_r0_300.jpg">
									<h3> Polska spółka chemiczna wchodzi w rynek farmaceutyczny</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/chemia/tak-bedzie-dzialal-system-rekompensat-dla-firm-energochlonnych-znamy-szczegoly,347070_1_0_0.html">
									<img alt="Jest plan ratunkowy dla energochłonnych firm. Tak będzie działał system rekompensat" src="https://i.wnp.pl/d/36/29/96/362996_r0_300.jpg">
									<h3>Jest plan ratunkowy dla energochłonnych firm. Tak będzie działał system rekompensat</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c6">
					<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Cz 13:56</b> <a href="https://www.wnp.pl/przemysl-odziezowy/amazon-wykorzysta-sztuczna-inteligencje-w-odziezowej-aplikacji,347040_1_0_0.html">Amazon wykorzysta sztuczną inteligencję w odzieżowej aplikacji</a></li>
															<li><b>Wt 10:21</b> <a href="https://www.wnp.pl/przemysl-odziezowy/odziezowy-potentat-z-wieksza-strata-niz-przed-rokiem-przychody-w-gore,346371_1_0_0.html">Odzieżowy potentat z większą stratą niż przed rokiem. Przychody w górę</a></li>
															<li><b>10:27</b> <a href="https://www.wnp.pl/przemysl-odziezowy/piotr-dopierala-dyrektor-ds-logistyki-w-lpp-dzis-w-logistyce-konieczna-jest-technologia,346273_1_0_0.html">Bez technologii ani rusz. Tak polski obuwniczy gigant zarządza logistyką</a></li>
															<li><b>Sb 08:36</b> <a href="https://www.wnp.pl/przemysl-odziezowy/prezes-protektora-rezygnuje-poszlo-o-dywidende,346247_1_0_0.html">Prezes Protektora rezygnuje. Poszło o dywidendę?</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/lpp-wyplaci-110-mln-zl-dywidendy,347155_1_0_0.html">
									<img alt="LPP wypłaci 60 zł dywidendy na akcję" src="https://i.wnp.pl/d/36/30/37/363037_r0_300.jpg">
									<h3>LPP wypłaci 60 zł dywidendy na akcję</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/rosnie-eksport-szwajcarskich-zegarkow-najwiekszym-rynkiem-hong-kong,347033_1_0_0.html">
									<img alt="Tu Szwajcarzy sprzedają najwięcej zegarków. Pierwsze miejsce zaskakuje" src="https://i.wnp.pl/d/36/30/39/363039_r0_300.jpg">
									<h3>Tu Szwajcarzy sprzedają najwięcej zegarków. Pierwsze miejsce zaskakuje</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/rosna-przychody-grupy-ccc,346829_1_0_0.html">
									<img alt="Rosną przychody hegemona rynku obuwniczego" src="https://i.wnp.pl/d/36/28/50/362850_r0_300.jpg">
									<h3>Rosną przychody hegemona rynku obuwniczego</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/wielcy-przegrywaja-z-internetem,346813_1_0_0.html">
									<img alt="Wielcy przegrywają z internetem" src="https://i.wnp.pl/d/36/28/44/362844_r0_300.jpg">
									<h3>Wielcy przegrywają z internetem</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
							<li class="c7">
					<a href="https://www.wnp.pl/budownictwo/">Budownictwo</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>06:43</b> <a href="https://www.wnp.pl/budownictwo/europa-i-polska-traca-konkurencyjnosc-potrzebny-podatek-od-sladu-weglowego,345931_1_0_0.html">Polska traci konkurencyjność. Coraz głośniej o nowym podatku</a></li>
															<li><b>Nd 12:03</b> <a href="https://www.wnp.pl/budownictwo/rzad-nepalu-planuje-budowe-gigantycznego-lotniska,347207_1_0_0.html">Plany budowy megalotniska u stóp Himalajów </a></li>
															<li><b>Sb 19:48</b> <a href="https://www.wnp.pl/budownictwo/litwa-zaprasza-polske-do-budowy-wiatrakow-na-baltyku,346408_1_0_0.html">Litwa zaprasza Polskę do budowy wiatraków na Bałtyku</a></li>
															<li><b>Sb 19:13</b> <a href="https://www.wnp.pl/budownictwo/ponad-18-mln-zl-z-budzetu-panstwa-na-drogi-wojewodzkie-w-kujawsko-pomorskim,347202_1_0_0.html">Ponad 18 mln zł z dotacji budżetu państwa na drogi wojewódzkie</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/budownictwo/oferta-tormel-i-terlan-najkorzystniejsza-w-poznanskim-przetargu,347206_1_0_0.html">
									<img alt="Zanana najkorzystniejsza oferta na prace  przy budowie odcinka  nowej trasy tramwajowej w Poznaniu " src="https://i.wnp.pl/d/33/48/90/334890_r0_300.jpg">
									<h3>Zanana najkorzystniejsza oferta na prace  przy budowie odcinka  nowej trasy tramwajowej w Poznaniu </h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/budownictwo/wydluzy-sie-termin-oddania-odcinka-s5-poznan-wronczyn,347169_1_0_0.html">
									<img alt="Kolejny problem z włoskim wykonawcą budowy drogi" src="https://i.wnp.pl/d/36/04/23/360423_r0_300.jpg">
									<h3>Kolejny problem z włoskim wykonawcą budowy drogi</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/budownictwo/od-2010-roku-przybylo-w-polsce-blisko-milion-mieszkan-i-domow,347149_1_0_0.html">
									<img alt="Od 2010 roku przybyło w Polsce blisko milion mieszkań i domów" src="https://i.wnp.pl/d/33/16/33/331633_r0_300.jpg">
									<h3>Od 2010 roku przybyło w Polsce blisko milion mieszkań i domów</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/budownictwo/materialy_budowlane/">Materiały budowlane</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/budownictwo/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/budownictwo/technologie/">Technologie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>07:32</b> <a href="https://www.wnp.pl/tech/cyberataki-w-polsce-oto-najpopularniejsze-metody,347224_1_0_0.html">Cyberataki w Polsce. Oto najpopularniejsze metody</a></li>
															<li><b>06:48</b> <a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/hakerzy-nie-odpuszczaja-nik-wytyka-bledy-samorzady-lataja-dziury,127038.html">Hakerzy nie odpuszczają, NIK wytyka błędy</a></li>
															<li><b>Sb 13:06</b> <a href="https://www.wnp.pl/tech/hyper-poland-bierze-udzial-w-masschallenge-switzerland,347198_1_0_0.html">Polska innowacyjna firma staje w międzynarodowe szranki </a></li>
															<li><b>Sb 10:07</b> <a href="https://www.wnp.pl/tech/firmy-na-coraz-wieksza-skale-automatyzuja-intralogistyke,347196_1_0_0.html">Globalizacja, zmiany popytu i rynek pracy zmieniają logistykę</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/famur-otworzyl-sobie-droge-do-chin,347123_1_0_0.html">
									<img alt="Famur otworzył sobie drogę do Chin" src="https://i.wnp.pl/d/35/65/10/356510_r0_300.jpg">
									<h3>Famur otworzył sobie drogę do Chin</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/fortum-pipistrel-alpha-electro-pokona-trase-z-wroclawia-do-warszawy,347200_1_0_0.html">
									<img alt="Elektryczny samolot z Warszawy do Wrocławia" src="https://i.wnp.pl/d/36/30/52/363052_r0_300.jpg">
									<h3>Elektryczny samolot z Warszawy do Wrocławia</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/za-2-3-lata-uzywanie-smartfonow-w-polsce-stanie-sie-trudne,347075_1_0_0.html">
									<img alt="Za 2-3 lata używanie smartfonów w Polsce stanie się trudne" src="https://i.wnp.pl/d/36/29/95/362995_r0_300.jpg">
									<h3>Za 2-3 lata używanie smartfonów w Polsce stanie się trudne</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c9">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>08:12</b> <a href="https://www.wnp.pl/przemysl-obronny/wiecej-amerykanskich-zolnierzy-w-polsce-negocjacje-zakonczone,347226_1_0_0.html">Więcej amerykańskich żołnierzy w Polsce. Negocjacje zakończone</a></li>
															<li><b>07:11</b> <a href="https://www.wnp.pl/przemysl-obronny/polska-i-usa-zaciesnia-wojskowo-energetyczne-wiezi,347223_1_0_0.html">Polska i USA zacieśnią wojskowo-energetyczne więzi</a></li>
															<li><b>06:58</b> <a href="https://www.wnp.pl/przemysl-obronny/ile-zaplacimy-za-fort-trump-w-polsce,347219_1_0_0.html">Ile zapłacimy za "Fort Trump" w Polsce?</a></li>
															<li><b>Sb 10:07</b> <a href="https://www.wnp.pl/przemysl-obronny/firmy-na-coraz-wieksza-skale-automatyzuja-intralogistyke,347196_1_0_0.html">Globalizacja, zmiany popytu i rynek pracy zmieniają logistykę</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/harpia-wplynie-na-wisle-zakup-f-35-moze-opoznic-inne-programy,347083_1_0_0.html">
									<img alt="Zakup F-35 może opóźnić inne programy modernizacyjne w wojsku" src="https://i.wnp.pl/d/36/30/00/363000_r0_300.jpg">
									<h3>Zakup F-35 może opóźnić inne programy modernizacyjne w wojsku</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/pociski-skyceptor-dla-amerykanskich-patriotow-trafia-tez-do-polski,347115_1_0_0.html">
									<img alt="Pociski SkyCeptor dla amerykańskich Patriotów. Trafią też do Polski? " src="https://i.wnp.pl/d/36/30/09/363009_r0_300.jpg">
									<h3>Pociski SkyCeptor dla amerykańskich Patriotów. Trafią też do Polski? </h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/norweskie-rakiety-beda-serwisowane-w-zielonce,346784_1_0_0.html">
									<img alt="Nowoczesne rakiety z polskich zakładów? Pierwszy ważny krok zrobiony" src="https://i.wnp.pl/d/36/29/93/362993_r0_300.jpg">
									<h3>Nowoczesne rakiety z polskich zakładów? Pierwszy ważny krok zrobiony</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/wspolpraca-polityczna-i-militarna-miedzy-polska-a-usa-jest-swietna,347023_1_0_0.html">
									<img alt="Współpraca polityczna i militarna między Polską a USA &quot;jest świetna&quot;" src="https://i.wnp.pl/d/34/32/00/343200_r0_300.jpg">
									<h3>Współpraca polityczna i militarna między Polską a USA "jest świetna"</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
							<li class="c10">
					<a href="https://www.wnp.pl/logistyka/">Logistyka</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Nd 16:44</b> <a href="https://www.wnp.pl/logistyka/6-smiertelnych-ofiar-wypadku-na-a6,347210_1_0_0.html">Ofiary śmiertelne w  wypadku na A6 </a></li>
															<li><b>Nd 12:03</b> <a href="https://www.wnp.pl/logistyka/rzad-nepalu-planuje-budowe-gigantycznego-lotniska,347207_1_0_0.html">Plany budowy megalotniska u stóp Himalajów </a></li>
															<li><b>Nd 11:07</b> <a href="https://www.wnp.pl/logistyka/oferta-tormel-i-terlan-najkorzystniejsza-w-poznanskim-przetargu,347206_1_0_0.html">Zanana najkorzystniejsza oferta na prace  przy budowie odcinka  nowej trasy tramwajowej w Poznaniu </a></li>
															<li><b>Sb 19:13</b> <a href="https://www.wnp.pl/logistyka/ponad-18-mln-zl-z-budzetu-panstwa-na-drogi-wojewodzkie-w-kujawsko-pomorskim,347202_1_0_0.html">Ponad 18 mln zł z dotacji budżetu państwa na drogi wojewódzkie</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/logistyka/na-kolei-wprowadzono-wakacyjny-rozklad-jazdy,347204_1_0_0.html">
									<img alt="Wakacyjna korekta rozkładu jazdy pociągów. Wracają pociągi sezonowe " src="https://i.wnp.pl/d/36/30/53/363053_r0_300.jpg">
									<h3>Wakacyjna korekta rozkładu jazdy pociągów. Wracają pociągi sezonowe </h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/hulajnogi-elektryczne-nie-beda-juz-pieszymi-oto-szczegoly-zmian-prawnych,127091.html">
									<img alt="Hulajnogi elektryczne nie będą już pieszymi. Oto szczegóły zmian prawnych" src="https://i.wnp.pl/d/36/30/48/363048_r0_300.jpg">
									<h3>Hulajnogi elektryczne nie będą już pieszymi. Oto szczegóły zmian prawnych</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/zmiany-kadrowe/artur-tomasik-ponownie-prezesem-zwiazku-regionalnych-portow-lotniczych,64576.html">
									<img alt="Artur Tomasik ponownie prezesem Związku Regionalnych Portów Lotniczych" src="https://i.wnp.pl/d/36/30/40/363040_r0_300.jpg">
									<h3>Artur Tomasik ponownie prezesem Związku Regionalnych Portów Lotniczych</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c11">
					<a href="https://www.wnp.pl/motoryzacja/">Moto</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Sb 10:46</b> <a href="https://www.wnp.pl/motoryzacja/najwieksze-miasta-indii-przestawiaja-sie-na-elektryczne-autobusy,347197_1_0_0.html">Gigantyczny rynek na autobusy elektryczne ożywia się </a></li>
															<li><b>Pt 19:43</b> <a href="https://www.wnp.pl/motoryzacja/wiadomo-dla-kogo-doplaty-do-aut-elektrycznych,347188_1_0_0.html">Wiadomo dla kogo dopłaty do aut elektrycznych</a></li>
															<li><b>Pt 12:05</b> <a href="https://www.wnp.pl/motoryzacja/solaris-zapowiada-premiere-wodorowego-autobusu,347145_1_0_0.html">Solaris zapowiada premierę wodorowego autobusu</a></li>
															<li><b>Pt 08:59</b> <a href="https://www.wnp.pl/motoryzacja/toyota-szykuje-elektromobilny-sojusz-z-chinczykami,347118_1_0_0.html">Toyota szykuje elektromobilny sojusz z Chińczykami</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/motoryzacja/european-battery-alliance-wspiera-produkcje-europejskich-baterii-do-samochodow,347012_1_0_0.html">
									<img alt="Europa chce zdobyć przewagę nad Azją w produkcji baterii. Ma na to pomysł" src="https://i.wnp.pl/d/35/00/94/350094_r0_300.jpg">
									<h3>Europa chce zdobyć przewagę nad Azją w produkcji baterii. Ma na to pomysł</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/motoryzacja/skoda-octavia-zdetronizowana-toyota-corolla-liderem,347100_1_0_0.html">
									<img alt="Skoda zdetronizowana. Teraz ten samochód sprzedaje się najlepiej w Polsce" src="https://i.wnp.pl/d/32/81/51/328151_r0_300.jpg">
									<h3>Skoda zdetronizowana. Teraz ten samochód sprzedaje się najlepiej w Polsce</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/motoryzacja/fiasko-fuzji-renault-i-fiata-winny-nissan,347013_1_0_0.html">
									<img alt="Fiasko fuzji Renault i Fiata. Winny Nissan?" src="https://i.wnp.pl/d/36/28/94/362894_r0_300.jpg">
									<h3>Fiasko fuzji Renault i Fiata. Winny Nissan?</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c12">
					<a href="https://www.wnp.pl/finanse/">Finanse</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>07:55</b> <a href="https://www.wnp.pl/finanse/kanada-zglasza-roszczenia-do-suwerennosci-na-wodach-arktycznych,347194_1_0_0.html">Zgłaszają roszczenia do suwerenności na wodach arktycznych</a></li>
															<li><b>07:06</b> <a href="https://www.wnp.pl/finanse/rentownosci-obligacji-wybranych-panstw-tabela,347222_1_0_0.html">Rentowności obligacji wybranych państw (tabela)</a></li>
															<li><b>07:02</b> <a href="https://www.wnp.pl/finanse/w-koncu-znajdzie-sie-bat-na-zatory-platnicze,347220_1_0_0.html">W końcu znajdzie się bat na zatory płatnicze?</a></li>
															<li><b>06:53</b> <a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/rzeszow-krosno-belchatow-i-lubin-chca-poszerzyc-granice-gra-idzie-o-pieniadze-i-pozycje,127036.html">Chcą poszerzyć granice miast. Gra idzie o pieniądze i pozycję</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/finanse/spowolnienie-nie-musi-byc-zagrozeniem-moze-byc-dla-polski-szansa,345874_1_0_0.html">
									<img alt="Spowolnienie nie musi być zagrożeniem – może być dla Polski szansą" src="https://i.wnp.pl/d/35/27/46/352746_r0_300.jpg">
									<h3>Spowolnienie nie musi być zagrożeniem – może być dla Polski szansą</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/finanse/konrad-szymanski-najlepiej-byloby-gdyby-brexitu-w-ogole-nie-bylo,347097_1_0_0.html">
									<img alt="Konrad Szymański: Najlepiej byłoby, gdyby brexitu w ogóle nie było" src="https://i.wnp.pl/d/36/21/32/362132_r0_300.jpg">
									<h3>Konrad Szymański: Najlepiej byłoby, gdyby brexitu w ogóle nie było</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/finanse/grunt-pali-sie-pod-nogami-kani,347184_1_0_0.html">
									<img alt="Grunt pali się pod nogami Kani" src="https://i.wnp.pl/d/36/30/50/363050_r0_300.jpg">
									<h3>Grunt pali się pod nogami Kani</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/rynki/">Rynki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/kursy_walut/">Kursy walut</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/gpw/">Kursy akcji GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/newconnect/">New Connect</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c13">
					<a href="https://www.wnp.pl/praca/">Praca</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>07:02</b> <a href="https://www.wnp.pl/praca/w-koncu-znajdzie-sie-bat-na-zatory-platnicze,347220_1_0_0.html">W końcu znajdzie się bat na zatory płatnicze?</a></li>
															<li><b>06:53</b> <a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/rzeszow-krosno-belchatow-i-lubin-chca-poszerzyc-granice-gra-idzie-o-pieniadze-i-pozycje,127036.html">Chcą poszerzyć granice miast. Gra idzie o pieniądze i pozycję</a></li>
															<li><b>Nd 18:43</b> <a href="https://www.wnp.pl/praca/spowolnienie-nie-musi-byc-zagrozeniem-moze-byc-dla-polski-szansa,345874_1_0_0.html">Spowolnienie nie musi być zagrożeniem – może być dla Polski szansą</a></li>
															<li><b>Nd 10:00</b> <a href="https://www.wnp.pl/praca/nowy-impuls-moze-rozkrecic-warszawe-sytuacja-jest-sprzyjajaca,347053_1_0_0.html">Nowy impuls może rozkręcić Warszawę. Sytuacja jest sprzyjająca</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.pulshr.pl/zarzadzanie/pfr-tfi-zarzadzi-pieniedzmi-na-emeryture-prezes-uspokaja-jestesmy-przygotowani-mamy-strategie,64560.html">
									<img alt="Będą zarządzali pieniędzmi Polaków. Prezes uspokaja: &quot;Jesteśmy przygotowani, mamy strategię&quot;" src="https://i.wnp.pl/d/34/44/32/344432_r0_300.jpg">
									<h3>Będą zarządzali pieniędzmi Polaków. Prezes uspokaja: "Jesteśmy przygotowani, mamy strategię"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/prawo-pracy/bez-limitu-wplat-do-ppk-prezydent-podpisal-ustawe,64568.html">
									<img alt=" Bez limitu wpłat do Pracowniczych Planów Kapitałowych - prezydent podpisał ustawę" src="https://i.wnp.pl/d/36/30/45/363045_r0_300.jpg">
									<h3> Bez limitu wpłat do Pracowniczych Planów Kapitałowych - prezydent podpisał ustawę</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/wynagrodzenia/pracownicze-plany-kapitalowe-dadza-silny-impuls-rozwojowy-polskiej-gospodarce,64473.html">
									<img alt="Pracownicze Plany Kapitałowe dadzą silny impuls rozwojowy polskiej gospodarce" src="https://i.wnp.pl/d/36/30/38/363038_r0_300.jpg">
									<h3>Pracownicze Plany Kapitałowe dadzą silny impuls rozwojowy polskiej gospodarce</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/praca/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c14">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>07:11</b> <a href="https://www.wnp.pl/rynki-zagraniczne/polska-i-usa-zaciesnia-wojskowo-energetyczne-wiezi,347223_1_0_0.html">Polska i USA zacieśnią wojskowo-energetyczne więzi</a></li>
															<li><b>06:02</b> <a href="https://www.wnp.pl/rynki-zagraniczne/famur-otworzyl-sobie-droge-do-chin,347123_1_0_0.html">Famur otworzył sobie drogę do Chin</a></li>
															<li><b>Pt 14:04</b> <a href="https://www.wnp.pl/rynki-zagraniczne/wykluczenie-huawei-szkodliwe-rowniez-dla-usa,347160_1_0_0.html">Wykluczenie Huawei szkodliwe również dla USA?</a></li>
															<li><b>Pt 13:10</b> <a href="https://www.wnp.pl/rynki-zagraniczne/pgnig-kupilo-udzialy-w-kolejnym-zlozu-gazowym-w-norwegii-mapa,347150_1_0_0.html">PGNiG kupiło udziały w kolejnym złożu gazowym w Norwegii [MAPA]</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/szefowa-cdu-wyklucza-zniesienie-sankcji-wobec-rosji,347203_1_0_0.html">
									<img alt="W Niemczech o sankcjach gospodarczych wobec Rosji " src="https://i.wnp.pl/d/34/53/39/345339_r0_300.jpg">
									<h3>W Niemczech o sankcjach gospodarczych wobec Rosji </h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/azjatech-uzbekistan-inwestuje-w-innowacyjnosc,347141_1_0_0.html">
									<img alt="Uzbekistan ma plan podwojenia w krótkim czasie liczby studentów" src="https://i.wnp.pl/d/33/48/48/334848_r0_300.jpg">
									<h3>Uzbekistan ma plan podwojenia w krótkim czasie liczby studentów</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/tydzien-w-azji-19-kontrolowana-zmiana-wladzy-w-kazachstanie,346962_1_0_0.html">
									<img alt="Kontrolowana zmiana władzy, a w tle interesy Rosji i Chin. Tym razem może się udać" src="https://i.wnp.pl/d/36/29/36/362936_r0_300.jpg">
									<h3>Kontrolowana zmiana władzy, a w tle interesy Rosji i Chin. Tym razem może się udać</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/ciche-zwyciestwo-unii-i-usa-chiny-nadal-bez-statusu-gospodarki-rynkowej,346387_1_0_0.html">
									<img alt="To być może ostatnia okazja, by powstrzymać Chiny. Wszystko zależy od jednej decyzji" src="https://i.wnp.pl/d/36/26/27/362627_r0_300.jpg">
									<h3>To być może ostatnia okazja, by powstrzymać Chiny. Wszystko zależy od jednej decyzji</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
						</ul>
		<div>
	</div>
	</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://www.wnp.pl/przemysl-obronny/harpia-wplynie-na-wisle-zakup-f-35-moze-opoznic-inne-programy,347083_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/36/30/00/363000_r0_300.jpg" alt="" />
			<small>PRZEMYSŁ OBRONNY</small>		</div>
		<div class="desc">
			<h3>Zakup F-35 może opóźnić inne programy modernizacyjne w wojsku</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://www.wnp.pl/finanse/nowy-impuls-moze-rozkrecic-warszawe-sytuacja-jest-sprzyjajaca,347053_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/30/79/73/307973_r0_300.jpg" alt="" />
			<small>FINANSE</small>		</div>
		<div class="desc">
			<h3>Nowy impuls może rozkręcić Warszawę. Sytuacja jest sprzyjająca</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://www.wnp.pl/logistyka/zbliza-sie-boom-na-kolei-czy-skorzystaja-polscy-producenci-taboru,347127_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/36/30/20/363020_r0_300.jpg" alt="" />
			<small>LOGISTYKA</small>		</div>
		<div class="desc">
			<h3>Na kolei szykuje się wysyp zamówień. Będzie potrzeba ponad stu pociągów jeżdżących 250 km/godz.</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://www.wnp.pl/logistyka/centralny-port-komunikacyjny-stan-przygotowan-i-oczekiwania,346109_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/62/78/346278_r0_300.jpg" alt="" />
			<small>LOGISTYKA</small>		</div>
		<div class="desc">
			<h3>Centralny Port Komunikacyjny. Stan przygotowań i oczekiwania</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Polska Grupa Górnicza" href="http://www.wnp.pl/tematy/polska-grupa-gornicza,21063.html">Polska Grupa Górnicza</a></h3>
				</div>
							<div class="one">
					<h3><a title="Jastrzębska Spółka Węglowa" href="http://www.wnp.pl/tematy/jastrzebska-spolka-weglowa,2310.html">Jastrzębska Spółka Węglowa</a></h3>
				</div>
							<div class="one">
					<h3><a title="Bezpieczeństwo energetyczne" href="http://www.wnp.pl/tematy/bezpieczenstwo-energetyczne,915.html">Bezpieczeństwo energetyczne</a></h3>
				</div>
							<div class="one">
					<h3><a title="Klimat i biznes" href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

					</div>
</div>
				


				

				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://www.wnp.pl/gornictwo/">Górnictwo</a> &raquo;		<a href="https://www.wnp.pl/gornictwo/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Famur otworzył sobie drogę do Chin</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
									<div class="apl"><a href="http://www.eecpoland.eu/pl/" rel="external nofollow"><img src="https://i.wnp.pl/d/35/71/66/357166.png" alt="" /></a></div>								Autor: <b class="upper">wnp.pl (Jerzy Dudała)</b>								<br>
				<small>10-06-2019 06:02</small>
			</div>

															
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Ffamur-otworzyl-sobie-droge-do-chin%2C347123_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Ffamur-otworzyl-sobie-droge-do-chin%2C347123_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Ffamur-otworzyl-sobie-droge-do-chin%2C347123_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Ffamur-otworzyl-sobie-droge-do-chin%2C347123_1_0_0.html&title=Famur+otworzy%C5%82+sobie+drog%C4%99+do+Chin&desc=Famur+dostarczy+zestaw+urz%C4%85dze%C5%84+klasy+Mikrus+dla+Shenhua+Logistics+Group+Corporation+Ltd.+w%C2%A0Chinach.+Innowacyjny%2C+zautomatyzowany+system+s%C5%82u%C5%BC%C4%85cy+do+podziemnej+eksploatacji+niskich+pok%C5%82ad%C3%B3w+w%C4%99gla+kamiennego+zostanie+dostarczony+z%C2%A0ko%C5%84cem+2019+roku.+Warto%C5%9B%C4%87+umowy+wynosi+ponad+16%2C6+mln+euro.+-+Rynek+chi%C5%84ski+w+ko%C5%84cu+stan%C4%85%C5%82+przed+nami+otworem+-+zaznacza+w+rozmowie+z+portalem+WNP.PL+Miros%C5%82aw+Bendzera%2C+prezes+Grupy+Famur." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Ffamur-otworzyl-sobie-droge-do-chin%2C347123_1_0_0.html&title=Famur+otworzy%C5%82+sobie+drog%C4%99+do+Chin&summary=Famur+dostarczy+zestaw+urz%C4%85dze%C5%84+klasy+Mikrus+dla+Shenhua+Logistics+Group+Corporation+Ltd.+w%C2%A0Chinach.+Innowacyjny%2C+zautomatyzowany+system+s%C5%82u%C5%BC%C4%85cy+do+podziemnej+eksploatacji+niskich+pok%C5%82ad%C3%B3w+w%C4%99gla+kamiennego+zostanie+dostarczony+z%C2%A0ko%C5%84cem+2019+roku.+Warto%C5%9B%C4%87+umowy+wynosi+ponad+16%2C6+mln+euro.+-+Rynek+chi%C5%84ski+w+ko%C5%84cu+stan%C4%85%C5%82+przed+nami+otworem+-+zaznacza+w+rozmowie+z+portalem+WNP.PL+Miros%C5%82aw+Bendzera%2C+prezes+Grupy+Famur.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/347123_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://www.wnp.pl/gornictwo/famur-otworzyl-sobie-droge-do-chin,347123_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">Famur dostarczy zestaw urządzeń klasy Mikrus dla Shenhua Logistics Group Corporation Ltd. w Chinach. Innowacyjny, zautomatyzowany system służący do podziemnej eksploatacji niskich pokładów węgla kamiennego zostanie dostarczony z końcem 2019 roku. Wartość umowy wynosi ponad 16,6 mln euro. - Rynek chiński w końcu stanął przed nami otworem - zaznacza w rozmowie z portalem WNP.PL Mirosław Bendzera, prezes Grupy Famur.<br /><br /></p>

				<div class="advG marginB">
	<div id='bmone2n-20689.4.1.2'></div>
</div>

				

							<div class="tekst"><ul style="list-style-type: disc;">
<li><strong>Kompleks Mikrus jest innowacyjnym systemem oferowanym przez Grupę Famur do eksploatacji tzw. cienkich pokładów.</strong></li>
<li><strong>Składa się z&nbsp;głowicy urabiająco-ładującej, która przemieszcza się&nbsp;wzdłuż ociosu węglowego przy pomocy systemu cięgnowego.</strong></li>
<li><strong>Głowica współpracuje z&nbsp;przenośnikiem ścianowym i&nbsp;sekcjami obudowy zmechanizowanej, tworząc zautomatyzowany kompleks wydobywczy.</strong></li>
</ul>

<br />
Kontrakt przewiduje dostawę zaawansowanego technologicznie zestawu urządzeń klasy Mikrus do podziemnej eksploatacji niskich pokładów węgla kamiennego.
<br />
<br />
- Nie ukrywam, że to dla mnie duża satysfakcja, ponieważ projekt Mikrus to dowód na to, że integracja Famuru z Kopeksem została przeprowadzona w sposób właściwy, prawidłowy i skuteczny - wskazuje w rozmowie z WNP.PL Mirosław Bendzera. - Dzięki współpracy zespołów projektowych, technicznych i wykonawczych obu grup udało się w końcu projekt Mikrusa z sukcesem uplasować na rynku chińskim - dodaje Mirosław Bendzera.
<br />
<br />
Wskazuje przy tym, że Mikrus jest ciekawą propozycją, która może mieć zastosowanie nie tylko na rynku chińskim.
<br />
<br />
- Zakładam, że będzie szansa wejścia również na inne rynki - podkreśla Mirosław Bendzera.
<br />
<br />
Rynek chiński jest niezwykle istotny dla Famuru. Państwo Środka to największy producent węgla na świecie. Potrzeby automatyzacji tamtejszej branży wydobywczej są duże, tak jak i&nbsp;potencjał dla dostawców kompleksowych rozwiązań.
<br />
<br />
Czytaj także:&nbsp;<a href="https://www.wnp.pl/gornictwo/miroslaw-bendzera-prezes-famuru-o-roli-innowacji-oraz-automatyzacji-i-informatyzacji-w-gornictwie,346816_1_0_0.html">Mirosław Bendzera, prezes Famuru, o roli innowacji oraz automatyzacji i informatyzacji w górnictwie</a>
<br />
<br />
Kompleks Mikrus jest innowacyjnym systemem oferowanym przez Grupę Famur do eksploatacji tzw. cienkich pokładów. Składa się z&nbsp;głowicy urabiająco-ładującej, która przemieszcza się&nbsp;wzdłuż ociosu węglowego przy pomocy systemu cięgnowego. Głowica współpracuje z&nbsp;przenośnikiem ścianowym i&nbsp;sekcjami obudowy zmechanizowanej, tworząc zautomatyzowany kompleks wydobywczy.
<br />
<br />
Urządzenie posiada nowoczesny system sterowania, co jest istotne z uwagi na możliwość jego zastosowania w&nbsp;nawet bardzo trudnych warunkach geologicznych. System umożliwia automatyzację pracy kompleksu i&nbsp;tym samym skutecznie podnosi bezpieczeństwo pracy obsługujących go górników.
<br />
<br />
Zobacz cały wywiad z Mirosławem Bendzerą, prezesem Grupy Famur:
<br />
<br />
<div class="yt" style="position: relative; padding-bottom: 56.25%; padding-top: 30px; height: 0; overflow: hidden;"><iframe class="autoplay" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" src="https://video.ptwp.pl/player.html?logo_img=logoWNP.png&id=15308&autoplay=1" frameborder="0" autoplay="autoplay" mozallowfullscreen="" webkitallowfullscreen="" allowfullscreen="allowfullscreen" id="ptwpmovie15308" scrolling="no" allow="autoplay"></iframe></div>

<br />
<br /></div>
			

								
				
			
							<div class="copyright">
					<img src="https://www.wnp.pl/images/www/copyright.png" alt="">
					<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.wnp.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
				</div>
			
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/gornictwo/famur-otworzyl-sobie-droge-do-chin,347123_1_0_0.html" rel="external" class="fb-big-button">
					<img src="https://www.wnp.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
			
			
			</div>

			
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
										<ul class="polecamy">
												<li class="head">POLECAMY</li>
						<li class="keyword"><a href="https://www.wnp.pl/tematy/europejski-kongres-gospodarczy,9053.html">Europejski Kongres Gospodarczy</a></li>
						<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss_999_9053.xml">RSS</a></li>
						<li class="alert">ALERT</li>
											</ul>

					<hr>
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/eec-2019,29005.html">EEC 2019</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_29005.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/gornicy,1976.html">górnicy</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_1976.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/kopalnie,2568.html">kopalnie</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_2568.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/rynek-wegla,8062.html">rynek węgla</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_8062.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/wydobycie-wegla,6029.html">wydobycie węgla</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_6029.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/chiny,1208.html">Chiny</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_1208.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/ekspansja-zagraniczna-polskiego-biznesu,19949.html">ekspansja zagraniczna polskiego biznesu</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_19949.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/mikrus,27986.html">Mikrus</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_27986.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/maszyny-gornicze,2930.html">maszyny górnicze</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_2930.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/bendzera-miroslaw,15266.html">Bendzera Mirosław</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_15266.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/famur,1742.html">Famur</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_1742.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
										</ul>
									</div>
			</div>

		
		
<script type="text/javascript">
	$(document).ready(function () {
		$("body").on("click", ".grn-tabs > div.navi > a", function () {
			$(this).addClass("active").siblings().removeClass("active");
			var ind = $(this).index();
			$(this).closest(".grn-tabs").find("div.panes").children().eq(ind).addClass("active").siblings().removeClass("active");
			return false;
		});
	});
</script>

<link href="/css/includes/eec2019.css?v=10" rel="stylesheet" type="text/css">


<div class="eec2019">
	<div class="head">
		<ul>
			<li class="logo">
				<a href="http://www.eecpoland.eu/pl/"><img src="https://www.wnp.pl/images/eec/2019/transmisja/eec.png" alt="EEC 2019" width="56" /></a>
			</li>
			<li class="title">
				<h2>XI Europejski Kongres Gospodarczy</h2>
				<small>13-15 maja 2019, Katowice &bull; Spodek + Międzynarodowe Centrum Kongresowe</small>
			</li>
			<li class="social">
				<a href="https://twitter.com/EECKatowice" rel="external nofollow"><img src="https://www.wnp.pl/images/eec/2019/transmisja/tw.png" alt="" width="25" /></a>
				<a href="https://www.facebook.com/EECKatowice/" rel="external nofollow"><img src="https://www.wnp.pl/images/eec/2019/transmisja/fb.png" alt="" width="25" /></a>
				<a href="https://www.linkedin.com/showcase/europejski-kongres-gospodarczy" rel="external nofollow"><img src="https://www.wnp.pl/images/eec/2019/transmisja/in.png" alt="" width="25" /></a>
							</li>
		</ul>
	</div>
	<div class="body">
		<div class="left">
			<div class="grn-tabs">
				<div class="navi">
											<a href="javascript: void(0);" class="active">REDAKCJA POLECA</a>
										<a href="javascript: void(0);"><i class="tw"></i> @EECKatowice</a>
				</div>
				<div class="panes">
					<div class="one active">

													<div class="grn-box-1">
								<a href="https://www.wnp.pl/energetyka/europa-i-polska-traca-konkurencyjnosc-potrzebny-podatek-od-sladu-weglowego,345931_1_0_0.html" title="Polska traci konkurencyjność. Coraz głośniej o nowym podatku">
									<div class="img">
										<img src="https://i.wnp.pl/d/35/67/78/356778_r2_300.jpg" alt="Polska traci konkurencyjność. Coraz głośniej o nowym podatku" />
									</div>
									<div class="desc">
										<h3>Polska traci konkurencyjność. Coraz głośniej o nowym podatku</h3>
									</div>
								</a>
							</div>
											</div>
					<div class="one padd">
						<div class="autoscroll" style="height: 140px;">
							<ul class="grn-list-2">
															<li><blockquote>O planach spółki, prognozach dla rynku mieszkaniowego rozmawialiśmy z Nikodemen Iskrą, prezesem @GrupaMurapol podczas @EECKatowice <a rel="external nofollow" href="https://www.youtube.com/watch?v=_fiw7GFX-qk">youtube.com/watch?v=_fiw7G…</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @AgencjaISB</small></li>
															<li><blockquote>Wywiadu 🎥 nt. wyzwań branży farmaceutycznej w Polsce udzieliła @KDubno podczas @EECKatowice @MyCompanyPolska <a rel="external nofollow" href="https://www.youtube.com/watch?v=1Uoyd-XHfM4">youtube.com/watch?v=1Uoyd-…</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @PZPPF1</small></li>
															<li><blockquote>Podczas @EECKatowice Ernest Jelito - Przewodniczący <a rel="external nofollow" href="https://twitter.com/hashtag/SPC">#SPC</a> i Prezes Zarządu <a rel="external nofollow" href="https://twitter.com/hashtag/GórażdżeCement">#GórażdżeCement</a> - podkreślił wagę wykorzystania w branży <a rel="external nofollow" href="https://twitter.com/hashtag/cement">#cement</a>.owej produktów ubocznych procesu produkcji innych branż. ➡ <a rel="external nofollow" href="https://bit.ly/2YXXhtY">bit.ly/2YXXhtY</a> @forsalpl</blockquote><small><i class="tw"></i>@EECKatowice - (RT) @PolskiCement</small></li>
															<li><blockquote>Automatyzacja i robotyzacja stawia nas przed wyzwaniem. Musimy podnosić kwalifikacje pracowników tak, by mogli wykonywać bardziej kreatywne zajęcia - Sanjay Samaddar, wiceprezes @ArcelorMittal na @wnppl: <a rel="external nofollow" href="https://www.wnp.pl/tech/technologie-wymusza-na-nas-bardzo-powazne-zmiany,346252_1_0_0.html">wnp.pl/tech/technolog…</a> @EECKatowice</blockquote><small><i class="tw"></i>@EECKatowice - (RT) @ArcelorMittalPL</small></li>
															<li><blockquote>Przez światową gospodarkę przetacza się czwarta rewolucja przemysłowa, która na nowo definiuje wiele gałęzi gospodarki. Ten trend coraz mocniej widoczny jest również w uważanym za konserwatywną branżę budownictwie. Zapis debaty na @EECKatowice.
<a rel="external nofollow" href="https://bit.ly/2W9dDOo">bit.ly/2W9dDOo</a> <a rel="external nofollow" href="https://twitter.com/ElzbieciakTomek/status/1135459733870170112/photo/1">https://t.co/VsSFOvKVBt</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @ElzbieciakTomek</small></li>
															<li><blockquote>Czego szukają smart konsumenci i jak będzie wyglądał handel w przyszłości? O tym w relacji @rzeczpospolita z Kongresu @EECKatowice 👇 <a rel="external nofollow" href="https://accntu.re/2KpYBBN">accntu.re/2KpYBBN</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @AccenturePolska</small></li>
															<li><blockquote>Finansowanie długoterminowe korzystniejsze dla wdrażania innowacji. <a rel="external nofollow" href="https://tiny.pl/twhgf">tiny.pl/twhgf</a> <a rel="external nofollow" href="https://twitter.com/hashtag/KGHM">#KGHM</a> <a rel="external nofollow" href="https://twitter.com/hashtag/EEC2019">#EEC2019</a> <a rel="external nofollow" href="https://twitter.com/CentrumPrasowe/status/1132899547292872704/video/1">https://t.co/qvyaSKhN7n</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @CentrumPrasowe</small></li>
															<li><blockquote><a rel="external nofollow" href="https://twitter.com/hashtag/InwestorBezGranic">#InwestorBezGranic</a> przeżyjmy to jeszcze raz <a rel="external nofollow" href="https://bit.ly/2YO46hF">bit.ly/2YO46hF</a>
<a rel="external nofollow" href="https://twitter.com/hashtag/EEC2019">#EEC2019</a> <a rel="external nofollow" href="https://twitter.com/hashtag/EKG2019">#EKG2019</a>
@EECKatowice</blockquote><small><i class="tw"></i>@EECKatowice - (RT) @wnppl</small></li>
															<li><blockquote>Moja rozmowa z @MaciekOrlos podczas <a rel="external nofollow" href="https://twitter.com/hashtag/EEC2019">#EEC2019</a> I "My Way. Inspiracje": Marek Zmyslowski <a rel="external nofollow" href="https://youtu.be/4onkvC3RMCY">youtu.be/4onkvC3RMCY</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @marekchinedu</small></li>
															<li><blockquote>Czas podsumować @EECKatowice i debatę "Wielkie przyspieszenie. Przyszłość rynku spożywczego" z udziałem <a rel="external nofollow" href="http://m.in">m.in</a>. @e_wedel , @CridoPL , @AccenturePolska  

Ciekawa, dynamiczna dyskusja, pełna pouczających refleksji:
<a rel="external nofollow" href="https://tiny.pl/t98tb">tiny.pl/t98tb</a> <a rel="external nofollow" href="https://twitter.com/AdamTubilewicz/status/1131160884489928706/photo/1">https://t.co/GllgoEUQ31</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @AdamTubilewicz</small></li>
														</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="right">
			<div class="grn-tabs v2">
				<div class="navi">
					<a href="javascript:void(0);" class="active">WIADOMOŚCI</a>
					<a href="javascript:void(0);">WIDEO</a>
					<a href="javascript:void(0);">GALERIE</a>
				</div>
				<div class="panes">
					<div class="one active">
													<ul class="nc-list-4">
														<li>
								<a href="https://www.pulshr.pl/zarzadzanie/pfr-tfi-zarzadzi-pieniedzmi-na-emeryture-prezes-uspokaja-jestesmy-przygotowani-mamy-strategie,64560.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/34/44/32/344432_r2_300.jpg" alt="Będą zarządzali pieniędzmi Polaków. Prezes uspokaja: &quot;Jesteśmy przygotowani, mamy strategię&quot;" />
									</div>
									<div class="desc">
										<h3 title="Będą zarządzali pieniędzmi Polaków. Prezes uspokaja: &quot;Jesteśmy przygotowani, mamy strategię&quot;">Będą zarządzali pieniędzmi Polaków. Prezes uspo...</h3>
									</div>
								</a>
							</li>
														<li>
								<a href="https://www.wnp.pl/gornictwo/famur-otworzyl-sobie-droge-do-chin,347123_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/35/65/10/356510_r2_300.jpg" alt="Famur otworzył sobie drogę do Chin" />
									</div>
									<div class="desc">
										<h3 title="Famur otworzył sobie drogę do Chin">Famur otworzył sobie drogę do Chin</h3>
									</div>
								</a>
							</li>
														<li>
								<a href="https://www.wnp.pl/finanse/spowolnienie-nie-musi-byc-zagrozeniem-moze-byc-dla-polski-szansa,345874_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/35/27/46/352746_r2_300.jpg" alt="Spowolnienie nie musi być zagrożeniem – może być dla Polski szansą" />
									</div>
									<div class="desc">
										<h3 title="Spowolnienie nie musi być zagrożeniem – może być dla Polski szansą">Spowolnienie nie musi być zagrożeniem – może by...</h3>
									</div>
								</a>
							</li>
														</ul>
												<a href="https://www.wnp.pl/eec/" class="more">WIĘCEJ</a>
					</div>
					<div class="one">
						<ul class="nc-list-4">
													<li>
								<a href="https://www.wnp.pl/wnp-tv/litwa-zaprasza-polske-do-budowy-wiatrakow-na-baltyku,346408_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/35/97/24/359724_r2_300.jpg" alt="Litwa zaprasza Polskę do budowy wiatraków na Bałtyku" />
									</div>
									<div class="desc">
										<h3 title="Litwa zaprasza Polskę do budowy wiatraków na Bałtyku">Litwa zaprasza Polskę do budowy wiatraków na Ba...</h3>
									</div>
								</a>
							</li>
													<li>
								<a href="https://www.wnp.pl/wnp-tv/european-battery-alliance-wspiera-produkcje-europejskich-baterii-do-samochodow,347012_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/35/00/94/350094_r2_300.jpg" alt="Europa chce zdobyć przewagę nad Azją w produkcji baterii. Ma na to pomysł" />
									</div>
									<div class="desc">
										<h3 title="Europa chce zdobyć przewagę nad Azją w produkcji baterii. Ma na to pomysł">Europa chce zdobyć przewagę nad Azją w produkcj...</h3>
									</div>
								</a>
							</li>
													<li>
								<a href="https://www.wnp.pl/wnp-tv/zbigniew-leszczynski-o-konsolidacji-pkn-orlen-i-lotosu,346548_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/35/06/30/350630_r2_300.jpg" alt="Na tej zmianie mają skorzystać wszyscy. Koncerny, gospodarka i nasze bezpieczeństwo energetyczne" />
									</div>
									<div class="desc">
										<h3 title="Na tej zmianie mają skorzystać wszyscy. Koncerny, gospodarka i nasze bezpieczeństwo energetyczne">Na tej zmianie mają skorzystać wszyscy. Koncern...</h3>
									</div>
								</a>
							</li>
												</ul>
						<a href="https://www.wnp.pl/wnp-tv/" class="more">WIĘCEJ</a>
					</div>
					<div class="one">
						<ul class="nc-list-4">
													<li>
								<a href="https://www.wnp.pl/pliki/15172.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/36/19/53/361953_r2_300.jpg" alt="EEC 2019. Uwaga, sztuczna inteligencja" />
									</div>
									<div class="desc">
										<h3 title="EEC 2019. Uwaga, sztuczna inteligencja">EEC 2019. Uwaga, sztuczna inteligencja</h3>
									</div>
								</a>
							</li>
													<li>
								<a href="https://www.wnp.pl/pliki/15171.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/36/19/41/361941_r2_300.jpg" alt="EEC 2019. Your business growth. Nagrody… i co potem? Moja historia: jak nie spocząć na laurach" />
									</div>
									<div class="desc">
										<h3 title="EEC 2019. Your business growth. Nagrody… i co potem? Moja historia: jak nie spocząć na laurach">EEC 2019. Your business growth. Nagrody… i co p...</h3>
									</div>
								</a>
							</li>
													<li>
								<a href="https://www.wnp.pl/pliki/15167.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/36/18/97/361897_r2_300.jpg" alt="EEC 2019. Fotowoltaika w Polsce" />
									</div>
									<div class="desc">
										<h3 title="EEC 2019. Fotowoltaika w Polsce">EEC 2019. Fotowoltaika w Polsce</h3>
									</div>
								</a>
							</li>
												</ul>
						<a href="https://www.wnp.pl/galerie_konferencje/" class="more">WIĘCEJ</a>
					</div>
				</div>
			</div>

		</div>
	</div>

	<div class="foot">
		<small>Pobierz aplikację EEC</small>
		<a href="https://play.google.com/store/apps/details?id=pl.ampd.eec2013" rel="external nofollow"><img src="https://www.wnp.pl/images/eec/2018/google-play.png" alt="" width="95" /></a>
		<a href="https://itunes.apple.com/pl/app/europejski-kongres-gospodarczy-2017/id1229585245" rel="external nofollow"><img src="https://www.wnp.pl/images/eec/2018/app-store.png" alt="" width="95" /></a>
	</div>

			
</div>
		
		
		
		</div>

		
		

		
		
		
	</div>

</div>









										



<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (2)
		</h2>
			</div>
									
	<div class="body comments">
                		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="347123" class="button big">Dodaj komentarz</a>
		</div>
                		
				
			<ul>
							<li id="comm-32458">
					<div class="wrap">						<div class="img">
							<img src="https://www.wnp.pl/images/icons/comments/user.png" alt="" width="52" />
						</div>
						<div class="desc">
							<blockquote>
								<cite>Carbon</cite>
								<small>2019-06-10 06:28:08</small>
								<br />
								A na zdjęciu to te mikrusy ?
							</blockquote>
	
							<ul class="actions">
                                                                                                                                    <li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="347123" data-comm-id="32458" data-reply="Carbon"><i class="reply"></i> Odpowiedz</a></li>
                                                                								<li class="thumbs">
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="32458" data-com-type="plus"><i class="thumb-up"></i> <span>1</span></a>
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="32458" data-com-type="minus"><i class="thumb-down"></i> <span>0</span></a> Oceń
								</li>
							</ul>
						</div>
						
										</div>
                                                                                    
<ul>
 </ul>

                                        									</li>		
							<li id="comm-32459">
					<div class="wrap">						<div class="img">
							<img src="https://www.wnp.pl/images/icons/comments/user.png" alt="" width="52" />
						</div>
						<div class="desc">
							<blockquote>
								<cite>Bogdan</cite>
								<small>2019-06-10 06:56:36</small>
								<br />
								Ta chińczyki kupią pewną partię rozkręcą do ostatniej śrubki skopiują i tyle ich widziano podobnie było z szybką koleją Maglev
							</blockquote>
	
							<ul class="actions">
                                                                                                                                    <li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="347123" data-comm-id="32459" data-reply="Bogdan"><i class="reply"></i> Odpowiedz</a></li>
                                                                								<li class="thumbs">
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="32459" data-com-type="plus"><i class="thumb-up"></i> <span>3</span></a>
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="32459" data-com-type="minus"><i class="thumb-down"></i> <span>0</span></a> Oceń
								</li>
							</ul>
						</div>
						
										</div>
                                                                                    
<ul>
 </ul>

                                        									</li>		
				
			</ul>
			
			
	

			
		
		
					
		
		
				
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_347123" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_347123'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">114.116.26.173</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="347123" />
					</form>
				</div>
			</div>
		</div>
	</div>
	
</div>



					<div class="advB marginB acenter">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP belka 468x60 teksty -->
	<ins class="adsbygoogle"
		style="display:inline-block;width:468px;height:60px"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="3181834536"></ins>
	<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box">
	<div class="header">
		<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
	</div>
	<div class="body">
		<ul class="list-14 style2">
					<li>
				<a href="https://www.wnp.pl/energetyka/europa-i-polska-traca-konkurencyjnosc-potrzebny-podatek-od-sladu-weglowego,345931_1_0_0.html">
					<div class="img">
						<img alt="Polska traci konkurencyjność. Coraz głośniej o nowym podatku" src="https://i.wnp.pl/d/35/67/78/356778_r0_300.jpg">
					</div>
					<h3>Polska traci konkurencyjność. Coraz głośniej o nowym podatku</h3>
				</a>
			</li>
					<li>
				<a href="https://www.wnp.pl/energetyka/litwa-zaprasza-polske-do-budowy-wiatrakow-na-baltyku,346408_1_0_0.html">
					<div class="img">
						<img alt="Litwa zaprasza Polskę do budowy wiatraków na Bałtyku" src="https://i.wnp.pl/d/35/97/24/359724_r0_300.jpg">
					</div>
					<h3>Litwa zaprasza Polskę do budowy wiatraków na Bałtyku</h3>
				</a>
			</li>
					<li>
				<a href="https://www.wnp.pl/przemysl-obronny/wiecej-amerykanskich-zolnierzy-w-polsce-negocjacje-zakonczone,347226_1_0_0.html">
					<div class="img">
						<img alt="Więcej amerykańskich żołnierzy w Polsce. Negocjacje zakończone" src="https://i.wnp.pl/d/35/67/36/356736_r0_300.jpg">
					</div>
					<h3>Więcej amerykańskich żołnierzy w Polsce. Negocjacje zakończone</h3>
				</a>
			</li>
					<li>
				<a href="https://www.wnp.pl/nafta/ropa-zwyzkuje-arabia-saudyjska-liczy-na-wiecej,347229_1_0_0.html">
					<div class="img">
						<img alt="Ropa zwyżkuje. Arabia Saudyjska liczy na więcej" src="https://i.wnp.pl/d/35/15/22/351522_r0_300.jpg">
					</div>
					<h3>Ropa zwyżkuje. Arabia Saudyjska liczy na więcej</h3>
				</a>
			</li>
				</ul>
	</div>
</div>


	<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP forma elastyczna -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="2894700150"
			 data-ad-format="auto"></ins>
		<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>

					
																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://www.wnp.pl/gornictwo/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://www.wnp.pl/gornictwo/jadwiga-wisniewska-o-przyszlosci-wegla-wiele-wojen-trzeba-bedzie-stoczyc,347130_1_0_0.html" title="Jadwiga Wiśniewska o przyszłości węgla: &quot;Wiele wojen trzeba będzie stoczyć&quot;">
				<div class="img">
					<img alt="Jadwiga Wiśniewska o przyszłości węgla: &quot;Wiele wojen trzeba będzie stoczyć&quot;" src="https://i.wnp.pl/d/30/92/80/309280_r0_300.jpg">
				</div>
				<h3>Jadwiga Wiśniewska o przyszłości węgla: "Wiele wojen trzeba będzie stoczyć"</h3>
			</a>
		</li>
			<li>
			<a href="https://www.wnp.pl/gornictwo/ing-bank-slaski-konsekwentnie-wobec-wegla-wychodzimy-z-brudnych-technologii,347036_1_0_0.html" title="Duży polski bank konsekwentnie wobec węgla. &quot;Wychodzimy z brudnych technologii&quot;">
				<div class="img">
					<img alt="Duży polski bank konsekwentnie wobec węgla. &quot;Wychodzimy z brudnych technologii&quot;" src="https://i.wnp.pl/d/36/30/41/363041_r0_300.jpg">
				</div>
				<h3>Duży polski bank konsekwentnie wobec węgla. "Wychodzimy z brudnych technologii"</h3>
			</a>
		</li>
			<li>
			<a href="https://www.wnp.pl/gornictwo/odwolany-minister-dla-wnp-pl-o-kulisach-swojego-odejscia-byly-naciski,347068_1_0_0.html" title="Odwołany minister dla WNP.PL o kulisach swojego odejścia. Były naciski?">
				<div class="img">
					<img alt="Odwołany minister dla WNP.PL o kulisach swojego odejścia. Były naciski?" src="https://i.wnp.pl/d/36/29/91/362991_r0_300.jpg">
				</div>
				<h3>Odwołany minister dla WNP.PL o kulisach swojego odejścia. Były naciski?</h3>
			</a>
		</li>
			<li>
			<a href="https://www.wnp.pl/gornictwo/zygmunt-lukaszczyk-zeby-dzis-mowic-o-weglu-trzeba-miec-wiele-odwagi,347018_1_0_0.html" title="Ważne, żeby koszty nie zabiły kopalń - mówi były prezes Katowickiego Holdingu Węglowego">
				<div class="img">
					<img alt="Ważne, żeby koszty nie zabiły kopalń - mówi były prezes Katowickiego Holdingu Węglowego" src="https://i.wnp.pl/d/31/33/39/313339_r0_300.jpg">
				</div>
				<h3>Ważne, żeby koszty nie zabiły kopalń - mówi były prezes Katowickiego Holdingu Węglowego</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.4.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>07:04</i>
					</small>
																				<a title="Notowania metali bazowych, węgla i paliw" href="https://www.wnp.pl/gornictwo/notowania-metali-bazowych-wegla-i-paliw,347221_1_0_0.html">Notowania metali bazowych, węgla i paliw</a>
				</li>
							<li>
															<small>
												<i>06:43</i>
					</small>
																				<a title="Polska traci konkurencyjność. Coraz głośniej o nowym podatku" href="https://www.wnp.pl/gornictwo/europa-i-polska-traca-konkurencyjnosc-potrzebny-podatek-od-sladu-weglowego,345931_1_0_0.html">Polska traci konkurencyjność. Coraz głośniej o nowym podatku</a>
				</li>
							<li>
															<small>
												<i>06:02</i>
					</small>
																				<a title="Famur otworzył sobie drogę do Chin" href="https://www.wnp.pl/gornictwo/famur-otworzyl-sobie-droge-do-chin,347123_1_0_0.html">Famur otworzył sobie drogę do Chin</a>
				</li>
							<li>
															<small>
						<span>Sob</span>						<i>08:20</i>
					</small>
																				<a title="Jadwiga Wiśniewska o przyszłości węgla: &quot;Wiele wojen trzeba będzie stoczyć&quot;" href="https://www.wnp.pl/gornictwo/jadwiga-wisniewska-o-przyszlosci-wegla-wiele-wojen-trzeba-bedzie-stoczyc,347130_1_0_0.html">Jadwiga Wiśniewska o przyszłości węgla: "Wiele wojen trzeba będzie stoczyć"</a>
				</li>
							<li>
															<small>
						<span>Pt</span>						<i>17:26</i>
					</small>
																				<a title="Marek Falenta już w Polsce" href="https://www.wnp.pl/gornictwo/marek-falenta-juz-w-polsce,347177_1_0_0.html">Marek Falenta już w Polsce</a>
				</li>
							<li>
															<small>
						<span>Pt</span>						<i>16:55</i>
					</small>
																				<a title="Zdają egzaminy 400 metrów pod ziemią. To jedyne takie miejsce szkoleń" href="https://www.wnp.pl/gornictwo/zdaja-egzaminy-400-metrow-pod-ziemia-to-jedyne-takie-miejsce-szkolen,347175_1_0_0.html">Zdają egzaminy 400 metrów pod ziemią. To jedyne takie miejsce szkoleń</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Odwołany minister dla WNP.PL o kulisach swojego odejścia. Były naciski?" href="https://www.wnp.pl/gornictwo/odwolany-minister-dla-wnp-pl-o-kulisach-swojego-odejscia-byly-naciski,347068_1_0_0.html">Odwołany minister dla WNP.PL o kulisach swojego odejścia. Były naciski?</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Kto teraz zajmie się polskim węglem? Znamy kandydatów" href="https://www.wnp.pl/gornictwo/kto-zastapi-grzegorza-tobiszowskiego-znamy-kandydatow,346295_1_0_0.html">Kto teraz zajmie się polskim węglem? Znamy kandydatów</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Wydobycie węgla bez górników coraz bliżej" href="https://www.wnp.pl/gornictwo/wydobycie-wegla-bez-gornikow-coraz-blizej,346654_1_0_0.html">Wydobycie węgla bez górników coraz bliżej</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Zagrożenie, o którym dużo się nie mówi. Prace mogą stanąć" href="https://www.wnp.pl/gornictwo/gleboko-w-kopalni-wysoka-temperatura-to-naprawde-duzy-problem,346532_1_0_0.html">Zagrożenie, o którym dużo się nie mówi. Prace mogą stanąć</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Nowa kopalnia w Polsce za 3 mld zł" href="https://www.wnp.pl/gornictwo/marek-budzinski-prezes-bapro-nowa-kopalnia-wygeneruje-nowe-miejsca-pracy-w-rybniku,346115_1_0_0.html">Nowa kopalnia w Polsce za 3 mld zł</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Notowania metali bazowych, węgla i paliw" href="https://www.wnp.pl/gornictwo/notowania-metali-bazowych-wegla-i-paliw,346361_1_0_0.html">Notowania metali bazowych, węgla i paliw</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div class="advB marginB2x">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WNP prawa kolumna elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="5530700491"
     data-ad-format="auto"
     data-full-width-responsive="true">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
					<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.4.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

			                        <div class="art-4">
				<a href="https://www.wnp.pl/parlamentarny/sondaze/pis-wygrywa-z-cala-zjednoczona-opozycja,527.html">
					<h3>Nawet cała opozycja nie pokona PiS</h3>
					<div>
						<img width="120" height="80" alt="Nawet cała opozycja nie pokona PiS" src="https://i.parlamentarny.pl/i/05/03/12/050312_r0_300.jpg">
						<p>Na jakie poparcie mogłaby liczyć cała opozycja, gdyby poszła razem do wyborów? Nadal  nie...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            			                        <div class="art-4">
				<a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/tylko-wielka-koalicja-moze-pokonac-pis,39872.html">
					<h3>Tylko wielka koalicja może pokonać PiS</h3>
					<div>
						<img width="120" height="80" alt="Tylko wielka koalicja może pokonać PiS" src="https://i.parlamentarny.pl/i/04/92/56/049256_r0_300.jpg">
						<p>Jedynie wielka koalicja opozycji może znacząco zmniejszyć skalę jej porażki i zapobiec...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/kowalczyk-plany-dotyczace-puszczy-bialowieskiej-w-polowie-czerwca,127156.html">Kowalczyk: Plany dotyczące...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/marek-falenta-gra-o-wolnosc-bezkarnosc-za-odsuniecie-po-od-wladzy,39870.html">Marek Falenta gra o wolność....</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/kazachstan-ma-nowego-prezydenta,39869.html">Kazachstan ma nowego prezydenta</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/sondaze/pis-z-ogromna-przewaga-nad-pozostalymi-partiami,526.html">Kto ma największe szanse wygrać...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/zarzad-zielonych-upowazniony-do-rozmow-o-koalicji,39867.html">Zarząd partii upoważniony do...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/500-zatrzymanych-w-dniu-wyborow-kazachstanie,39866.html">Aresztowania w dniu  wyborów w...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/wielki-protest-w-hongkongu-przeciwko-projektowi-zmian-prawa,39865.html">Wielkie protesty na tle projektu...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/antonio-tajani-wlochy-sa-calkowicie-izolowane-w-europie,39864.html">Ustępujący szef PE ocenił...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://www.wnp.pl/praca/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>28 059</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Pracownik ogólnobudowlany / Kierowca" href="https://www.wnp.pl/praca/oferta_pracy/24_2833271.html">
						<b>Pracownik ogólnobudowlany / Kierowca</b>
						<small>Imperial - Agencja Pośrednictwa i Usług Bartosz Chojnacki </small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>0</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852832X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852830X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7432664X20181121.html">
						<b>Poznań</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7789170X20181121.html">
						<b>Gdańsk</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">

				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 218</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>

		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">

				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 693</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/dostawa-przetworow-warzywnych-kwaszonych-warzyw-i-owocow-konserwowych,756521.html">
						<b>Dostawa przetworów warzywnych kwaszonych, warzyw i owoców konserwowych</b>
						<small>Jednostka Wojskowa 4228</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/ustny-przetarg-nieograniczony-na-sprzedaz-lokalu-mieszkalnego,713345.html">
						<b>Ustny przetarg nieograniczony na sprzedaż lokalu mieszkalnego</b>
						<small>WOJSKOWA AGENCJA MIESZKANIOWA  02-004 W-WA, CHAŁUBIŃSKIEGO 3A  O</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/iv-przetarg-ustny-nieograniczony-na-sprzedaz-nieruchomosci,760885.html">
						<b>IV przetarg ustny nieograniczony na sprzedaż nieruchomości</b>
						<small>AGENCJA NIERUCHOMOŚCI ROLNYCH ODDZIAŁ TERENOWY W POZNANIU</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">

				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
					<div class="box">
	<h2 class="border marginT"><span class="cat green"></span> <a href="https://www.wnp.pl/przetargi/lista.html">PRZETARGI GÓRNICZE</a></h2>

	<ul class="list-12 marginT">
			<li><a href="https://www.wnp.pl/przetargi/przetarg_4476.html"><small>JSW KOKS S.A.</small><h3>Wykonanie remontu bieżącego celki nr 11 chłodni wentylatorowej nr II znajdującej się na terenie JSW KOKS S.A. Oddział Przyjaźń w Dąbrowie Górniczej. Nr P/24/2019.</h3></a></li>
		</ul>
</div>
																				<div class="advB marginB2x">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:200px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="4975662939">
	 </ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>31</i>
			<a href="https://www.wnp.pl/gornictwo/odwolany-minister-dla-wnp-pl-o-kulisach-swojego-odejscia-byly-naciski,347068_1_0_0.html">Odwołany minister dla WNP.PL o kulisach swojego odejścia. Były naciski?</a>
		</li>
			<li class="width-2">
			<i>31</i>
			<a href="https://www.wnp.pl/gornictwo/wydobycie-wegla-bez-gornikow-coraz-blizej,346654_1_0_0.html">Wydobycie węgla bez górników coraz bliżej</a>
		</li>
			<li class="width-3">
			<i>25</i>
			<a href="https://www.wnp.pl/gornictwo/gleboko-w-kopalni-wysoka-temperatura-to-naprawde-duzy-problem,346532_1_0_0.html">Zagrożenie, o którym dużo się nie mówi. Prace mogą stanąć</a>
		</li>
			<li class="width-4">
			<i>23</i>
			<a href="https://www.wnp.pl/tech/za-2-3-lata-uzywanie-smartfonow-w-polsce-stanie-sie-trudne,347075_1_0_0.html">Za 2-3 lata używanie smartfonów w Polsce stanie się trudne</a>
		</li>
			<li class="width-5">
			<i>16</i>
			<a href="https://www.wnp.pl/energetyka/tauron-wysoko-stawia-poprzeczke-zapiszemy-sie-pozytywnie-na-kartach-historii,346905_1_0_0.html">Gigant wysoko stawia poprzeczkę. "Zapiszemy się na kartach historii"</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="Arabia Saudyjska" href="https://www.wnp.pl/tematy/arabia-saudyjska,732.html">Arabia Saudyjska</a></h3>
			</div>
					<div class="one">
				<h3><a title="Bełchatów" href="https://www.wnp.pl/tematy/belchatow,898.html">Bełchatów</a></h3>
			</div>
					<div class="one">
				<h3><a title="CBA" href="https://www.wnp.pl/tematy/cba,1134.html">CBA</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny miedzi" href="https://www.wnp.pl/tematy/ceny-miedzi,1174.html">ceny miedzi</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny paliw" href="https://www.wnp.pl/tematy/ceny-paliw,1175.html">ceny paliw</a></h3>
			</div>
					<div class="one">
				<h3><a title="CO2" href="https://www.wnp.pl/tematy/co2,1257.html">CO2</a></h3>
			</div>
					<div class="one">
				<h3><a title="emisje CO2" href="https://www.wnp.pl/tematy/emisje-co2,1615.html">emisje CO2</a></h3>
			</div>
					<div class="one">
				<h3><a title="hakerzy" href="https://www.wnp.pl/tematy/hakerzy,2040.html">hakerzy</a></h3>
			</div>
					<div class="one">
				<h3><a title="Krosno" href="https://www.wnp.pl/tematy/krosno,2642.html">Krosno</a></h3>
			</div>
					<div class="one">
				<h3><a title="Lubin" href="https://www.wnp.pl/tematy/lubin,2820.html">Lubin</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				
		<div class="notowania partners">
		<div class="head">
			<p>PARTNERZY</p>
		</div>
		<ul class="partners">
					<li><a href="https://www.wnp.pl/klik/biuletyn/famur|20190204.xml?http://bit.ly/2MNCEf0" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/famur.png" alt="partner serwisu" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/FTT_WOLBROM2018|19042018.xml?http://fttwolbrom.com.pl" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/ff-wolbrom100.jpg" alt="partner serwisu" /></a></li>
				</ul>
	</div>
	


	
	
	
	
	
	
	
	
	
	
	
		
	


				<div class="notowania gielda">
	<div class="head">
		<a href="https://www.wnp.pl/finanse/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG20.html">2280.6000 <span class="green">0.87%</span></a></small>
                        <a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG20.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG20" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG30.html">2620.9400 <span class="green">1.02%</span></a></small>
		        <a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG30.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG30" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG.html">58852.5300 <span class="green">0.84%</span></a></small>
		        <a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://www.wnp.pl/finanse/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://www.wnp.pl/finanse/gielda/indeksy/MWIG40.html">4005.0200 <span class="green">1.02%</span></a></small>
                        <a href="https://www.wnp.pl/finanse/gielda/indeksy/MWIG40.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="MWIG40" style="height: 25px;"></div></a>
		</li>

	
			<li>
			<p><a href="https://www.wnp.pl/finanse/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://www.wnp.pl/finanse/gielda/indeksy/SWIG80.html">11576.7400 <span class="green">0.35%</span></a></small>
		        <a href="https://www.wnp.pl/finanse/gielda/indeksy/SWIG80.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="SWIG80" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://www.wnp.pl/finanse/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://www.wnp.pl/finanse/gielda/indeksy/NCINDEX.html">216.9900 <span class="green">1.07%</span></a></small>
		        <a href="https://www.wnp.pl/finanse/gielda/indeksy/NCINDEX.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="NCINDEX" style="height: 25px;"></div></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://www.wnp.pl/finanse/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://www.wnp.pl/finanse/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://www.wnp.pl/finanse/kursy_walut/EUR.html">4.28 zł <span class="red">-0.05%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://www.wnp.pl/finanse/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://www.wnp.pl/finanse/kursy_walut/USD.html">3.80 zł <span class="red">-0.28%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://www.wnp.pl/finanse/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://www.wnp.pl/finanse/kursy_walut/CHF.html">3.82 zł <span class="red">-0.24%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://www.wnp.pl/finanse/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://www.wnp.pl/finanse/kursy_walut/GBP.html">4.83 zł <span class="red">-0.01%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://www.wnp.pl/gornictwo/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="https://www.wnp.pl/gornictwo/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="https://www.wnp.pl/gornictwo/notowania/ceny_wegla/">60.00 USD <span class="red">-1.72%</span></a></small>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/gornictwo/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="https://www.wnp.pl/gornictwo/notowania/ceny_wegla/">65.30 USD <span class="red">-1.58%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://www.wnp.pl/nafta/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://www.wnp.pl/nafta/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://www.wnp.pl/nafta/ceny_paliw/">5.27 <span class="green"> 4gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://www.wnp.pl/nafta/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://www.wnp.pl/nafta/ceny_paliw/">5.56 <span class="green"> 4gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://www.wnp.pl/nafta/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://www.wnp.pl/nafta/ceny_paliw/">5.19 <span class="green"> 1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://www.wnp.pl/nafta/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://www.wnp.pl/nafta/ceny_paliw/">2.24 <span class="red">-2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://www.wnp.pl/nafta/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://www.wnp.pl/nafta/ceny_paliw/">2464.00 <span class="green"> 8zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">61.97 USD <span class="red">-3.85%</span></a></small>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">53.48 USD <span class="green">0.43%</span></a></small>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">65.66 USD <span class="red">-3.17%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">2552 PLN <span class="red">-0.62%</span></a></small>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">2656 PLN <span class="green">0.45%</span></a></small>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">2369 PLN <span class="red">-0.5%</span></a></small>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">2535 PLN <span class="red">-0.12%</span></a></small>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">2231 PLN <span class="red">-0.58%</span></a></small>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">2386 PLN <span class="red">-0.33%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://www.wnp.pl/gornictwo/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/budownictwo/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/finanse/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/finanse/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://www.wnp.pl/nafta/biopaliwa/">Biopaliwa</a>
			<a href="https://www.wnp.pl/budownictwo/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://www.wnp.pl/budownictwo/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://www.wnp.pl/energetyka/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://www.wnp.pl/nafta/downstream/">Downstream</a>
			<a href="https://www.wnp.pl/energetyka/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://www.wnp.pl/energetyka/elektrownie/">Elektrownie</a>
			<a href="https://www.wnp.pl/energetyka/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://www.wnp.pl/energetyka/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://www.wnp.pl/finanse/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://www.wnp.pl/gazownictwo/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://www.wnp.pl/gazownictwo/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://www.wnp.pl/tech/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://www.wnp.pl/energetyka/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://www.wnp.pl/gornictwo/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://www.wnp.pl/nafta/lpg/">LPG/CNG</a>
			<a href="https://www.wnp.pl/budownictwo/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/finanse/rynki/">Rynki</a>
			<a href="https://www.wnp.pl/gazownictwo/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://www.wnp.pl/nafta/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://www.wnp.pl/tech/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://www.wnp.pl/budownictwo/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://www.wnp.pl/nafta/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://www.wnp.pl/budownictwo/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://www.wnp.pl/nafta/ceny_paliw/">Ceny paliw</a>
			<a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://www.wnp.pl/gornictwo/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://www.wnp.pl/finanse/akcje/">Akcje GPW</a>
			<a href="https://www.wnp.pl/finanse/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://www.wnp.pl/finanse/newconnect/">New Connect</a>
			<a href="https://www.wnp.pl/finanse/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://www.wnp.pl/praca/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://www.wnp.pl/finanse/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
                        <a href="http://www.restauracjavillagardena.pl" rel="external">Restauracja Katowice</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
                        <a href="https://www.wnp.pl/powiadomienia/">Powiadomienia</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/zabytkowa-hala-targowa-w-bydgoszczy-przejdzie-rewitalizacje,73850.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/05/55/60/055560_r0_300.jpg" alt="Zabytkowa hala targowa w Bydgoszczy przejdzie rewitalizację" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Zabytkowa hala targowa w Bydgoszczy przejdzie rewitalizację</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/do_poznania_wraca_kultowe_kino_muza_zagladamy_do_wnetrz,24125.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/09/19/70/091970_r0_300.jpg" alt="Do Poznania wraca kultowe Kino Muza. Zaglądamy do wnętrz!" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Do Poznania wraca kultowe Kino Muza. Zaglądamy do wnętrz!</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/waldemar_olbryk_o_rewitalizacji_fuzji_lodzkiego_kompleksu_mixed_used,18685.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/03/30/16/033016_r0_300.jpg" alt="Waldemar Olbryk o rewitalizacji Fuzji - łódzkiego kompleksu mixed-used " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Waldemar Olbryk o rewitalizacji Fuzji - łódzkiego kompleksu mixed-used </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/za-niszczenie-znakow-granicznych-grozi-kara,127160.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/14/14/49/141449_r0_300.jpg" alt="Za niszczenie znaków granicznych grozi kara" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Za niszczenie znaków granicznych grozi kara</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/wiadomosci/g20-chce-uszczelnienia-systemu-podatkowego-dla-wielkich-firm,64597.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/07/58/02/075802_r0_300.jpg" alt="G20 chce uszczelnienia systemu podatkowego dla wielkich firm" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>G20 chce uszczelnienia systemu podatkowego dla wielkich firm</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/it/wiadomosci/imgw-drugi-stopien-zagrozenia-upalem-w-polsce-centralnej-zachodniej-i-poludniowej,172388.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/10/38/75/103875_r0_300.jpg" alt="IMGW: drugi stopień zagrożenia upałem w Polsce centralnej, zachodniej i południowej" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>IMGW: drugi stopień zagrożenia upałem w Polsce centralnej, zachodniej i południowej</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/zm-henryk-kania-w-ciagu-tygodnia-zaczna-negocjowac-ceny-z-biedronka,79916.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/02/40/21/024021_r0_300.jpg" alt="ZM Henryk Kania w ciągu tygodnia zaczną negocjować ceny z Biedronką" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>ZM Henryk Kania w ciągu tygodnia zaczną negocjować ceny z Biedronką</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/analityk-rynku-mleka-sytuacja-na-polskim-rynku-mleka-jest-dosc-niestabilna,86419.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/09/73/47/097347_r0_300.jpg" alt="Analityk rynku mleka: Sytuacja na polskim rynku mleka jest dość niestabilna" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Analityk rynku mleka: Sytuacja na polskim rynku mleka jest dość niestabilna</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/apel-o-reaktywacje-lubuskiego-oddzialu-ptfarm-u,32397.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/27/17/002717_r0_300.jpg" alt="Apel o reaktywację Lubuskiego Oddziału PTFarm&#039;u" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>Apel o reaktywację Lubuskiego Oddziału PTFarm'u</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/dolny-slask-problem-braku-pielegniarek-staje-sie-dramatyczny,195424.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/15/15/32/151532_r0_300.jpg" alt="Dolny Śląsk: problem braku pielęgniarek staje się dramatyczny" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Dolny Śląsk: problem braku pielęgniarek staje się dramatyczny</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2015-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.4.1.1','');
bmone2n.addPosition('20689.4.1.3','');
bmone2n.addPosition('20689.4.1.4','');
bmone2n.addPosition('20689.4.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.4.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.4.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.4.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.4.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.2'); /* ]]> */</script></div>

<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>
	<!-- ampd-framework:v3.03|uid:cd56e3cccf68cb00b63afa67c7889126_uri, fp_cached:yes, fp_cache:hit, rt:0.0022, mc:0 -->
</body>
</html>