<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
		<meta charset="utf-8">
			<title>Jastrzębska Spółka Węglowa będzie producentem urządzeń górniczych - Górnictwo</title>
				<meta name="description" content="Należące do grupy kapitałowej JSW Jastrzębskie Zakłady Remontowe (JZR), dotąd wyspecjalizowane głównie w naprawie i modernizacji urządzeń górniczych, staną się również ich producentem. W piątek spółka zaprezentowała pierwszy w całości przez" />
					<link rel="canonical" href="https://www.wnp.pl/gornictwo/jastrzebska-spolka-weglowa-bedzie-producentem-urzadzen-gorniczych,353885_1_0_0.html" />
				<link rel="next" href="https://www.wnp.pl/gornictwo/jastrzebska-spolka-weglowa-bedzie-producentem-urzadzen-gorniczych,353885_1_0_1.html" />
				<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=457" />
		<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://www.wnp.pl/js/jquery-3.3.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://www.wnp.pl/js/jquery.jplayer.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=91"></script>		<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'cirrqQNPAEdNk5JusYQUg8VHXfeBggejmVyvxVZPxpr.v7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />		<meta property="og:image" content="https://i.wnp.pl/d/36/74/53/367453_r0_620.jpg" />
	<meta property="og:title" content="Jastrzębska Spółka Węglowa będzie producentem urządzeń górniczych" />

	<meta property="og:description" content="Należące do grupy kapitałowej JSW Jastrzębskie Zakłady Remontowe (JZR), dotąd wyspecjalizowane głównie w naprawie i modernizacji urządzeń górniczych, staną się również ich producentem. W piątek spółka zaprezentowała pierwszy w całości przez" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://www.wnp.pl/gornictwo/jastrzebska-spolka-weglowa-bedzie-producentem-urzadzen-gorniczych,353885_1_0_0.html" />
	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->

	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script>
     <script>
    function randomInt(min,max){
        return Math.floor(Math.random() * (max - min) + min);
    }
    var tag_num=randomInt(1,5);
    var Gravitec = Gravitec || [];
    Gravitec.push(["afterSubscription", function (token) {
        Gravitec.push(["segmentation.addTag", "1seg_"+tag_num]);
    }]);
     </script>
     
</head>
<body id="gornictwo" class=" gornictwo">

				<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Piątek,&nbsp;27&nbsp;września&nbsp;2019&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.4.1.1'></div>
</div>
				<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            <a href="http://www.wnp.pl/klik/biuletyn/KGHMwnpROSpartner|WNP01022019.xml?https://kghm.com/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/kghm_polskamiedz.jpg" width="110" style="" alt="partner portalu wnp.pl" />
            </a>
            <a href="http://www.wnp.pl/klik/biuletyn/CentrumLukasiewiczWNPpartnerROS|WNP26092019.xml?https://lukasiewicz.gov.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/lukasiewicz.png" width="150" style="" alt="partner portalu wnp.pl" />
            </a>


             
                        	</div>
</div>



			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img width="233" height="40" alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li><a rel="nofollow external" title="Sklep PTWP" href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium"><img src="https://www.wnp.pl/images/main2016/cart.png" alt="Sklep PTWP"></a></li>
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na LinkedIn" href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images/main2016/linkedin.png" alt="Obserwuj Wnp.pl na LinkedIn"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" title="Sklep PTWP" href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium"><img src="https://www.wnp.pl/images/main2016/cart.png" alt="sklep"></a></li>
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na LinkedIn" href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images//main2016/linkedin.png" alt="Obserwuj Wnp.pl na LinkedIn"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>
		
				<ul class="cf" id="menu-1">
							<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
									<li class="strefa-premium">
				<a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a>
							</li>
									<li class="konferencje">
				<a href="https://www.wnp.pl/konferencje/">KONFERENCJE</a>
								<a href="" class="prev"><img alt="Wcześniejsza" src="https://www.wnp.pl/images/main2016/arrow-left.png"></a>				<div class="konf">
									<div class="one active">
						<span><a href="https://www.wnp.pl/konferencje/2600.html"><span>XVI Kongres Nowego Przemysłu</span>, <i>1-2 października 2019</i></a></span>
						<a class="sign-in" href="https://konferencje.ptwp.pl/pl/konferencja,322" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
									<div class="one">
						<span><a href="https://www.wnp.pl/konferencje/2623.html"><span>Regionalne Property Forum Łódź</span>, <i>29 października 2019</i></a></span>
						<a class="sign-in" href="https://konferencje.ptwp.pl/pl/konferencja,330" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
									<div class="one">
						<span><a href="https://www.wnp.pl/konferencje/2601.html"><span>GoGreen</span>, <i>15 listopada 2019</i></a></span>
						<a class="sign-in" href="http://www.4buildings.pl/2019/pl/rejestracja,1081.html" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
								</div>
				<a href="" class="next"><img alt="Następna" src="https://www.wnp.pl/images/main2016/arrow-right.png"></a>							</li>
									<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
				<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/vienna-house-podaza-za-trendami-zycia-codziennego,76622.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/06/15/62/061562_r2_300.jpg" alt="Vienna House podąża za trendami życia codziennego">
		</div>
				<div class="desc">
			<h3>Vienna House podąża za trendami życia codziennego</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/nowy_projekt_tomka_rygalika_rzuca_wyzwanie_branzy_meblarskiej,25727.html" rel="external">
				<div class="desc">
			<h3>Nowy projekt Tomka Rygalika rzuca wyzwanie branży meblarskiej</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/ewa_foltanska_dubiel_geo_zauwazamy_ustabilizowanie_cen_na_najwiekszych_rynkach,19992.html" rel="external">
				<div class="desc">
			<h3>Ewa Foltańska-Dubiel, GEO: zauważamy ustabilizowanie cen na największych rynkach </h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/inne/wiadomosci/casualowy-piatek-polska-drugim-krajem-w-europie-pod-wzgledem-picia-yerba-mate,176065.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/10/76/10/107610_r2_300.jpg" alt="Casualowy piątek: Polska drugim krajem w Europie pod względem picia yerba mate">
		</div>
				<div class="desc">
			<h3>Casualowy piątek: Polska drugim krajem w Europie pod względem picia yerba mate</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/kazde-miasto-chce-byc-smart-ale-nie-kazde-wie-jak-to-zrobic,132554.html" rel="external">
				<div class="desc">
			<h3>Każde miasto chce być smart. Ale nie każde wie, jak to zrobić </h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/carrefour-polska-scan-go-we-wszystkich-hiper-i-supermarketach-oraz-wiecej-kas-samoobslugowych,82386.html" rel="external">
				<div class="desc">
			<h3>Carrefour Polska: Scan&Go we wszystkich hiper- i supermarketach oraz więcej kas samoobsługowych</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
				</ul>
				
	</div>
	
		<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
							<li class="c0">
					<a href="https://www.wnp.pl/energetyka/">Energetyka</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>13:54</b> <a href="https://www.wnp.pl/energetyka/tauron-przekazal-laboratorium-inteligentnego-domu,353884_1_0_0.html">W laboratorium będą uczyć budowy inteligentnego domu</a></li>
															<li><b>11:55</b> <a href="https://www.wnp.pl/energetyka/piece-weglowe-kary-za-sprzedaz-i-import-kopciuchow-wracaja-do-sejmu,353875_1_0_0.html">Piece węglowe: kary za sprzedaż i import "kopciuchów" wracają do Sejmu</a></li>
															<li><b>11:47</b> <a href="https://www.wnp.pl/energetyka/ml-system-liczy-na-wzrosty-dzieki-programowi-moj-prad,353870_1_0_0.html">Jako jedyni na rynku proponują kolorowe panele. Liczą na rządowy program</a></li>
															<li><b>11:29</b> <a href="https://www.wnp.pl/energetyka/minister-emilewicz-za-wzbogacenie-sie-kosztem-srodowiska-najwiecej-powinnien-zaplacic-zachod,353872_1_0_0.html">Minister Emilewicz: za wzbogacenie się kosztem środowiska najwięcej powinnien zapłacić Zachód</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/energetyka/miedz-kluczem-do-transformacji-energetycznej,353831_1_0_0.html">
									<img alt="Metal przyszłości kluczem do transformacji energetycznej" src="https://i.wnp.pl/d/34/32/42/343242_r0_300.jpg">
									<h3>Metal przyszłości kluczem do transformacji energetycznej</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/energetyka/wyzsze-przychody-i-mniejszy-zysk-grupy-energa-w-pierwszym-polroczu-2019-r,353856_1_0_0.html">
									<img alt="Energetyczna grupa odczuła skutki ustawy o cenach energii. Zysk mniejszy o połowę" src="https://i.wnp.pl/d/35/31/62/353162_r0_300.jpg">
									<h3>Energetyczna grupa odczuła skutki ustawy o cenach energii. Zysk mniejszy o połowę</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/energetyka/dla-nich-kontraktow-nie-zabraknie-o-los-wegla-sa-spokojni,353444_1_0_0.html">
									<img alt="Dla nich kontraktów nie zabraknie. O los węgla są spokojni" src="https://i.wnp.pl/d/31/85/74/318574_r0_300.jpg">
									<h3>Dla nich kontraktów nie zabraknie. O los węgla są spokojni</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/energetyka/cieplownictwo/">Ciepłownictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/energetyka/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/energetyka/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/energetyka/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/energetyka/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c1">
					<a href="https://www.wnp.pl/gazownictwo/">Gaz</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>13:24</b> <a href="https://www.wnp.pl/gazownictwo/psg-uruchomilo-w-woj-lubuskim-stacje-regazyfikacji-gazu-lng,353880_1_0_0.html">W Lubuskiem otwarto stację regazyfikacji gazu LNG</a></li>
															<li><b>12:33</b> <a href="https://www.wnp.pl/gazownictwo/symboliczny-koniec-polskich-marzen-o-gazie-lupkowym,353878_1_0_0.html">Symboliczny koniec polskich marzeń o gazie łupkowym</a></li>
															<li><b>Cz 22:15</b> <a href="https://www.wnp.pl/gazownictwo/seat-inwestuje-w-biogaz-ze-smieci,353849_1_0_0.html">Seat inwestuje w paliwo ze śmieci</a></li>
															<li><b>Cz 13:31</b> <a href="https://www.wnp.pl/gazownictwo/rewolucja-ma-poprawic-sytuacje-onico-jest-nowa-rada-nadzorcza-odwolano-prezesa,353811_1_0_0.html">Rewolucja w znanej spółce. Odwołano prezesa, jest nowa Rada Nadzorcza</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/gazownictwo/polska-rewolucja-gazowa-juz-prawie-sie-dokonala,353534_1_0_0.html">
									<img alt="Polska rewolucja gazowa już prawie się dokonała" src="https://i.wnp.pl/d/36/71/91/367191_r0_300.jpg">
									<h3>Polska rewolucja gazowa już prawie się dokonała</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/gazownictwo/pgnig-w-2023-r-zaspokoimy-popyt-krajowy-bez-dostaw-z-rosji,353818_1_0_0.html">
									<img alt="Za cztery lata koniec z gazem z Rosji" src="https://i.wnp.pl/d/35/53/88/355388_r0_300.jpg">
									<h3>Za cztery lata koniec z gazem z Rosji</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/gazownictwo/innowacje-w-sektorze-gazu-paliw-i-energii-zobacz-raport-pgnig,353812_1_0_0.html">
									<img alt="Innowacje w sektorze gazu, paliw i energii. Zobacz raport PGNiG" src="https://i.wnp.pl/d/32/79/38/327938_r0_300.jpg">
									<h3>Innowacje w sektorze gazu, paliw i energii. Zobacz raport PGNiG</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/gazownictwo/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/gazownictwo/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/gazownictwo/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/energetyka/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c2 active">
					<a href="https://www.wnp.pl/gornictwo/">Górnictwo</a>
									</li>
							<li class="c3">
					<a href="https://www.wnp.pl/hutnictwo/">Huty</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>11:29</b> <a href="https://www.wnp.pl/hutnictwo/minister-emilewicz-za-wzbogacenie-sie-kosztem-srodowiska-najwiecej-powinnien-zaplacic-zachod,353872_1_0_0.html">Minister Emilewicz: za wzbogacenie się kosztem środowiska najwięcej powinnien zapłacić Zachód</a></li>
															<li><b>08:43</b> <a href="https://www.wnp.pl/hutnictwo/miedz-lekko-w-gore,353858_1_0_0.html">Miedź lekko w górę</a></li>
															<li><b>07:38</b> <a href="https://www.wnp.pl/hutnictwo/ceny-wegla-co2-paliw-i-metali-najnowsze-dane-tabele,353853_1_0_0.html">Ceny węgla, CO2, paliw i metali. Najnowsze dane (tabele)</a></li>
															<li><b>Cz 18:18</b> <a href="https://www.wnp.pl/hutnictwo/unijne-dotacje-czekaja-na-zachodniopomorskich-stoczniowcow,353834_1_0_0.html">Unijne dotacje czekają na stoczniowców</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/hutnictwo/miedz-kluczem-do-transformacji-energetycznej,353831_1_0_0.html">
									<img alt="Metal przyszłości kluczem do transformacji energetycznej" src="https://i.wnp.pl/d/34/32/42/343242_r0_300.jpg">
									<h3>Metal przyszłości kluczem do transformacji energetycznej</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/hutnictwo/kghm-zmodernizuje-elektrocieplownie,353857_1_0_0.html">
									<img alt="KGHM zmodernizuje elektrociepłownię" src="https://i.wnp.pl/d/32/75/07/327507_r0_300.jpg">
									<h3>KGHM zmodernizuje elektrociepłownię</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/hutnictwo/siewierstal-inwestuje-w-amerykanskie-technologie-i-nowe-rodzaje-stali,353847_1_0_0.html">
									<img alt="Rosyjski gigant inwestuje w amerykańskie technologie i nowe rodzaje stali" src="https://i.wnp.pl/d/31/91/36/319136_r0_300.jpg">
									<h3>Rosyjski gigant inwestuje w amerykańskie technologie i nowe rodzaje stali</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c4">
					<a href="https://www.wnp.pl/nafta/">Nafta</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>11:29</b> <a href="https://www.wnp.pl/nafta/minister-emilewicz-za-wzbogacenie-sie-kosztem-srodowiska-najwiecej-powinnien-zaplacic-zachod,353872_1_0_0.html">Minister Emilewicz: za wzbogacenie się kosztem środowiska najwięcej powinnien zapłacić Zachód</a></li>
															<li><b>08:45</b> <a href="https://www.wnp.pl/nafta/ropa-konczy-najgorszy-tydzien-od-lipca,353859_1_0_0.html">Ropa kończy najgorszy tydzień od lipca</a></li>
															<li><b>07:38</b> <a href="https://www.wnp.pl/nafta/ceny-wegla-co2-paliw-i-metali-najnowsze-dane-tabele,353853_1_0_0.html">Ceny węgla, CO2, paliw i metali. Najnowsze dane (tabele)</a></li>
															<li><b>Cz 13:11</b> <a href="https://www.wnp.pl/nafta/innowacje-w-sektorze-gazu-paliw-i-energii-zobacz-raport-pgnig,353812_1_0_0.html">Innowacje w sektorze gazu, paliw i energii. Zobacz raport PGNiG</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/nafta/niezalezny-operator-paliw-otwiera-nowe-stacje-i-wzmacnia-wizerunek,353458_1_0_0.html">
									<img alt="Niezależny operator stacji paliw nie spoczywa na laurach. Ma konkretny plan" src="https://i.wnp.pl/d/36/71/35/367135_r0_300.jpg">
									<h3>Niezależny operator stacji paliw nie spoczywa na laurach. Ma konkretny plan</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/nafta/rewolucja-ma-poprawic-sytuacje-onico-jest-nowa-rada-nadzorcza-odwolano-prezesa,353811_1_0_0.html">
									<img alt="Rewolucja w znanej spółce. Odwołano prezesa, jest nowa Rada Nadzorcza" src="https://i.wnp.pl/d/33/67/51/336751_r0_300.jpg">
									<h3>Rewolucja w znanej spółce. Odwołano prezesa, jest nowa Rada Nadzorcza</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/nafta/zielone-swiatlo-dla-ekspansji-orlenu-na-slowacji,353813_1_0_0.html">
									<img alt="Zielone światło dla ekspansji Orlenu na Słowacji" src="https://i.wnp.pl/d/36/38/65/363865_r0_300.jpg">
									<h3>Zielone światło dla ekspansji Orlenu na Słowacji</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/lpg/">LPG/CNG</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/biopaliwa/">Biopaliwa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/upstream/">Upstream</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/downstream/">Downstream</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c5">
					<a href="https://www.wnp.pl/chemia/">Chemia</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>11:29</b> <a href="https://www.wnp.pl/chemia/minister-emilewicz-za-wzbogacenie-sie-kosztem-srodowiska-najwiecej-powinnien-zaplacic-zachod,353872_1_0_0.html">Minister Emilewicz: za wzbogacenie się kosztem środowiska najwięcej powinnien zapłacić Zachód</a></li>
															<li><b>08:51</b> <a href="https://www.wnp.pl/chemia/wielki-pozar-francuskich-zakladow-chemicznych-ugaszony,353860_1_0_0.html">Wielki pożar francuskich zakładów chemicznych ugaszony</a></li>
															<li><b>07:38</b> <a href="https://www.wnp.pl/chemia/ceny-wegla-co2-paliw-i-metali-najnowsze-dane-tabele,353853_1_0_0.html">Ceny węgla, CO2, paliw i metali. Najnowsze dane (tabele)</a></li>
															<li><b>Cz 11:51</b> <a href="https://www.wnp.pl/chemia/nowa-linia-produkcyjna-kghm,353796_1_0_0.html">Nowa linia produkcyjna KGHM</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/chemia/wzrost-zyskow-piankowego-potentata,353863_1_0_0.html">
									<img alt="Wzrost zysków piankowego potentata" src="https://i.wnp.pl/d/34/80/44/348044_r0_300.jpg">
									<h3>Wzrost zysków piankowego potentata</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/chemia/polska-rewolucja-gazowa-juz-prawie-sie-dokonala,353534_1_0_0.html">
									<img alt="Polska rewolucja gazowa już prawie się dokonała" src="https://i.wnp.pl/d/36/71/91/367191_r0_300.jpg">
									<h3>Polska rewolucja gazowa już prawie się dokonała</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/chemia/polimex-mostostal-zbuduje-pulawom-blok-energetyczny-za-ponad-miliard-zl,353773_1_0_0.html">
									<img alt="Miliardowy kontrakt na budowę elektrowni dla Grupy Azoty podpisany" src="https://i.wnp.pl/d/34/67/04/346704_r0_300.jpg">
									<h3>Miliardowy kontrakt na budowę elektrowni dla Grupy Azoty podpisany</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c6">
					<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>19:17</b> <a href="https://www.wnp.pl/przemysl-odziezowy/wieksza-sprzedaz-mniejszy-zysk-wittchen-podsumowal-polrocze,353494_1_0_0.html">Większa sprzedaż, mniejszy zysk. Wittchen podsumował półrocze</a></li>
															<li><b>Wt 17:52</b> <a href="https://www.wnp.pl/przemysl-odziezowy/od-poczatku-roku-siec-quiosque-powiekszyla-sie-o-11-sklepow,353264_1_0_0.html">Od początku roku sieć Quiosque powiększyła się o 11 sklepów</a></li>
															<li><b>Wt 15:38</b> <a href="https://www.wnp.pl/przemysl-odziezowy/ccc-i-gino-rossi-jest-umowa-czas-na-splate-wierzytelnosci,353230_1_0_0.html">CCC i Gino Rossi. Jest umowa, czas na spłatę wierzytelności</a></li>
															<li><b>Pn 16:12</b> <a href="https://www.wnp.pl/przemysl-odziezowy/duzy-sukces-lpp-taka-sytuacja-w-spolce-jest-po-raz-pierwszy,353161_1_0_0.html">Duży sukces LPP. Taka sytuacja w spółce jest po raz pierwszy</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/azjatech-francusko-japonska-kooperacja-w-badaniach-nad-starzeniem-sie-skory,353814_1_0_0.html">
									<img alt="Japońscy naukowcy łączą siły z Diorem" src="https://i.wnp.pl/d/36/73/62/367362_r0_300.jpg">
									<h3>Japońscy naukowcy łączą siły z Diorem</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/louis-vuitton-zaprojektuje-skorki-dla-postaci-z-gry-league-of-legends,353571_1_0_0.html">
									<img alt="Louis Vuitton zaprojektuje &quot;skórki&quot; dla postaci z gry &quot;League of Legends&quot;" src="https://i.wnp.pl/d/36/71/98/367198_r0_300.jpg">
									<h3>Louis Vuitton zaprojektuje "skórki" dla postaci z gry "League of Legends"</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/fatalne-wyniki-txm-banki-daja-jednak-pewna-nadzieje,353387_1_0_0.html">
									<img alt="Fatalne wyniki TXM. Banki dają jednak pewną nadzieję" src="https://i.wnp.pl/d/36/70/74/367074_r0_300.jpg">
									<h3>Fatalne wyniki TXM. Banki dają jednak pewną nadzieję</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/znana-marka-odziezowa-wycofuje-sie-z-polski,353299_1_0_0.html">
									<img alt="Znana marka odzieżowa wycofuje się z Polski" src="https://i.wnp.pl/d/36/69/97/366997_r0_300.jpg">
									<h3>Znana marka odzieżowa wycofuje się z Polski</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
							<li class="c7">
					<a href="https://www.wnp.pl/budownictwo/">Budownictwo</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>14:00</b> <a href="https://www.wnp.pl/budownictwo/miedz-kluczem-do-transformacji-energetycznej,353831_1_0_0.html">Metal przyszłości kluczem do transformacji energetycznej</a></li>
															<li><b>13:54</b> <a href="https://www.wnp.pl/budownictwo/tauron-przekazal-laboratorium-inteligentnego-domu,353884_1_0_0.html">W laboratorium będą uczyć budowy inteligentnego domu</a></li>
															<li><b>11:47</b> <a href="https://www.wnp.pl/budownictwo/ml-system-liczy-na-wzrosty-dzieki-programowi-moj-prad,353870_1_0_0.html">Jako jedyni na rynku proponują kolorowe panele. Liczą na rządowy program</a></li>
															<li><b>09:59</b> <a href="https://www.wnp.pl/budownictwo/wzrost-zyskow-piankowego-potentata,353863_1_0_0.html">Wzrost zysków piankowego potentata</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/budownictwo/strabag-dokonczy-budowe-obwodnicy-marek-po-salini,353873_1_0_0.html">
									<img alt="Wybrano wykonawcę, który dokończy budowę obwodnicy po Włochach" src="https://i.wnp.pl/d/36/74/47/367447_r0_300.jpg">
									<h3>Wybrano wykonawcę, który dokończy budowę obwodnicy po Włochach</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/budownictwo/arp-moze-zostac-udzialowcem-trakcji-prkii,353851_1_0_0.html">
									<img alt="ARP może zostać udziałowcem Trakcji PRKiI" src="https://i.wnp.pl/d/31/78/94/317894_r0_300.jpg">
									<h3>ARP może zostać udziałowcem Trakcji PRKiI</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/budownictwo/gddkia-prowadzi-czastkowe-przetargi-na-dalsze-roboty-na-a1-wokol-czestochowy,353841_1_0_0.html">
									<img alt="GDDKiA prowadzi cząstkowe przetargi na dalsze roboty na A1 wokół Częstochowy" src="https://i.wnp.pl/d/36/51/09/365109_r0_300.jpg">
									<h3>GDDKiA prowadzi cząstkowe przetargi na dalsze roboty na A1 wokół Częstochowy</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/budownictwo/materialy_budowlane/">Materiały budowlane</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/budownictwo/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/budownictwo/technologie/">Technologie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>13:55</b> <a href="https://www.wnp.pl/tech/google-skonczylo-21-lat,353886_1_0_0.html">Google skończyło 21 lat</a></li>
															<li><b>13:54</b> <a href="https://www.wnp.pl/tech/tauron-przekazal-laboratorium-inteligentnego-domu,353884_1_0_0.html">W laboratorium będą uczyć budowy inteligentnego domu</a></li>
															<li><b>Cz 22:15</b> <a href="https://www.wnp.pl/tech/seat-inwestuje-w-biogaz-ze-smieci,353849_1_0_0.html">Seat inwestuje w paliwo ze śmieci</a></li>
															<li><b>Cz 18:26</b> <a href="https://www.wnp.pl/tech/azjatech-czy-miejskie-niebo-zapelni-sie-taksowkami,353836_1_0_0.html">Czy miejskie niebo zapełni się taksówkami? </a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/google-cloud-zostal-strategicznym-partnerem-operatora-chmury-krajowej,353869_1_0_0.html">
									<img alt="Google Cloud został strategicznym partnerem Operatora Chmury Krajowej" src="https://i.wnp.pl/d/34/59/18/345918_r0_300.jpg">
									<h3>Google Cloud został strategicznym partnerem Operatora Chmury Krajowej</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/innowacje-w-sektorze-gazu-paliw-i-energii-zobacz-raport-pgnig,353812_1_0_0.html">
									<img alt="Innowacje w sektorze gazu, paliw i energii. Zobacz raport PGNiG" src="https://i.wnp.pl/d/32/79/38/327938_r0_300.jpg">
									<h3>Innowacje w sektorze gazu, paliw i energii. Zobacz raport PGNiG</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/azjatech-chinczycy-ruszaja-na-podboj-swiata-z-kolejna-aplikacja,353807_1_0_0.html">
									<img alt="Chińczycy ruszają na podbój świata z kolejną aplikacją" src="https://i.wnp.pl/d/36/73/60/367360_r0_300.jpg">
									<h3>Chińczycy ruszają na podbój świata z kolejną aplikacją</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c9">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>13:29</b> <a href="https://www.wnp.pl/przemysl-obronny/polska-zdecydowanie-zyska-na-infrastrukturze-baz-wojskowych-usa,353882_1_0_0.html">"Polska zdecydowanie zyska na infrastrukturze baz wojskowych USA"</a></li>
															<li><b>Cz 18:46</b> <a href="https://www.wnp.pl/przemysl-obronny/nowy-tral-z-udzialem-centrum-techniki-morskiej,353838_1_0_0.html">Polacy pomogą stworzyć system niszczenia min</a></li>
															<li><b>Śr 16:59</b> <a href="https://www.wnp.pl/przemysl-obronny/mariusz-blaszczak-apeluje-o-porozumienie-nato-ws-cyberprzestrzeni,353747_1_0_0.html">Mariusz Błaszczak apeluje o porozumienie NATO ws. cyberprzestrzeni</a></li>
															<li><b>Wt 21:36</b> <a href="https://www.wnp.pl/przemysl-obronny/pierwsze-proby-tankowania-smiglowca-z-airbusa-a400m,353684_1_0_0.html">Spróbowali zatankować śmigłowiec w powietrzu</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/jest-zgoda-usa-na-sprzedaz-polsce-samolotow-f-35,353868_1_0_0.html">
									<img alt="Jest zgoda USA na sprzedaż Polsce samolotów F-35" src="https://i.wnp.pl/d/35/62/76/356276_r0_300.jpg">
									<h3>Jest zgoda USA na sprzedaż Polsce samolotów F-35</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/poligon-w-nowej-debie-bedzie-drugim-pod-wzgledem-wielkosci-w-polsce-jest-decyzja,353728_1_0_0.html">
									<img alt="Poligon w Nowej Dębie będzie drugim pod względem wielkości w Polsce. Jest decyzja" src="https://i.wnp.pl/d/36/73/19/367319_r0_300.jpg">
									<h3>Poligon w Nowej Dębie będzie drugim pod względem wielkości w Polsce. Jest decyzja</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/prezydenci-polski-i-usa-podpisali-deklaracje-o-poglebianiu-wspolpracy-wojskowej,353595_1_0_0.html">
									<img alt="Prezydenci Polski i USA podpisali deklarację o pogłębianiu współpracy wojskowej" src="https://i.wnp.pl/d/34/77/99/347799_r0_300.jpg">
									<h3>Prezydenci Polski i USA podpisali deklarację o pogłębianiu współpracy wojskowej</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/w-poniedzialek-dowiemy-sie-gdzie-powstanie-amerykanska-baza-wojskowa-w-polsce,353529_1_0_0.html">
									<img alt="W poniedziałek dowiemy się, gdzie powstanie amerykańska baza wojskowa w Polsce" src="https://i.wnp.pl/d/34/77/88/347788_r0_300.jpg">
									<h3>W poniedziałek dowiemy się, gdzie powstanie amerykańska baza wojskowa w Polsce</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
							<li class="c10">
					<a href="https://www.wnp.pl/logistyka/">Logistyka</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>09:50</b> <a href="https://www.wnp.pl/logistyka/za-budowe-kilometra-szybkiej-drogi-zaplacimy-42-mln-zl,353865_1_0_0.html">Za budowę kilometra szybkiej drogi zapłacimy 42 mln zł</a></li>
															<li><b>09:40</b> <a href="https://www.wnp.pl/logistyka/na-polskie-tory-wjada-europejscy-przewoznicy,353864_1_0_0.html">Na polskie tory wjadą europejscy przewoźnicy</a></li>
															<li><b>Cz 19:16</b> <a href="https://www.wnp.pl/logistyka/pge-zbuduje-siec-ladowania-przy-budynkach-zus,353842_1_0_0.html">Elektryka naładujesz koło ZUS-u</a></li>
															<li><b>Cz 15:15</b> <a href="https://www.wnp.pl/logistyka/czy-podlasie-bedzie-mialo-huby-na-miedzynarodowych-szlakach-transportowych,353816_1_0_0.html">Czy Podlasie będzie miało huby na międzynarodowych szlakach transportowych?</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/logistyka/strabag-dokonczy-budowe-obwodnicy-marek-po-salini,353873_1_0_0.html">
									<img alt="Wybrano wykonawcę, który dokończy budowę obwodnicy po Włochach" src="https://i.wnp.pl/d/36/74/47/367447_r0_300.jpg">
									<h3>Wybrano wykonawcę, który dokończy budowę obwodnicy po Włochach</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/logistyka/w-sobote-kierowcy-pojada-nowym-odcinkiem-zakopianki,353844_1_0_0.html">
									<img alt="W sobotę otwarcie odcinka ekspresowej &quot;zakopianki&quot; z najdłuższą estakadą w Polsce" src="https://i.wnp.pl/d/36/73/78/367378_r0_300.jpg">
									<h3>W sobotę otwarcie odcinka ekspresowej "zakopianki" z najdłuższą estakadą w Polsce</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/logistyka/gddkia-prowadzi-czastkowe-przetargi-na-dalsze-roboty-na-a1-wokol-czestochowy,353841_1_0_0.html">
									<img alt="GDDKiA prowadzi cząstkowe przetargi na dalsze roboty na A1 wokół Częstochowy" src="https://i.wnp.pl/d/36/51/09/365109_r0_300.jpg">
									<h3>GDDKiA prowadzi cząstkowe przetargi na dalsze roboty na A1 wokół Częstochowy</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c11">
					<a href="https://www.wnp.pl/motoryzacja/">Moto</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>13:19</b> <a href="https://www.wnp.pl/motoryzacja/toyota-chce-wiecej-subaru,353881_1_0_0.html">Toyota chce więcej Subaru</a></li>
															<li><b>Cz 22:15</b> <a href="https://www.wnp.pl/motoryzacja/seat-inwestuje-w-biogaz-ze-smieci,353849_1_0_0.html">Seat inwestuje w paliwo ze śmieci</a></li>
															<li><b>Cz 19:16</b> <a href="https://www.wnp.pl/motoryzacja/pge-zbuduje-siec-ladowania-przy-budynkach-zus,353842_1_0_0.html">Elektryka naładujesz koło ZUS-u</a></li>
															<li><b>Cz 18:26</b> <a href="https://www.wnp.pl/motoryzacja/azjatech-czy-miejskie-niebo-zapelni-sie-taksowkami,353836_1_0_0.html">Czy miejskie niebo zapełni się taksówkami? </a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/motoryzacja/przemysl-motoryzacyjny-fundamentem-polskiej-gospodarki-145-mld-zl-i-225-tys-pracownikow,353874_1_0_0.html">
									<img alt="Motoryzacja fundamentem polskiej gospodarki. Produkcja warta 145 mld zł i 225 tys. pracowników" src="https://i.wnp.pl/d/33/55/67/335567_r0_300.jpg">
									<h3>Motoryzacja fundamentem polskiej gospodarki. Produkcja warta 145 mld zł i 225 tys. pracowników</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/motoryzacja/unia-zakaze-aut-spalinowych-bo-nie-ma-innego-wyjscia,353832_1_0_0.html">
									<img alt="Unia zakaże aut spalinowych, bo nie ma innego wyjścia" src="https://i.wnp.pl/d/34/94/10/349410_r0_300.jpg">
									<h3>Unia zakaże aut spalinowych, bo nie ma innego wyjścia</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/motoryzacja/debica-zmniejsza-produkcje-opon,353781_1_0_0.html">
									<img alt="Trudna sytuacja na rynku, polski producent zmniejsza produkcję opon" src="https://i.wnp.pl/d/33/03/70/330370_r0_300.jpg">
									<h3>Trudna sytuacja na rynku, polski producent zmniejsza produkcję opon</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c12">
					<a href="https://www.wnp.pl/finanse/">Finanse</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>13:31</b> <a href="https://www.wnp.pl/finanse/znamy-najnowsze-dane-o-deficycie-budzetowym,353883_1_0_0.html">Znamy najnowsze dane o deficycie budżetowym</a></li>
															<li><b>12:33</b> <a href="https://www.wnp.pl/finanse/symboliczny-koniec-polskich-marzen-o-gazie-lupkowym,353878_1_0_0.html">Symboliczny koniec polskich marzeń o gazie łupkowym</a></li>
															<li><b>11:50</b> <a href="https://www.wnp.pl/finanse/przemysl-motoryzacyjny-fundamentem-polskiej-gospodarki-145-mld-zl-i-225-tys-pracownikow,353874_1_0_0.html">Motoryzacja fundamentem polskiej gospodarki. Produkcja warta 145 mld zł i 225 tys. pracowników</a></li>
															<li><b>11:15</b> <a href="https://www.pulshr.pl/kariera/za-granica-zarabiamy-coraz-wiecej-ale-coraz-rzadziej-wracamy,67501.html">Za granicą zarabiamy coraz więcej, ale coraz rzadziej wracamy</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/lewica-odzyskuje-pole-psl-i-kukiz-15-nie-wiem-o-co-tu-chodzi,41804.html">
									<img alt="Lewica odzyskuje pole. PSL i Kukiz&#039;15? &quot;Nie wiem, o co tu chodzi&quot;" src="https://i.wnp.pl/d/36/73/76/367376_r0_300.jpg">
									<h3>Lewica odzyskuje pole. PSL i Kukiz'15? "Nie wiem, o co tu chodzi"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/finanse/niemieckie-tsunami-nie-zagrozi-polsce,353824_1_0_0.html">
									<img alt="&quot;Niemieckie tsunami&quot; nie zagrozi Polsce" src="https://i.wnp.pl/d/35/63/28/356328_r0_300.jpg">
									<h3>"Niemieckie tsunami" nie zagrozi Polsce</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/finanse/jerzy-kwiecinski-transport-energetyka-cyfryzacja-beda-finansowane-z-funduszu-trojmorza,353815_1_0_0.html">
									<img alt="Przedstawiciele państw Trójmorza obradowali w Warszawie. Pieniądze z funduszu na transport, energetykę i cyfryzację" src="https://i.wnp.pl/d/33/53/76/335376_r0_300.jpg">
									<h3>Przedstawiciele państw Trójmorza obradowali w Warszawie. Pieniądze z funduszu na transport, energetykę i cyfryzację</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/rynki/">Rynki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/kursy_walut/">Kursy walut</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/gpw/">Kursy akcji GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/newconnect/">New Connect</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c13">
					<a href="https://www.wnp.pl/praca/">Praca</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>11:50</b> <a href="https://www.wnp.pl/praca/przemysl-motoryzacyjny-fundamentem-polskiej-gospodarki-145-mld-zl-i-225-tys-pracownikow,353874_1_0_0.html">Motoryzacja fundamentem polskiej gospodarki. Produkcja warta 145 mld zł i 225 tys. pracowników</a></li>
															<li><b>11:15</b> <a href="https://www.pulshr.pl/kariera/za-granica-zarabiamy-coraz-wiecej-ale-coraz-rzadziej-wracamy,67501.html">Za granicą zarabiamy coraz więcej, ale coraz rzadziej wracamy</a></li>
															<li><b>09:56</b> <a href="https://www.pulshr.pl/wynagrodzenia/od-pazdziernika-nizszy-podatek-m-in-dla-emerytow-i-rencistow,67500.html">Od października niższy podatek m.in. dla emerytów i rencistów</a></li>
															<li><b>07:19</b> <a href="https://www.wnp.pl/praca/arp-moze-zostac-udzialowcem-trakcji-prkii,353851_1_0_0.html">ARP może zostać udziałowcem Trakcji PRKiI</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.pulshr.pl/przemysl/bez-obcokrajowcow-bedzie-zle-przepisy-mozna-zmienic-z-dnia-na-dzien,67326.html">
									<img alt="Bez obcokrajowców będzie źle. Przepisy można zmienić z dnia na dzień" src="https://i.wnp.pl/d/36/74/44/367444_r0_300.jpg">
									<h3>Bez obcokrajowców będzie źle. Przepisy można zmienić z dnia na dzień</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/wynagrodzenia/rynek-pracy-mlekiem-i-miodem-plynacy-przeswietlamy-przedwyborcze-obietnice,67366.html">
									<img alt="Rynek pracy mlekiem i miodem płynący? Prześwietlamy przedwyborcze obietnice" src="https://i.wnp.pl/d/36/73/59/367359_r0_300.jpg">
									<h3>Rynek pracy mlekiem i miodem płynący? Prześwietlamy przedwyborcze obietnice</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/praca/fotowoltaika-na-topie-ale-boom-dopiero-nadejdzie-juz-sa-kolejki-i-brakuje-monterow,353657_1_0_0.html">
									<img alt="Fotowoltaika na topie, ale boom dopiero nadejdzie. Już są kolejki i brakuje monterów" src="https://i.wnp.pl/d/36/72/51/367251_r0_300.jpg">
									<h3>Fotowoltaika na topie, ale boom dopiero nadejdzie. Już są kolejki i brakuje monterów</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/praca/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c14">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>12:02</b> <a href="https://www.wnp.pl/rynki-zagraniczne/afryka-jest-kontynentem-o-wielkim-potencjale,353877_1_0_0.html">"Afryka jest kontynentem o wielkim potencjale"</a></li>
															<li><b>11:50</b> <a href="https://www.wnp.pl/rynki-zagraniczne/przemysl-motoryzacyjny-fundamentem-polskiej-gospodarki-145-mld-zl-i-225-tys-pracownikow,353874_1_0_0.html">Motoryzacja fundamentem polskiej gospodarki. Produkcja warta 145 mld zł i 225 tys. pracowników</a></li>
															<li><b>Cz 21:44</b> <a href="https://www.wnp.pl/rynki-zagraniczne/siewierstal-inwestuje-w-amerykanskie-technologie-i-nowe-rodzaje-stali,353847_1_0_0.html">Rosyjski gigant inwestuje w amerykańskie technologie i nowe rodzaje stali</a></li>
															<li><b>Cz 13:37</b> <a href="https://www.wnp.pl/rynki-zagraniczne/azjatech-francusko-japonska-kooperacja-w-badaniach-nad-starzeniem-sie-skory,353814_1_0_0.html">Japońscy naukowcy łączą siły z Diorem</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/ukraina-ma-ogromny-potencjal-ale-tez-ograniczenia-inwestycyjne,353810_1_0_0.html">
									<img alt="Ukraina ma ogromny potencjał, ale też ograniczenia inwestycyjne" src="https://i.wnp.pl/d/34/63/17/346317_r0_300.jpg">
									<h3>Ukraina ma ogromny potencjał, ale też ograniczenia inwestycyjne</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/polski-biznes-wraca-na-ukraine,353652_1_0_0.html">
									<img alt="Polski biznes wraca na Ukrainę" src="https://i.wnp.pl/d/36/28/90/362890_r0_300.jpg">
									<h3>Polski biznes wraca na Ukrainę</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/przedsiebiorcom-brakuje-uzgodnien-miedzynarodowych,353725_1_0_0.html">
									<img alt="Polski biznes na Białorusi czy w Rosji? Czekając na uproszczenia" src="https://i.wnp.pl/d/36/73/08/367308_r0_300.jpg">
									<h3>Polski biznes na Białorusi czy w Rosji? Czekając na uproszczenia</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/polska-wzorem-na-drodze-do-unii,353720_1_0_0.html">
									<img alt="Polska wzorem na drodze do Unii" src="https://i.wnp.pl/d/32/34/92/323492_r0_300.jpg">
									<h3>Polska wzorem na drodze do Unii</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
						</ul>
		<div>
	</div>
	</nav>

		<div class="alertlong">
	<div class="pageWidth">
		<div class="alert">
						<div class="right"><a href="https://www.wnp.pl/parlamentarny/wybory-parlamentarne-2019/">WYBORY PARLAMENTARNE 2019. Znajdź swojego kandydata na posła i senatora</a></div>
		</div>
	</div>
</div>
		
		<div id="body" class="pageWidth">
		
						
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Polska Grupa Górnicza" href="http://www.wnp.pl/tematy/polska-grupa-gornicza,21063.html">Polska Grupa Górnicza</a></h3>
				</div>
							<div class="one">
					<h3><a title="Jastrzębska Spółka Węglowa" href="http://www.wnp.pl/tematy/jastrzebska-spolka-weglowa,2310.html">Jastrzębska Spółka Węglowa</a></h3>
				</div>
							<div class="one">
					<h3><a title="Bezpieczeństwo energetyczne" href="http://www.wnp.pl/tematy/bezpieczenstwo-energetyczne,915.html">Bezpieczeństwo energetyczne</a></h3>
				</div>
							<div class="one">
					<h3><a title="Klimat i biznes" href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

					</div>
</div>
				


				

				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://www.wnp.pl/gornictwo/">Górnictwo</a> &raquo;		<a href="https://www.wnp.pl/gornictwo/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Jastrzębska Spółka Węglowa będzie producentem urządzeń górniczych</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">PAP/TE</b>								<br>
				<small>27-09-2019 13:43</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/36/74/53/367453_r0_620.jpg" width="605" height="403" alt="Jastrzębska Spółka Węglowa będzie producentem urządzeń górniczych" title="Zaprojektowany w JZR przenośnik zgrzebłowy podścianowy to urządzenie umożliwiające odbiór transportowanego urobku z przenośnika ścianowego.fot. mat. pras." />
					
										<div class="desc">
						<p>Zaprojektowany w JZR przenośnik zgrzebłowy podścianowy to urządzenie umożliwiające odbiór transportowanego urobku z przenośnika ścianowego.</p>						<small>fot. mat. pras.</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Fjastrzebska-spolka-weglowa-bedzie-producentem-urzadzen-gorniczych%2C353885_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Fjastrzebska-spolka-weglowa-bedzie-producentem-urzadzen-gorniczych%2C353885_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Fjastrzebska-spolka-weglowa-bedzie-producentem-urzadzen-gorniczych%2C353885_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Fjastrzebska-spolka-weglowa-bedzie-producentem-urzadzen-gorniczych%2C353885_1_0_0.html&title=Jastrz%C4%99bska+Sp%C3%B3%C5%82ka+W%C4%99glowa+b%C4%99dzie+producentem+urz%C4%85dze%C5%84+g%C3%B3rniczych&desc=Nale%C5%BC%C4%85ce+do+grupy+kapita%C5%82owej+JSW+Jastrz%C4%99bskie+Zak%C5%82ady+Remontowe+%28JZR%29%2C+dot%C4%85d+wyspecjalizowane+g%C5%82%C3%B3wnie+w+naprawie+i+modernizacji+urz%C4%85dze%C5%84+g%C3%B3rniczych%2C+stan%C4%85+si%C4%99+r%C3%B3wnie%C5%BC+ich+producentem.+W+pi%C4%85tek+sp%C3%B3%C5%82ka+zaprezentowa%C5%82a+pierwszy+w+ca%C5%82o%C5%9Bci+przez+ni%C4%85+zaprojektowany+i+wykonany+przeno%C5%9Bnik+%C5%9Bcianowy." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Fjastrzebska-spolka-weglowa-bedzie-producentem-urzadzen-gorniczych%2C353885_1_0_0.html&title=Jastrz%C4%99bska+Sp%C3%B3%C5%82ka+W%C4%99glowa+b%C4%99dzie+producentem+urz%C4%85dze%C5%84+g%C3%B3rniczych&summary=Nale%C5%BC%C4%85ce+do+grupy+kapita%C5%82owej+JSW+Jastrz%C4%99bskie+Zak%C5%82ady+Remontowe+%28JZR%29%2C+dot%C4%85d+wyspecjalizowane+g%C5%82%C3%B3wnie+w+naprawie+i+modernizacji+urz%C4%85dze%C5%84+g%C3%B3rniczych%2C+stan%C4%85+si%C4%99+r%C3%B3wnie%C5%BC+ich+producentem.+W+pi%C4%85tek+sp%C3%B3%C5%82ka+zaprezentowa%C5%82a+pierwszy+w+ca%C5%82o%C5%9Bci+przez+ni%C4%85+zaprojektowany+i+wykonany+przeno%C5%9Bnik+%C5%9Bcianowy.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/353885_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://www.wnp.pl/gornictwo/jastrzebska-spolka-weglowa-bedzie-producentem-urzadzen-gorniczych,353885_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">Należące do grupy kapitałowej JSW Jastrzębskie Zakłady Remontowe (JZR), dotąd wyspecjalizowane głównie w naprawie i modernizacji urządzeń górniczych, staną się również ich producentem. W piątek spółka zaprezentowała pierwszy w całości przez nią zaprojektowany i wykonany przenośnik ścianowy.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.4.1.2'></div>
</div>

				

							<div class="tekst"><ul style="list-style-type: disc;">
<li><strong>"W ten sposób JZR dołączyły do wąskiej grupy czołowych producentów maszyn i urządzeń górniczych" -&nbsp;poinformowała JSW.</strong></li>
<li><strong>Wyprodukowany w zakładach przenośnik zgrzebłowy, służący do podziemnego transportu urobku, trafi wkrótce do jastrzębskiej kopalni Borynia - części kopalni zespolonej Borynia-Zofiówka-Jastrzębie.</strong></li>
<li><strong>W zmodernizowanych oraz nowych halach Jastrzębskie Zakłady Remontowe rozwiną produkcję maszyn i urządzeń na potrzeby sektora wydobywczego w Polsce i za granicą</strong></li>
</ul>

<br />
"To dla nas wielki dzień. Po dziewięciu miesiącach ciężkiej pracy i zaangażowaniu wielu osób: konstruktorów, technologów i pracowników produkcji, możemy zaprezentować nasze dzieło" - powiedział, cytowany w komunikacie, prezes JZR Rafał Rychter.
<br />
<br />
Wiceprezes JSW Tomasz Śledź poinformował, że zaangażowanie JZR w produkcję maszyn i urządzeń górniczych to początek procesu ujednolicenia kompleksów ścianowych, jaki jastrzębska spółka zamierza wprowadzić we wszystkich swoich kopalniach.
<br />
<div class="artGallery"><img src="https://i.wnp.pl/d/36/74/52/367452.jpg" alt="fot. JSW" />
<div><small>fot. JSW</small></div>
</div>
Zaprojektowany w JZR przenośnik zgrzebłowy podścianowy to urządzenie umożliwiające odbiór transportowanego urobku z przenośnika ścianowego i przekazanie go na inne urządzenie odbierające, np. przenośnik taśmowy. W skład przenośnika wchodzą m.in. kruszarka, urządzenie przekładkowe oraz linowa stacja zwrotna.
<br />
<br />
"W urządzeniach zastosowano wiele innowacyjnych rozwiązań; poprawią one ich niezawodność i warunki bezpieczeństwa pracowników obsługi podczas eksploatacji" - podała JSW. Jastrzębskie Zakłady Remontowe pracują teraz nad kolejnymi urządzeniami, jak przenośniki zgrzebłowe ścianowe, kruszarki ścianowe, stacje najazdowe oraz przenośniki taśmowe.
<br />
<br />
Równolegle z tymi pracami realizowana jest inwestycja w gminie Suszec, gdzie od przyszłego roku JZR zamierzają rozpocząć produkcję nowych części do maszyn i urządzeń. W marcu tego roku ogłoszono, że kosztem niespełna 48,5 mln zł do 2020 r. na terenie likwidowanej kopalni Krupiński w Suszcu powstanie zespół hal produkcyjno-remontowych na potrzeby JZR. Wykonawcą inwestycji jest Budimex.
<br /></div>
			
<div class="knp-2019-1">
	<div class="head">
		<h2>
			<a rel="external" href="http://www.kongresnp.pl/2019/pl/rejestracja,188.html"><img src="https://www.wnp.pl/images/serwisy/knp/2019/xvi-knp.png" alt="knp-logo" /></a>
		</h2>
	</div>
	<div class="body">
		<p>Zapraszamy na <strong>Kongres Nowego Przemysłu</strong>. Najlepsi menedżerowie, ministrowie i eksperci spotkają się już 1 i 2 października 2019 r. w Warszawie. <strong><a rel="external" href="http://www.kongresnp.pl/2019/pl/rejestracja,188.html">Zarejestruj się już dziś!</a></strong></p>
	</div>
</div>

								<ul class="pagination">
																					<li class="active">1</li>
																					<li><a href="https://www.wnp.pl/gornictwo/jastrzebska-spolka-weglowa-bedzie-producentem-urzadzen-gorniczych,353885_1_0_1.html">2</a></li>
																				<li><a class="next" href="https://www.wnp.pl/gornictwo/jastrzebska-spolka-weglowa-bedzie-producentem-urzadzen-gorniczych,353885_1_0_1.html">NASTĘPNA STRONA &raquo;</a></li>
									</ul>
								
				
			
			
			
			
			</div>

			
		
					<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/rychter-rafal,27460.html">Rychter Rafał</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_27460.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/suszec,22741.html">Suszec</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_22741.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/kwk-krupinski,7806.html">KWK Krupiński</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_7806.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/jastrzebskie-zaklady-remontowe,14551.html">Jastrzębskie Zakłady Remontowe</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_14551.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/sledz-tomasz,24307.html">Śledź Tomasz</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_24307.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/maszyny-gornicze,2930.html">maszyny górnicze</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_2930.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/jastrzebska-spolka-weglowa,2310.html">Jastrzębska Spółka Węglowa</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_2310.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
										</ul>
									</div>
			</div>

		
		
		
		
		
		</div>

		
		

		
		
		
	</div>

</div>









										



<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (0)
		</h2>
			</div>
									
	<div class="body comments">
                		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="353885" class="button big">Dodaj komentarz</a>
		</div>
                		
									
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_353885" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_353885'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">89.64.41.135</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="353885" />
					</form>
				</div>
			</div>
		</div>
	</div>
	
</div>




<script type="text/javascript">
	$(document).ready(function () {
		$("body").on("click", ".grn-tabs > div.navi > a", function () {
			$(this).addClass("active").siblings().removeClass("active");
			var ind = $(this).index();
			$(this).closest(".grn-tabs").find("div.panes").children().eq(ind).addClass("active").siblings().removeClass("active");
			return false;
		});
	});
</script>
<link href="/css/includes/wkg2019.css?v=4" rel="stylesheet" type="text/css">


<div class="wkg2019">
	<div class="head">
		<ul>
			<li class="logo">
				<a href="http://www.wschodnikongres.eu/pl/"><img src="https://www.wnp.pl/images/wkg/2019/transmisja/wkg.png" alt="WKG 2019" width="112" /></a>
			</li>
			<li class="title">
				<h2>VI Wschodni Kongres Gospodarczy</h2>
				<small>25-26 września 2019 &bull; Białystok</small>
			</li>
			<li class="social">
				<a href="https://twitter.com/WschodniKongres" rel="external nofollow"><img src="https://www.wnp.pl/images/eec/2019/transmisja/tw.png" alt="" width="25" /></a>
				<a href="https://www.facebook.com/WschodniKongresGospodarczy/" rel="external nofollow"><img src="https://www.wnp.pl/images/eec/2019/transmisja/fb.png" alt="" width="25" /></a>
				<a href="https://www.linkedin.com/showcase/wnp/" rel="external nofollow"><img src="https://www.wnp.pl/images/eec/2019/transmisja/in.png" alt="" width="25" /></a>
			</li>
		</ul>
	</div>
	<div class="body">
		<div class="left">
			<div class="grn-tabs">
				<div class="navi">
											<a href="javascript: void(0);" class="active">REDAKCJA POLECA</a>
										<a href="javascript: void(0);"><i class="tw"></i> @WschodniKongres</a>
				</div>
				<div class="panes">
					<div class="one active">
													<div class="grn-box-1">
								<a href="https://www.wnp.pl/gornictwo/wegiel-jest-miedzy-intensywna-terapia-i-kostnica,353833_1_0_0.html" title="&quot;Węgiel jest między intensywną terapią i kostnicą&quot;">
									<div class="img">
										<img src="https://i.wnp.pl/d/30/40/86/304086_r2_300.jpg" alt="&quot;Węgiel jest między intensywną terapią i kostnicą&quot;" />
									</div>
									<div class="desc">
										<h3>"Węgiel jest między intensywną terapią i kostnicą"</h3>
									</div>
								</a>
							</div>
											</div>
					<div class="one padd">
						<div class="autoscroll" style="height: 140px;">
							<ul class="grn-list-2">
															<li><blockquote>.@lsklodowski z @elastic365: Nie mamy na Podlasiu za bardzo przemysłu ani biznesu, więc branża IT, która mogłaby tu wypączkować, jest świetnym pomysłem, dającym szansę na wysoko płatne miejsca pracy.

📻 <a rel="external nofollow" href="https://twitter.com/hashtag/WersjaLokalna">#WersjaLokalna</a> na @WschodniKongres 

Cała audycja ⬇️
<a rel="external nofollow" href="https://www.radio.bialystok.pl/wersjalokalna/index/id/174111">radio.bialystok.pl/wersjalokalna/…</a></blockquote><small><i class="tw"></i>@WschodniKongres - (RT) @radiobialystok</small></li>
															<li><blockquote>Nagrody Promotorów Polski - prestiżowe, jedne z najważniejszych w kraju. Cztery zostały przyznane w Białymstoku w ramach Wschodniego Kongresu Gospodarczego.

<a rel="external nofollow" href="http://bialystok.tvp.pl/44566057/promotorzy-polski-nagrodzeni">bialystok.tvp.pl/44566057/promo…</a>

@WschodniKongres <a rel="external nofollow" href="https://twitter.com/TvpBia/status/1177261346620137478/photo/1">https://t.co/Ek0z0fyHmw</a></blockquote><small><i class="tw"></i>@WschodniKongres - (RT) @TvpBia</small></li>
															<li><blockquote>Polski pawilon z wystawy EXPO 2020 w Dubaju, po wystawie, będzie przeniesiony na teren Politechniki Białostockiej, gdzie będzie pełnił rolę centrum edukacji o drewnie.

<a rel="external nofollow" href="http://bialystok.tvp.pl/44568062/polski-pawilon-z-expo-2020-w-dubaju-ma-byc-po-wystawie-przeniesiony-do-bialegostoku">bialystok.tvp.pl/44568062/polsk…</a>

@WschodniKongres  @JEmilewicz @MIR_GOV_PL <a rel="external nofollow" href="https://twitter.com/TvpBia/status/1177262320143216642/photo/1">https://t.co/FaeGn4wiM2</a></blockquote><small><i class="tw"></i>@WschodniKongres - (RT) @TvpBia</small></li>
															<li><blockquote>Podsumowanie @WschodniKongres w Białymstoku. Polecamy 
<a rel="external nofollow" href="https://www.youtube.com/watch?v=LFBmjs0LW0s">youtube.com/watch?v=LFBmjs…</a></blockquote><small><i class="tw"></i>@WschodniKongres - (RT) @AgencjaISB</small></li>
															<li><blockquote>Po raz 1️⃣ w historii 🇵🇱 pawilon na <a rel="external nofollow" href="https://twitter.com/hashtag/EXPO2020">#EXPO2020</a> w Dubaju, wróci do Polski i stanie się wizytówką Podlasia oraz Politechniki Białostockiej w kraju. Powstanie cetrum edukacyjne wiedzy o drewnie 👍😊 Dziś na @WschodniKongres podpisano umowę między uczelnią <a rel="external nofollow" href="https://twitter.com/hashtag/MPiT">#MPiT</a> @PAIH_pl @wojpodlaskie <a rel="external nofollow" href="https://twitter.com/MPiT_GOV_PL/status/1177223254580199425/photo/1">https://t.co/jxGRPSfbm7</a></blockquote><small><i class="tw"></i>@WschodniKongres - (RT) @MPiT_GOV_PL</small></li>
															<li><blockquote>💬 Nasz drewniany pawilon po zakończeniu <a rel="external nofollow" href="https://twitter.com/hashtag/EXPO2020">#EXPO2020</a> w Dubaju, nie zostanie zdemontowany, a otrzyma nowe życie. Nie ma lepszej lokalizacji dla niego niż zielone płuca Polski, Podlasie. Projekt pawilonu wygląda imponująco i jest bardzo wysoko oceniany - minister @JEmilewicz <a rel="external nofollow" href="https://twitter.com/MPiT_GOV_PL/status/1177225116180262913/photo/1">https://t.co/eGtUZuaBHw</a></blockquote><small><i class="tw"></i>@WschodniKongres - (RT) @MPiT_GOV_PL</small></li>
															<li><blockquote>Polska Wschodnia już nadrobiła. Czego jej jeszcze brakuje? O tym debatowali eksperci na <a rel="external nofollow" href="https://twitter.com/hashtag/WKG2019">#WKG2019</a>
<a rel="external nofollow" href="https://bit.ly/2mPINP4">bit.ly/2mPINP4</a></blockquote><small><i class="tw"></i>@WschodniKongres - (RT) @PSamorzadowy</small></li>
															<li><blockquote>Aby przyciągnąć inwestora trzeba mu zaoferować coś więcej niż tylko infrastrukturę. Polska Wschodnia powinna postawić na przykład na kształcenie wykwalifikowanych pracowników
<a rel="external nofollow" href="https://twitter.com/hashtag/WKG2019">#WKG2019</a>
<a rel="external nofollow" href="https://bit.ly/2lYvKdY">bit.ly/2lYvKdY</a></blockquote><small><i class="tw"></i>@WschodniKongres - (RT) @PSamorzadowy</small></li>
															<li><blockquote>Trzeba zaczynać od uświadamiania ludzi, że śmieci nie dzielą się na te, które pali się w dzień i takie, które pali się nocą - zaznacza Tomasz Płoński <a rel="external nofollow" href="https://twitter.com/hashtag/AlexElectro">#AlexElectro</a>
<a rel="external nofollow" href="https://twitter.com/hashtag/WKG2019">#WKG2019</a> 
@PSamorzadowy</blockquote><small><i class="tw"></i>@WschodniKongres - (RT) @wnppl</small></li>
															<li><blockquote>Około 1000 wagonów kolejowych śmieci zbieramy rok rocznie w polskich lasach - podkreśla Dawid Iwaniuk, zastępca dyrektora ds. ekonomicznych, Regionalna Dyrekcja Lasów Państwowych w @WBialystok 
<a rel="external nofollow" href="https://twitter.com/hashtag/WKG2019">#WKG2019</a></blockquote><small><i class="tw"></i>@WschodniKongres - (RT) @wnppl</small></li>
														</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="right">
			<div class="grn-tabs v2">
				<div class="navi">
					<a href="javascript:void(0);" class="active">WIADOMOŚCI</a>
					<a href="javascript:void(0);">WIDEO</a>					<a href="javascript:void(0);">GALERIE</a>				</div>
				<div class="panes">
					<div class="one active">
													<ul class="nc-list-4">
														<li>
								<a href="https://www.wnp.pl/motoryzacja/unia-zakaze-aut-spalinowych-bo-nie-ma-innego-wyjscia,353832_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/34/94/10/349410_r2_300.jpg" alt="Unia zakaże aut spalinowych, bo nie ma innego wyjścia" />
									</div>
									<div class="desc">
										<h3 title="Unia zakaże aut spalinowych, bo nie ma innego wyjścia">Unia zakaże aut spalinowych, bo nie ma innego w...</h3>
									</div>
								</a>
							</li>
														<li>
								<a href="https://www.wnp.pl/tech/rozwoj-it-szansa-dla-podlasia,353826_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/36/42/31/364231_r2_300.jpg" alt="Rozwój IT szansą dla Podlasia" />
									</div>
									<div class="desc">
										<h3 title="Rozwój IT szansą dla Podlasia">Rozwój IT szansą dla Podlasia</h3>
									</div>
								</a>
							</li>
														<li>
								<a href="https://www.wnp.pl/logistyka/czy-podlasie-bedzie-mialo-huby-na-miedzynarodowych-szlakach-transportowych,353816_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/36/73/64/367364_r2_300.jpg" alt="Czy Podlasie będzie miało huby na międzynarodowych szlakach transportowych?" />
									</div>
									<div class="desc">
										<h3 title="Czy Podlasie będzie miało huby na międzynarodowych szlakach transportowych?">Czy Podlasie będzie miało huby na międzynarodow...</h3>
									</div>
								</a>
							</li>
														</ul>
												<a href="https://www.wnp.pl/tematy/wschodni-kongres-gospodarczy,19066.html" class="more">WIĘCEJ</a>
					</div>
					<div class="one">
						<ul class="nc-list-4">
												</ul>
						<a href="https://www.wnp.pl/wnp-tv/" class="more">WIĘCEJ</a>
					</div>
										<div class="one">
						<ul class="nc-list-4">
													<li>
								<a href="https://www.wnp.pl/pliki/15191.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/36/74/23/367423_r2_300.jpg" alt="WKG 2019. TOP Inwestycje Polski Wschodniej" />
									</div>
									<div class="desc">
										<h3 title="WKG 2019. TOP Inwestycje Polski Wschodniej">WKG 2019. TOP Inwestycje Polski Wschodniej</h3>
									</div>
								</a>
							</li>
													<li>
								<a href="https://www.wnp.pl/pliki/15190.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/36/73/97/367397_r2_300.jpg" alt="WKG 2019. TOP Pracodawca Polski Wschodniej" />
									</div>
									<div class="desc">
										<h3 title="WKG 2019. TOP Pracodawca Polski Wschodniej">WKG 2019. TOP Pracodawca Polski Wschodniej</h3>
									</div>
								</a>
							</li>
												</ul>
						<a href="https://www.wnp.pl/galerie_konferencje/" class="more">WIĘCEJ</a>
					</div>
									</div>
			</div>

		</div>
	</div>

	<div class="foot">
		<div class="left">
			<a href="http://www.wschodnikongres.eu/2019/pl/top-pracodawca-polski-wschodniej/328/"><img src="https://www.wnp.pl/images/wkg/2019/tppw.png" alt="TOP Pracodawca Polski Wschodniej" /></a>
			<a href="http://www.wschodnikongres.eu/2019/pl/top-inwestycje-polski-wschodniej/327/"><img src="https://www.wnp.pl/images/wkg/2019/tipw.png" alt="TOP Inwestycje Polski Wschodniej" /></a>
			<a href="http://www.wschodnikongres.eu/2019/pl/top-start-up-polski-wschodniej/326/"><img src="https://www.wnp.pl/images/wkg/2019/tsupw.png" alt="TOP Start-up Polski Wschodniej" /></a>
		</div>
		<div class="right">
			<small>więcej informacji i pełna agenda na</small>
			<a href="http://www.wschodnikongres.eu/pl/">www.wschodnikongres.eu</a>
		</div>
	</div>
</div>					<div class="advB marginB acenter">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP belka 468x60 teksty -->
	<ins class="adsbygoogle"
		style="display:inline-block;width:468px;height:60px"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="3181834536"></ins>
	<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box">
	<div class="header">
		<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
	</div>
	<div class="body">
		<ul class="list-14 style2">
					<li>
				<a href="https://www.wnp.pl/energetyka/miedz-kluczem-do-transformacji-energetycznej,353831_1_0_0.html">
					<div class="img">
						<img alt="Metal przyszłości kluczem do transformacji energetycznej" src="https://i.wnp.pl/d/34/32/42/343242_r0_300.jpg">
					</div>
					<h3>Metal przyszłości kluczem do transformacji energetycznej</h3>
				</a>
			</li>
					<li>
				<a href="https://www.wnp.pl/energetyka/wyzsze-przychody-i-mniejszy-zysk-grupy-energa-w-pierwszym-polroczu-2019-r,353856_1_0_0.html">
					<div class="img">
						<img alt="Energetyczna grupa odczuła skutki ustawy o cenach energii. Zysk mniejszy o połowę" src="https://i.wnp.pl/d/35/31/62/353162_r0_300.jpg">
					</div>
					<h3>Energetyczna grupa odczuła skutki ustawy o cenach energii. Zysk mniejszy o połowę</h3>
				</a>
			</li>
					<li>
				<a href="https://www.wnp.pl/tech/google-skonczylo-21-lat,353886_1_0_0.html">
					<div class="img">
						<img alt="Google skończyło 21 lat" src="https://i.wnp.pl/d/35/17/11/351711_r0_300.jpg">
					</div>
					<h3>Google skończyło 21 lat</h3>
				</a>
			</li>
					<li>
				<a href="https://www.wnp.pl/finanse/znamy-najnowsze-dane-o-deficycie-budzetowym,353883_1_0_0.html">
					<div class="img">
						<img alt="Znamy najnowsze dane o deficycie budżetowym" src="https://i.wnp.pl/d/31/49/77/314977_r0_300.jpg">
					</div>
					<h3>Znamy najnowsze dane o deficycie budżetowym</h3>
				</a>
			</li>
				</ul>
	</div>
</div>


	<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP forma elastyczna -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="2894700150"
			 data-ad-format="auto"></ins>
		<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>

					
																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://www.wnp.pl/gornictwo/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://www.wnp.pl/gornictwo/dla-nich-kontraktow-nie-zabraknie-o-los-wegla-sa-spokojni,353444_1_0_0.html" title="Dla nich kontraktów nie zabraknie. O los węgla są spokojni">
				<div class="img">
					<img alt="Dla nich kontraktów nie zabraknie. O los węgla są spokojni" src="https://i.wnp.pl/d/31/85/74/318574_r0_300.jpg">
				</div>
				<h3>Dla nich kontraktów nie zabraknie. O los węgla są spokojni</h3>
			</a>
		</li>
			<li>
			<a href="https://www.wnp.pl/gornictwo/wegiel-jest-miedzy-intensywna-terapia-i-kostnica,353833_1_0_0.html" title="&quot;Węgiel jest między intensywną terapią i kostnicą&quot;">
				<div class="img">
					<img alt="&quot;Węgiel jest między intensywną terapią i kostnicą&quot;" src="https://i.wnp.pl/d/30/40/86/304086_r0_300.jpg">
				</div>
				<h3>"Węgiel jest między intensywną terapią i kostnicą"</h3>
			</a>
		</li>
			<li>
			<a href="https://www.wnp.pl/gornictwo/jsw-uruchamia-kolejne-sciany,353699_1_0_0.html" title="Górniczy potentat prze do przodu. Nowe ściany, więcej węgla">
				<div class="img">
					<img alt="Górniczy potentat prze do przodu. Nowe ściany, więcej węgla" src="https://i.wnp.pl/d/32/97/54/329754_r0_300.jpg">
				</div>
				<h3>Górniczy potentat prze do przodu. Nowe ściany, więcej węgla</h3>
			</a>
		</li>
			<li>
			<a href="https://www.wnp.pl/gornictwo/premier-zasoby-kopalni-bzie-debina-beda-budowac-potege-polskiego-przemyslu,353713_1_0_0.html" title="Premier Mateusz Morawiecki otworzył na Górnym Śląsku nową kopalnię węgla">
				<div class="img">
					<img alt="Premier Mateusz Morawiecki otworzył na Górnym Śląsku nową kopalnię węgla" src="https://i.wnp.pl/d/36/72/99/367299_r0_300.jpg">
				</div>
				<h3>Premier Mateusz Morawiecki otworzył na Górnym Śląsku nową kopalnię węgla</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.4.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>13:43</i>
					</small>
																				<a title="Jastrzębska Spółka Węglowa będzie producentem urządzeń górniczych" href="https://www.wnp.pl/gornictwo/jastrzebska-spolka-weglowa-bedzie-producentem-urzadzen-gorniczych,353885_1_0_0.html">Jastrzębska Spółka Węglowa będzie producentem urządzeń górniczych</a>
				</li>
							<li>
															<small>
												<i>11:55</i>
					</small>
																				<a title="Piece węglowe: kary za sprzedaż i import &quot;kopciuchów&quot; wracają do Sejmu" href="https://www.wnp.pl/gornictwo/piece-weglowe-kary-za-sprzedaz-i-import-kopciuchow-wracaja-do-sejmu,353875_1_0_0.html">Piece węglowe: kary za sprzedaż i import "kopciuchów" wracają do Sejmu</a>
				</li>
							<li>
															<small>
												<i>11:29</i>
					</small>
																				<a title="Minister Emilewicz: za wzbogacenie się kosztem środowiska najwięcej powinnien zapłacić(...)" href="https://www.wnp.pl/gornictwo/minister-emilewicz-za-wzbogacenie-sie-kosztem-srodowiska-najwiecej-powinnien-zaplacic-zachod,353872_1_0_0.html">Minister Emilewicz: za wzbogacenie się kosztem środowiska najwięcej powinnien zapłacić(...)</a>
				</li>
							<li>
															<small>
												<i>10:16</i>
					</small>
																				<a title="Rząd poległ w walce ze smogiem?" href="https://www.wnp.pl/gornictwo/rzad-polegl-w-walce-ze-smogiem,353867_1_0_0.html">Rząd poległ w walce ze smogiem?</a>
				</li>
							<li>
															<small>
												<i>09:58</i>
					</small>
																				<a title="Szefowie europejskich urzędów górniczych wymienią się doświadczeniami" href="https://www.wnp.pl/gornictwo/szefowie-europejskich-urzedow-gorniczych-wymienia-sie-doswiadczeniami,353862_1_0_0.html">Szefowie europejskich urzędów górniczych wymienią się doświadczeniami</a>
				</li>
							<li>
															<small>
												<i>07:38</i>
					</small>
																				<a title="Ceny węgla, CO2, paliw i metali. Najnowsze dane (tabele)" href="https://www.wnp.pl/gornictwo/ceny-wegla-co2-paliw-i-metali-najnowsze-dane-tabele,353853_1_0_0.html">Ceny węgla, CO2, paliw i metali. Najnowsze dane (tabele)</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Będzie przełom w sprawie pensji górników? To wielka szansa" href="https://www.wnp.pl/gornictwo/minister-popiera-zmiane-systemu-gorniczych-wynagrodzen-zwiazki-otwarte-na-dyskusje,353293_1_0_0.html">Będzie przełom w sprawie pensji górników? To wielka szansa</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Premier tłumaczy import węgla z innych krajów" href="https://www.wnp.pl/gornictwo/premier-tlumaczy-import-wegla-z-innych-krajow,352761_1_0_0.html">Premier tłumaczy import węgla z innych krajów</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="To może być największy od lat przełom technologiczny w polskim górnictwie" href="https://www.wnp.pl/gornictwo/czeka-nas-przelom-technologiczny-w-jsw,353094_1_0_0.html">To może być największy od lat przełom technologiczny w polskim górnictwie</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Notowania metali bazowych, węgla i paliw" href="https://www.wnp.pl/gornictwo/notowania-metali-bazowych-wegla-i-paliw,353289_1_0_0.html">Notowania metali bazowych, węgla i paliw</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Tauron upiekł dwie pieczenie przy jednym ogniu. Ale chciałby trzy" href="https://www.wnp.pl/gornictwo/tauron-upiekl-dwie-pieczenie-przy-jednym-ogniu-ale-chcialby-trzy,352473_1_0_0.html">Tauron upiekł dwie pieczenie przy jednym ogniu. Ale chciałby trzy</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="42 tys. górników dostanie premię. Wynegocjowano też dopłaty do dniówek" href="https://www.wnp.pl/gornictwo/pgg-860-zl-jednorazowej-premii-i-doplaty-do-dniowek,353553_1_0_0.html">42 tys. górników dostanie premię. Wynegocjowano też dopłaty do dniówek</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div class="advB marginB2x">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WNP prawa kolumna elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="5530700491"
     data-ad-format="auto"
     data-full-width-responsive="true">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
					<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.4.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

			                        <div class="art-4">
				<a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/pis-wysyla-program-wyborczy-grzegorzowi-schetynie-i-pyta-o-program-ko,42052.html">
					<h3>PiS wysyła program wyborczy Grzegorzowi Schetynie i pyta o program KO</h3>
					<div>
						<img width="120" height="80" alt="PiS wysyła program wyborczy Grzegorzowi Schetynie i pyta o program KO" src="https://i.parlamentarny.pl/i/04/58/30/045830_r0_300.jpg">
						<p>Prawo i Sprawiedliwość wysłało liderowi Koalicji Obywatelskiej Grzegorzowi Schetynie program...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            			                        <div class="art-4">
				<a href="https://www.wnp.pl/parlamentarny/badania-opinii-i-rankingi/konfederacja-zapowiada-pozew-przeciw-tvp-chodzi-o-sondaze-wyborcze,42051.html">
					<h3>Konfederacja zapowiada pozew przeciw TVP. Chodzi o sondaże wyborcze</h3>
					<div>
						<img width="120" height="80" alt="Konfederacja zapowiada pozew przeciw TVP. Chodzi o sondaże wyborcze" src="https://i.parlamentarny.pl/i/02/20/38/022038_r0_300.jpg">
						<p>Konfederacja zapowiedziała w piątek pozew przeciw Telewizji Polskiej, która nie podała w wydaniu...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/nie-moze-byc-zgody-na-hejt-i-nienawisc,42050.html">&quot;Nie może być zgody na hejt...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/adrian-zandberg-kolo-badz-klub-razem-moze-miec-kilkunastu-poslow,42049.html">Adrian Zandberg: koło bądź klub...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/marek-zgorzelski-o-koalicji-z-po-po-wyborach-w-polityce-wszystko-jest-mozliwe,42048.html">Marek Zgorzelski o koalicji z PO...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/polska-para-prezydencka-z-wizyta-w-belgii,42047.html">Polska para prezydencka z wizytą...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/nad-koalicja-obywatelska-wisi-klatwa-donalda-tuska,42046.html">&quot;Nad Koalicją Obywatelską...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/usa-nalozyly-sankcje-na-szefa-komunistycznej-partii-kuby-raula-castro,42045.html">USA nałożyły sankcje na szefa...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/malgorzata-kidawa-blonska-kluczowa-sprawa-to-akt-odnowy-demokracji,42044.html">Małgorzata Kidawa-Błońska:...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/sondaze/sondaz-ko-i-lewica-wspolnie-prawie-doganiaja-pis,599.html">Sondaż: KO i Lewica wspólnie...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://www.wnp.pl/praca/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>9 532</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="OPIEKUNKA OSÓB STARSZYCH 1500 EURO, okolice Norymbergii
" href="https://www.wnp.pl/praca/oferta_pracy/24_1874109.html">
						<b>OPIEKUNKA OSÓB STARSZYCH 1500 EURO, okolice Norymbergii
</b>
						<small>Ambercare24 sp. z o.o. sp. komandytowa</small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>466 864</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_8243166X20190926.html">
						<b>Bytom</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_8086654X20190926.html">
						<b>Gdynia</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7951848X20190926.html">
						<b>Kosakowo</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_8118799X20190926.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">

				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 216</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>

		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">

				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 692</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/usluga-publikacji-i-wydawania-czasopisma-promujacego-historie-gornego-slaska-pt-kronika-katowicka-w-2013-roku,294188.html">
						<b>Usługa publikacji i wydawania czasopisma promującego historię Górnego Śląska pt. Kronika Katowicka w 2013 roku</b>
						<small>Miasto Katowice</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/dostawy-tluszczy-do-zakladu-karnego-we-wronkach,842494.html">
						<b>Dostawy tłuszczy do Zakładu Karnego we Wronkach</b>
						<small>Zakład Karny</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/dostawa-ambulansu-sanitarnego-transportowego-typ-a1-wg-pn-en-1789,591590.html">
						<b>Dostawa Ambulansu sanitarnego transportowego typ A1 wg PN EN 1789.</b>
						<small>Samodzielny Publiczny Zakład Opieki Zdrowotnej - Pomoc Doraźna</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">

				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
					<div class="box">
	<h2 class="border marginT"><span class="cat green"></span> <a href="https://www.wnp.pl/przetargi/lista.html">PRZETARGI GÓRNICZE</a></h2>

	<ul class="list-12 marginT">
			<li><a href="https://www.wnp.pl/przetargi/przetarg_4494.html"><small>JSW KOKS S.A.</small><h3>Wybór wykonawcy remontu elewacji północnej, wschodniej i zachodniej, hali kotłowni ISChK ob. 701, zlokalizowanej w JSW KOKS S.A. Oddział Przyjaźń w Dąbrowie Górniczej. Nr. P/45/2019</h3></a></li>
			<li><a href="https://www.wnp.pl/przetargi/przetarg_4493.html"><small>JSW KOKS S.A.</small><h3>Budowa bioreaktora tlenowego – Koksownia Jadwiga (przetarg nr P/44/2019)</h3></a></li>
			<li><a href="https://www.wnp.pl/przetargi/przetarg_4492.html"><small>JSW KOKS S.A.</small><h3>Wykonanie remontu zmechanizowanego odstojnika smoły w JSW KOKS S.A. – Koksownia Radlin. Nr P/42/2019</h3></a></li>
		</ul>
</div>
																				<div class="advB marginB2x">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:200px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="4975662939">
	 </ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>48</i>
			<a href="https://www.wnp.pl/gornictwo/pgg-860-zl-jednorazowej-premii-i-doplaty-do-dniowek,353553_1_0_0.html">42 tys. górników dostanie premię. Wynegocjowano też dopłaty do dniówek</a>
		</li>
			<li class="width-2">
			<i>31</i>
			<a href="https://www.wnp.pl/gornictwo/premier-zasoby-kopalni-bzie-debina-beda-budowac-potege-polskiego-przemyslu,353713_1_0_0.html">Premier Mateusz Morawiecki otworzył na Górnym Śląsku nową kopalnię węgla</a>
		</li>
			<li class="width-3">
			<i>27</i>
			<a href="https://www.wnp.pl/energetyka/czesi-kupia-kopalnie-od-taurona,353606_1_0_0.html">Czesi kupią kopalnię od Taurona?</a>
		</li>
			<li class="width-4">
			<i>23</i>
			<a href="https://www.wnp.pl/energetyka/clientearth-zlozylo-pozew-przeciwko-pge-giek-ws-elektrowni-belchatow,353782_1_0_0.html">ClientEarth złożyło pozew ws. Elektrowni Bełchatów</a>
		</li>
			<li class="width-5">
			<i>18</i>
			<a href="https://www.wnp.pl/gornictwo/zgazowanie-wegla-otwiera-nowe-mozliwosci-przed-polskim-gornictwem,353360_1_0_0.html">Rysuje się duża szansa dla polskiego węgla. Warto podjąć zdecydowane działania</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="Afryka" href="https://www.wnp.pl/tematy/afryka,629.html">Afryka</a></h3>
			</div>
					<div class="one">
				<h3><a title="automotive" href="https://www.wnp.pl/tematy/automotive,799.html">automotive</a></h3>
			</div>
					<div class="one">
				<h3><a title="budżet" href="https://www.wnp.pl/tematy/budzet,1085.html">budżet</a></h3>
			</div>
					<div class="one">
				<h3><a title="deficyt" href="https://www.wnp.pl/tematy/deficyt,1369.html">deficyt</a></h3>
			</div>
					<div class="one">
				<h3><a title="gaz ziemny" href="https://www.wnp.pl/tematy/gaz-ziemny,1879.html">gaz ziemny</a></h3>
			</div>
					<div class="one">
				<h3><a title="Google" href="https://www.wnp.pl/tematy/google,1965.html">Google</a></h3>
			</div>
					<div class="one">
				<h3><a title="Internet" href="https://www.wnp.pl/tematy/internet,2223.html">Internet</a></h3>
			</div>
					<div class="one">
				<h3><a title="Jastrzębska Spółka Węglowa" href="https://www.wnp.pl/tematy/jastrzebska-spolka-weglowa,2310.html">Jastrzębska Spółka Węglowa</a></h3>
			</div>
					<div class="one">
				<h3><a title="kadry" href="https://www.wnp.pl/tematy/kadry,2349.html">kadry</a></h3>
			</div>
					<div class="one">
				<h3><a title="LNG" href="https://www.wnp.pl/tematy/lng,2783.html">LNG</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				
		<div class="notowania partners">
		<div class="head">
			<p>PARTNERZY</p>
		</div>
		<ul class="partners">
					<li><a href="https://www.wnp.pl/klik/biuletyn/famur|20190204.xml?http://bit.ly/2MNCEf0" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/famur.png" alt="partner serwisu" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/FTT_WOLBROM2018|19042018.xml?http://fttwolbrom.com.pl" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/ff-wolbrom100.jpg" alt="partner serwisu" /></a></li>
				</ul>
	</div>
	


	
	
	
	
	
	
	
	
	
	
	
		
	


				<div class="notowania gielda">
	<div class="head">
		<a href="https://www.wnp.pl/finanse/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG20.html">2187.6500 <span class="green">0.70%</span></a></small>
                        <a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG20.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG20" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG30.html">2479.5900 <span class="green">0.64%</span></a></small>
		        <a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG30.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG30" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG.html">57680.6600 <span class="green">0.53%</span></a></small>
		        <a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://www.wnp.pl/finanse/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://www.wnp.pl/finanse/gielda/indeksy/MWIG40.html">3725.8300 <span class="green">0.15%</span></a></small>
                        <a href="https://www.wnp.pl/finanse/gielda/indeksy/MWIG40.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="MWIG40" style="height: 25px;"></div></a>
		</li>

	
			<li>
			<p><a href="https://www.wnp.pl/finanse/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://www.wnp.pl/finanse/gielda/indeksy/SWIG80.html">11515.8400 <span class="red">-0.37%</span></a></small>
		        <a href="https://www.wnp.pl/finanse/gielda/indeksy/SWIG80.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="SWIG80" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://www.wnp.pl/finanse/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://www.wnp.pl/finanse/gielda/indeksy/NCINDEX.html">232.0100 <span class="green">0.01%</span></a></small>
		        <a href="https://www.wnp.pl/finanse/gielda/indeksy/NCINDEX.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="NCINDEX" style="height: 25px;"></div></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://www.wnp.pl/finanse/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://www.wnp.pl/finanse/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://www.wnp.pl/finanse/kursy_walut/EUR.html">4.39 zł <span class="green">0.04%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://www.wnp.pl/finanse/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://www.wnp.pl/finanse/kursy_walut/USD.html">4.01 zł <span class="green">0.59%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://www.wnp.pl/finanse/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://www.wnp.pl/finanse/kursy_walut/CHF.html">4.04 zł <span class="red">-0.21%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://www.wnp.pl/finanse/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://www.wnp.pl/finanse/kursy_walut/GBP.html">4.94 zł <span class="red">-0.25%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://www.wnp.pl/gornictwo/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="https://www.wnp.pl/gornictwo/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="https://www.wnp.pl/gornictwo/notowania/ceny_wegla/">62.35 USD <span class="green">1.05%</span></a></small>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/gornictwo/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="https://www.wnp.pl/gornictwo/notowania/ceny_wegla/">63.50 USD <span class="green">1.6%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://www.wnp.pl/nafta/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://www.wnp.pl/nafta/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://www.wnp.pl/nafta/ceny_paliw/">4.99 <span class="red"> -2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://www.wnp.pl/nafta/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://www.wnp.pl/nafta/ceny_paliw/">5.32 <span class="red"> -2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://www.wnp.pl/nafta/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://www.wnp.pl/nafta/ceny_paliw/">5 <span class="green"> 4gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://www.wnp.pl/nafta/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://www.wnp.pl/nafta/ceny_paliw/">1.96 <span class="red">-1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://www.wnp.pl/nafta/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://www.wnp.pl/nafta/ceny_paliw/">2753.00 <span class="red"> -4.2zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">62.74 USD <span class="green">0.56%</span></a></small>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">56.41 USD <span class="red">-0.14%</span></a></small>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">61.77 USD <span class="red">-1.92%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">2475 PLN <span class="red">-2.17%</span></a></small>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">2649 PLN <span class="green">0.34%</span></a></small>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">2320 PLN <span class="red">-1.36%</span></a></small>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">2519 PLN <span class="green">0.08%</span></a></small>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">2126 PLN <span class="red">-1.44%</span></a></small>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">2310 PLN <span class="red">-0.94%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://www.wnp.pl/gornictwo/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/budownictwo/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/finanse/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/finanse/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://www.wnp.pl/nafta/biopaliwa/">Biopaliwa</a>
			<a href="https://www.wnp.pl/budownictwo/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://www.wnp.pl/budownictwo/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://www.wnp.pl/energetyka/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://www.wnp.pl/nafta/downstream/">Downstream</a>
			<a href="https://www.wnp.pl/energetyka/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://www.wnp.pl/energetyka/elektrownie/">Elektrownie</a>
			<a href="https://www.wnp.pl/energetyka/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://www.wnp.pl/energetyka/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://www.wnp.pl/finanse/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://www.wnp.pl/gazownictwo/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://www.wnp.pl/gazownictwo/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://www.wnp.pl/tech/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://www.wnp.pl/energetyka/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://www.wnp.pl/gornictwo/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://www.wnp.pl/nafta/lpg/">LPG/CNG</a>
			<a href="https://www.wnp.pl/budownictwo/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/finanse/rynki/">Rynki</a>
			<a href="https://www.wnp.pl/gazownictwo/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://www.wnp.pl/nafta/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://www.wnp.pl/tech/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://www.wnp.pl/budownictwo/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://www.wnp.pl/nafta/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://www.wnp.pl/budownictwo/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://www.wnp.pl/nafta/ceny_paliw/">Ceny paliw</a>
			<a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://www.wnp.pl/gornictwo/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://www.wnp.pl/finanse/akcje/">Akcje GPW</a>
			<a href="https://www.wnp.pl/finanse/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://www.wnp.pl/finanse/newconnect/">New Connect</a>
			<a href="https://www.wnp.pl/finanse/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://www.wnp.pl/praca/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://www.wnp.pl/finanse/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
                        <a href="http://www.restauracjavillagardena.pl" rel="external">Restauracja Katowice</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
                        <a href="https://www.wnp.pl/powiadomienia/">Powiadomienia</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/trei-otwiera-w-ostrolece-swoj-trzynasty-park-handlowy,76637.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/06/15/68/061568_r0_300.jpg" alt="Trei otwiera w Ostrołęce swój trzynasty park handlowy" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Trei otwiera w Ostrołęce swój trzynasty park handlowy</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/jakie_dzialania_w_internecie_pomoga_architektom_dotrzec_do_nowych_odbiorcow_o_tym_m_in_podczas_studia_dobrych_rozwiazan_we_wrocl,25738.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/09/68/35/096835_r0_300.jpg" alt="Jakie działania w Internecie pomogą architektom dotrzeć do nowych odbiorców? O tym m.in. podczas Studia Dobrych Rozwiązań we Wrocławiu" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Jakie działania w Internecie pomogą architektom dotrzeć do nowych odbiorców? O tym m.in. podczas Studia Dobrych Rozwiązań we Wrocławiu</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/pierwsze_mieszkania_z_programu_pracownik_mieszkanie_powstana_w_strzelcach_opolskich,20008.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/03/45/51/034551_r0_300.jpg" alt="Pierwsze mieszkania z programu Pracownik+Mieszkanie+ powstaną w Strzelcach Opolskich" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Pierwsze mieszkania z programu Pracownik+Mieszkanie+ powstaną w Strzelcach Opolskich</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/radni-pis-samorzady-uratowaly-pks-poznan-zrujnowany-przez-jacka-jaskowiaka,132559.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/12/94/21/129421_r0_300.jpg" alt="PiS: &quot;samorządy uratowały PKS zrujnowany przez prezydenta&quot;" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>PiS: "samorządy uratowały PKS zrujnowany przez prezydenta"</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/wiadomosci/brakuje-specjalistow-psychiatria-dziecieca-w-polsce-w-alarmujacym-stanie,67511.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/07/98/73/079873_r0_300.jpg" alt="Brakuje specjalistów. Psychiatria dziecięca w Polsce w alarmującym stanie" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Brakuje specjalistów. Psychiatria dziecięca w Polsce w alarmującym stanie</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/it/wiadomosci/analitycy-na-stacjach-benzynowych-jedynie-niewielkie-wahania-cen,176090.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/10/76/28/107628_r0_300.jpg" alt="Analitycy: na stacjach benzynowych jedynie niewielkie wahania cen" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Analitycy: na stacjach benzynowych jedynie niewielkie wahania cen</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/polak-ma-do-wydania-1693-zl-miesiecznie-25-proc-tej-sumy-przeznacza-na-zywnosc,82390.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/02/53/72/025372_r0_300.jpg" alt="Polak ma do wydania 1693 zł miesięcznie, 25 proc. tej sumy przeznacza na żywność" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Polak ma do wydania 1693 zł miesięcznie, 25 proc. tej sumy przeznacza na żywność</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/zmiany-klimatu-biopaliwa-jednym-z-rozwiazan,88804.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/10/25/77/102577_r0_300.jpg" alt="Zmiany klimatu – biopaliwa jednym z rozwiązań? " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Zmiany klimatu – biopaliwa jednym z rozwiązań? </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/nfz-tekst-ujednolicony-zarzadzenia-dot-leczenia-szpitalnego-w-zakresie-chemioterapia,34016.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/67/64/006764_r0_300.jpg" alt="NFZ: tekst ujednolicony zarządzenia dot. leczenia szpitalnego w zakresie chemioterapia " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>NFZ: tekst ujednolicony zarządzenia dot. leczenia szpitalnego w zakresie chemioterapia </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/warszawa-aotmit-w-ogniu-krytyki-niefortunnie-oceniony-program-bedzie-realizowany,198585.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/14/31/85/143185_r0_300.jpg" alt="Warszawa: AOTMiT w ogniu krytyki. &quot;Niefortunnie&quot; oceniony program będzie realizowany?" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Warszawa: AOTMiT w ogniu krytyki. "Niefortunnie" oceniony program będzie realizowany?</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
									</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2015-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.4.1.1','');
bmone2n.addPosition('20689.4.1.3','');
bmone2n.addPosition('20689.4.1.4','');
bmone2n.addPosition('20689.4.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.4.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.4.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.4.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.4.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.2'); /* ]]> */</script></div>

<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>
	<!-- ampd-framework:v3.03|uid:69d9e124778f157c132cc51eeaa83845_uri, fp_cached:yes, fp_cache:hit, rt:0.0028, mc:0 -->
</body>
</html>