<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
		<meta charset="utf-8">
			<title>Spadek cen węgla na międzynarodowym rynku, czyli widać dekarbonizacyjny trend - Górnictwo</title>
				<meta name="description" content="Międzynarodowy rynek węgla w czerwcu 2019 roku nadal poddany był trendom spadkowym, które zaznaczają się z coraz większą intensywnością we wszystkich światowych terminalach węglowych. Brak równowagi popytowo-podażowej wraz ze wzrostem produ" />
					<link rel="canonical" href="https://www.wnp.pl/gornictwo/spadek-cen-wegla-na-miedzynarodowym-rynku-czyli-widac-dekarbonizacyjny-trend,349230_1_0_0.html" />
				<link rel="next" href="https://www.wnp.pl/gornictwo/spadek-cen-wegla-na-miedzynarodowym-rynku-czyli-widac-dekarbonizacyjny-trend,349230_1_0_1.html" />
				<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=447" />
		<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://www.wnp.pl/js/jquery-3.3.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://www.wnp.pl/js/jquery.jplayer.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=91"></script>		<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'cirrqQNPAEdNk5JusYQUg8VHXfeBggejmVyvxVZPxpr.v7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />		<meta property="og:image" content="https://i.wnp.pl/d/35/79/53/357953_r0_620.jpg" />
	<meta property="og:title" content="Spadek cen węgla na międzynarodowym rynku, czyli widać dekarbonizacyjny trend" />

	<meta property="og:description" content="Międzynarodowy rynek węgla w czerwcu 2019 roku nadal poddany był trendom spadkowym, które zaznaczają się z coraz większą intensywnością we wszystkich światowych terminalach węglowych. Brak równowagi popytowo-podażowej wraz ze wzrostem produ" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://www.wnp.pl/gornictwo/spadek-cen-wegla-na-miedzynarodowym-rynku-czyli-widac-dekarbonizacyjny-trend,349230_1_0_0.html" />
	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->

	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script>
     <script>
    function randomInt(min,max){
        return Math.floor(Math.random() * (max - min) + min);
    }
    var tag_num=randomInt(1,5);
    var Gravitec = Gravitec || [];
    Gravitec.push(["afterSubscription", function (token) {
        Gravitec.push(["segmentation.addTag", "1seg_"+tag_num]);
    }]);
     </script>
     
</head>
<body id="gornictwo" class=" gornictwo">

		
	<style type="text/css">
		.hideAndShowNLbox{ display: none }
		body.nlOpen { overflow: hidden; }
		body.nlOpen div#axcontainer { position: fixed; top: 0; height: 100%; padding: 10% 0; overflow: auto; }
	</style>

	<script type="text/javascript">
		$(window).on("scroll", skroll);

		function skroll () {
			var dc = parseInt( $(document.body).height() /3 );

			if($(window).scrollTop() > dc){
				$(window).off("scroll", skroll);

				$('#hideAndShowNLbox').removeClass("hideAndShowNLbox");

				if(!$('#hideAndShowNLbox').hasClass("hideAndShowNLbox")) {
					$.post('/axnewsletter.js?k=1&smode=1', function(data){

						$('#hideAndShowNLboxScript').html(data);

						if ($("#axnBodyContainer").length > 0) {
							$('body').addClass("nlOpen");
						} else {
							$('body').removeClass("nlOpen");
						}

					});
				}
			}
		}
	</script>
	

	<div id="hideAndShowNLbox" class="hideAndShowNLbox">
		<div id="hideAndShowNLboxScript"></div>
	</div>
		<script type="text/javascript" src="/axnewsletter.js?k=1&smode=0"></script>
		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Środa,&nbsp;10&nbsp;lipca&nbsp;2019&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.4.1.1'></div>
</div>
				<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            <a href="http://www.wnp.pl/klik/biuletyn/KGHMwnpROSpartner|WNP01022019.xml?https://kghm.com/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/kghm_polskamiedz.jpg" width="110" style="" alt="partner portalu wnp.pl" />
            </a>

             
                        	</div>
</div>



			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img width="233" height="40" alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li><a rel="nofollow external" title="Sklep PTWP" href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium"><img src="https://www.wnp.pl/images/main2016/cart.png" alt="Sklep PTWP"></a></li>
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na LinkedIn" href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images/main2016/linkedin.png" alt="Obserwuj Wnp.pl na LinkedIn"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" title="Sklep PTWP" href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium"><img src="https://www.wnp.pl/images/main2016/cart.png" alt="sklep"></a></li>
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na LinkedIn" href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images//main2016/linkedin.png" alt="Obserwuj Wnp.pl na LinkedIn"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>
		
				<ul class="cf" id="menu-1">
							<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
									<li class="strefa-premium">
				<a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a>
							</li>
									<li class="konferencje">
				<a href="https://www.wnp.pl/konferencje/">KONFERENCJE</a>
								<a href="" class="prev"><img alt="Wcześniejsza" src="https://www.wnp.pl/images/main2016/arrow-left.png"></a>				<div class="konf">
									<div class="one active">
						<span><a href="http://www.propertyforum.pl/2019/pl/"><span>Property Forum 2019</span>, <i>11-12 września 2019</i></a></span>
						<a class="sign-in" href="https://konferencje.ptwp.pl/pl/konferencja,320" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
									<div class="one">
						<span><a href="https://www.wnp.pl/konferencje/2599.html"><span>VI Wschodni Kongres Gospodarczy</span>, <i>25-26 września 2019</i></a></span>
											</div>
								</div>
				<a href="" class="next"><img alt="Następna" src="https://www.wnp.pl/images/main2016/arrow-right.png"></a>							</li>
									<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
				<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/niewielkie-magazyny-klasy-a-blisko-centrow-nowa-forma-inwestowania,74607.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/91/70/059170_r2_300.jpg" alt="Nowy koncept na rynku magazynowym. Waimea postawi kilkadziesiąt obiektów blisko centrów miast">
		</div>
				<div class="desc">
			<h3>Nowy koncept na rynku magazynowym. Waimea postawi kilkadziesiąt obiektów blisko centrów miast</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/w_zabytkowym_spichlerzu_zaprojektowali_niezwykle_apartamenty_na_wynajem_tu_detal_ma_znaczenie,24610.html" rel="external">
				<div class="desc">
			<h3>W zabytkowym spichlerzu zaprojektowali niezwykłe apartamenty na wynajem. Tu detal ma znaczenie</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/tak_wyglada_gdanskie_osiedle_vialo_w_stylu_hygge,19055.html" rel="external">
				<div class="desc">
			<h3>Tak wygląda gdańskie osiedle Vialo w stylu hygge</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/mleczna-sroda-osm-lowicz-bedzie-rozszerzac-marke-roslinna-bez-deka-mleka-wywiad,173364.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/10/49/64/104964_r2_300.jpg" alt="Mleczna środa: OSM Łowicz będzie rozszerzać markę roślinną Bez deka mleka (wywiad)">
		</div>
				<div class="desc">
			<h3>Mleczna środa: OSM Łowicz będzie rozszerzać markę roślinną Bez deka mleka (wywiad)</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/prawo-i-finanse/partnerstwo-publiczno-prywatne-to-oszczednosci-okolo-15-proc-na-inwestycji,128625.html" rel="external">
				<div class="desc">
			<h3>Na PPP samorząd może sporo zaoszczędzić. Ale nie tylko ten powód się liczy</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/przed-biedronka-pracowite-polrocze-jesli-chce-zrealizowac-plany-musi-przyspieszyc-z-otwarciami,80634.html" rel="external">
				<div class="desc">
			<h3>Przed Biedronką pracowite półrocze. Jeśli chce zrealizować plany, musi przyspieszyć z otwarciami</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
				</ul>
				
	</div>
	
		<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
							<li class="c0">
					<a href="https://www.wnp.pl/energetyka/">Energetyka</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>13:58</b> <a href="https://www.wnp.pl/energetyka/spadek-cen-wegla-na-miedzynarodowym-rynku-czyli-widac-dekarbonizacyjny-trend,349230_1_0_0.html">Dekarbonizacyjny trend widoczny w cenach węgla</a></li>
															<li><b>12:53</b> <a href="https://www.wnp.pl/energetyka/zagraniczne-startupy-chca-sie-rozwijac-w-polsce-wspiera-je-pgnig,349225_1_0_0.html">Zagraniczne startupy chcą się rozwijać w Polsce. Wspiera je PGNiG</a></li>
															<li><b>10:03</b> <a href="https://www.wnp.pl/energetyka/francja-miesza-sie-w-sprawe-iranu-wzbogacanie-uranu-postepuje,349211_1_0_0.html">Francja miesza się w sprawę Iranu. Wzbogacanie uranu postępuje</a></li>
															<li><b>08:27</b> <a href="https://www.wnp.pl/energetyka/notowania-metali-bazowych-wegla-i-paliw-tabela,349200_1_0_0.html">Węgiel energetyczny znów tanieje</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/energetyka/polska-ma-w-zanadrzu-2000-mw-stabilnej-energii-odnawialnej,349126_1_0_0.html">
									<img alt="Mamy w zanadrzu 2000 MW odnawialnej energii. Warto z niej skorzystać" src="https://i.wnp.pl/d/36/43/18/364318_r0_300.jpg">
									<h3>Mamy w zanadrzu 2000 MW odnawialnej energii. Warto z niej skorzystać</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/energetyka/piotr-naimski-potwierdza-liczbe-reaktorow-jadrowych-w-polsce,349114_1_0_0.html">
									<img alt="Piotr Naimski potwierdza liczbę reaktorów jądrowych w Polsce" src="https://i.wnp.pl/d/36/22/75/362275_r0_300.jpg">
									<h3>Piotr Naimski potwierdza liczbę reaktorów jądrowych w Polsce</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/energetyka/ewa-magiera-polskie-stowarzyszenie-fotowoltaiki-rozmowa,348258_1_0_0.html">
									<img alt="Energia ze słońca chce konkurować z energią z wiatru. Potrzebne zmiany w systemie" src="https://i.wnp.pl/d/36/38/22/363822_r0_300.jpg">
									<h3>Energia ze słońca chce konkurować z energią z wiatru. Potrzebne zmiany w systemie</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/energetyka/cieplownictwo/">Ciepłownictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/energetyka/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/energetyka/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/energetyka/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/energetyka/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c1">
					<a href="https://www.wnp.pl/gazownictwo/">Gaz</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>12:58</b> <a href="https://www.wnp.pl/gazownictwo/turcja-odpiera-oskarzenia-o-nielegalne-odwierty-gazu,349226_1_0_0.html">Turcja odpiera oskarżenia o nielegalne odwierty gazu</a></li>
															<li><b>12:53</b> <a href="https://www.wnp.pl/gazownictwo/zagraniczne-startupy-chca-sie-rozwijac-w-polsce-wspiera-je-pgnig,349225_1_0_0.html">Zagraniczne startupy chcą się rozwijać w Polsce. Wspiera je PGNiG</a></li>
															<li><b>07:45</b> <a href="https://www.wnp.pl/gazownictwo/pgnig-ponawia-oferte-zakupu-akcji-pgnig-gazoprojekt,349196_1_0_0.html">PGNiG chce w całości przejąć tę spółkę. Złożył ofertę</a></li>
															<li><b>06:15</b> <a href="https://www.wnp.pl/gazownictwo/usa-nie-chca-gazu-dla-turcji-ze-spornego-terytorium,349191_1_0_0.html">USA nie chcą gazu dla Turcji ze spornego terytorium</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/gazownictwo/piotr-naimski-nie-ma-intencji-przerwania-tranzytu-gazu-jamalem,349175_1_0_0.html">
									<img alt="Naimski o przerwaniu tranzytu gazu Jamałem przez terytorium Polski" src="https://i.wnp.pl/d/36/43/77/364377_r0_300.jpg">
									<h3>Naimski o przerwaniu tranzytu gazu Jamałem przez terytorium Polski</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/gazownictwo/najwieksze-gazociagi-beda-objete-specustawe-o-terminalu-lng,349135_1_0_0.html">
									<img alt="Największe gazociągi będą objęte specustawę o terminalu LNG" src="https://i.wnp.pl/d/34/61/65/346165_r0_300.jpg">
									<h3>Największe gazociągi będą objęte specustawę o terminalu LNG</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/gazownictwo/wozniak-jeszcze-w-lipcu-akwizycja-zwiazana-z-pozyskiwaniem-gazu-z-norwegii,348969_1_0_0.html">
									<img alt="PGNiG jeszcze w tym miesiącu kupi nowe złoża gazu" src="https://i.wnp.pl/d/32/84/61/328461_r0_300.jpg">
									<h3>PGNiG jeszcze w tym miesiącu kupi nowe złoża gazu</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/gazownictwo/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/gazownictwo/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/gazownictwo/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/energetyka/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c2 active">
					<a href="https://www.wnp.pl/gornictwo/">Górnictwo</a>
									</li>
							<li class="c3">
					<a href="https://www.wnp.pl/hutnictwo/">Huty</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>10:09</b> <a href="https://www.wnp.pl/hutnictwo/miedz-jest-najtansza-od-miesiaca-tu-nie-ma-cudow,349212_1_0_0.html">Miedź jest najtańsza od miesiąca. "Tu nie ma cudów"</a></li>
															<li><b>Wt 12:47</b> <a href="https://www.wnp.pl/hutnictwo/zwiazki-arcelormittal-groza-protestem,349129_1_0_0.html">Związki ArcelorMittal grożą protestem</a></li>
															<li><b>Wt 10:39</b> <a href="https://www.wnp.pl/hutnictwo/marek-opowicz-nowym-prezesem-stoczni-szczecinskiej,349120_1_0_0.html">Szczecińska stocznia ma nowego prezesa</a></li>
															<li><b>Wt 10:27</b> <a href="https://www.wnp.pl/hutnictwo/ceny-miedzi-w-dol-przez-obawy-o-swiatowy-wzrost-gospodarczy,349119_1_0_0.html">Ceny miedzi w dół przez obawy o światowy wzrost gospodarczy</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/hutnictwo/arcelormittal-odpowiada-zwiazkowcom-ograniczanie-mocy-w-polsce-tymczasowe-mamy-nadzieje-na-poprawe-warunkow,349154_1_0_0.html">
									<img alt="ArcelorMittal uspokaja związkowców" src="https://i.wnp.pl/d/35/76/45/357645_r0_300.jpg">
									<h3>ArcelorMittal uspokaja związkowców</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/hutnictwo/polskie-stocznie-nie-uratuja-hut,349041_1_0_0.html">
									<img alt="Polskie stocznie nie uratują hut" src="https://i.wnp.pl/d/36/42/55/364255_r0_300.jpg">
									<h3>Polskie stocznie nie uratują hut</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/hutnictwo/brytyjczycy-wycofali-sie-z-zakupu-huty-czestochowa,349009_1_0_0.html">
									<img alt="Brytyjczycy wycofali się z zakupu Huty Częstochowa" src="https://i.wnp.pl/d/36/41/47/364147_r0_300.jpg">
									<h3>Brytyjczycy wycofali się z zakupu Huty Częstochowa</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c4">
					<a href="https://www.wnp.pl/nafta/">Nafta</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>11:14</b> <a href="https://www.wnp.pl/nafta/orlen-inwestuje-w-rozwoj-przewozow-kolejowych-chce-2-tys-wagonow,349213_1_0_0.html">Orlen inwestuje w rozwój przewozów kolejowych. Chce 2 tys. wagonów</a></li>
															<li><b>09:36</b> <a href="https://www.wnp.pl/nafta/ropa-naftowa-drozeje-przez-malejace-zapasy-i-rosnace-napiecia,349208_1_0_0.html">Ropa naftowa drożeje przez malejące zapasy i rosnące napięcia</a></li>
															<li><b>06:44</b> <a href="https://www.wnp.pl/nafta/usa-montuja-koalicje-dla-ochrony-statkow-w-zapalnym-punkcie,349193_1_0_0.html">USA montują koalicję dla ochrony statków w zapalnym punkcie</a></li>
															<li><b>Wt 22:12</b> <a href="https://www.wnp.pl/nafta/przejechali-234-3-km-na-jednej-kilowatogodzinie,349184_1_0_0.html">Przejechali 234,3 km na jednej kilowatogodzinie</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/nafta/lotos-jedzie-podbic-indie-chce-wykorzystac-pozytywne-skojarzenia,349216_1_0_0.html">
									<img alt="Lotos jedzie podbić Indie" src="https://i.wnp.pl/d/36/44/08/364408_r0_300.jpg">
									<h3>Lotos jedzie podbić Indie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/nafta/nowy-rekord-naftoportu,349140_1_0_0.html">
									<img alt="Nowy rekord Naftoportu" src="https://i.wnp.pl/d/36/43/39/364339_r0_300.jpg">
									<h3>Nowy rekord Naftoportu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/nafta/piotr-naimski-stworzymy-wielka-polska-firme,349125_1_0_0.html">
									<img alt="Piotr Naimski: Stworzymy wielką polską firmę" src="https://i.wnp.pl/d/36/43/17/364317_r0_300.jpg">
									<h3>Piotr Naimski: Stworzymy wielką polską firmę</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/lpg/">LPG/CNG</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/biopaliwa/">Biopaliwa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/upstream/">Upstream</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/downstream/">Downstream</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c5">
					<a href="https://www.wnp.pl/chemia/">Chemia</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Wt 20:08</b> <a href="https://www.wnp.pl/chemia/chemiczna-firma-celuje-w-polskie-winiarstwo,349169_1_0_0.html">Chemiczna firma celuje w polskie winiarstwo</a></li>
															<li><b>Pn 19:24</b> <a href="https://www.wnp.pl/chemia/zeglarz-skazany-za-probe-korupcji-chcial-by-police-sponsorowaly-start-w-regatach,349085_1_0_0.html">Żeglarz skazany za próbę korupcji. Chciał, by Police sponsorowały start w regatach</a></li>
															<li><b>Pn 16:09</b> <a href="https://www.wnp.pl/chemia/na-polskim-biodieslu-z-odpadow-jezdza-w-europie,349067_1_0_0.html">Na polskim biodieslu z odpadów jeżdżą w Europie</a></li>
															<li><b>Pn 12:15</b> <a href="https://www.wnp.pl/chemia/ciech-liczy-na-inzynierow-i-naukowcow-z-calego-swiata,349033_1_0_0.html">Crowdsourcing ma pomóc Ciechowi w rozwiązaniu dwóch problemów</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/chemia/barwnik-pozbawiony-wegla-pomoze-w-recyklingu-czarnych-butelek,349128_1_0_0.html">
									<img alt="Jest szansa na rozwiązanie problemu z recyklingiem czarnych butelek" src="https://i.wnp.pl/d/36/43/20/364320_r0_300.jpg">
									<h3>Jest szansa na rozwiązanie problemu z recyklingiem czarnych butelek</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/chemia/anwil-planuje-opracowanie-koncepcji-terminalu-morskiego-w-porcie-gdanskim,349075_1_0_0.html">
									<img alt="Anwil przymierza się do inwestycji w terminal morski" src="https://i.wnp.pl/d/36/42/85/364285_r0_300.jpg">
									<h3>Anwil przymierza się do inwestycji w terminal morski</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/chemia/ciech-zwieksza-inwestycje-w-biznesie-sodowym,348935_1_0_0.html">
									<img alt="Ciech zwiększa inwestycje w biznesie sodowym" src="https://i.wnp.pl/d/36/41/97/364197_r0_300.jpg">
									<h3>Ciech zwiększa inwestycje w biznesie sodowym</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c6">
					<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Pt 21:10</b> <a href="https://www.wnp.pl/przemysl-odziezowy/azjatech-nowy-zel-dostosowany-do-wymagan-japonczykow,348971_1_0_0.html">Nowy żel dostosowany do wymagań Japończyków</a></li>
															<li><b>Pt 06:09</b> <a href="https://www.wnp.pl/przemysl-odziezowy/w-usa-afera-o-buty-znanego-producenta-z-historyczna-flaga,348917_1_0_0.html">W USA afera o buty znanego producenta z historyczną flagą</a></li>
															<li><b>Pt 06:02</b> <a href="https://www.wnp.pl/przemysl-odziezowy/oto-najwieksi-platnicy-podatkow-rekordzista-oddal-fiskusowi-ponad-miliard-zlotych,348302_1_0_0.html">Oto najwięksi płatnicy podatków. Rekordzista oddał fiskusowi ponad miliard złotych</a></li>
															<li><b>Pn 10:01</b> <a href="https://www.wnp.pl/przemysl-odziezowy/protektor-dostarczy-trzewiki-dla-komendy-glownej-policji,348158_1_0_0.html">Sprzedali buty niemieckiej armii, teraz zaopatrzą polską policję</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/udany-czerwiec-dla-grupy-vrg,348808_1_0_0.html">
									<img alt="Właściciel znanych polskich marek odzieżowych chwali się wynikami" src="https://i.wnp.pl/d/34/40/06/344006_r0_300.jpg">
									<h3>Właściciel znanych polskich marek odzieżowych chwali się wynikami</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/jacek-kujawa-lpp-jestesmy-jednym-z-najwiekszych-eksporterow-polskiej-mysli-technologicznej,347030_1_0_0.html">
									<img alt="Sprzedają odzież a zatrudniają trzy i pół setki informatyków. Inaczej dziś się nie da" src="https://i.wnp.pl/d/36/29/73/362973_r0_300.jpg">
									<h3>Sprzedają odzież a zatrudniają trzy i pół setki informatyków. Inaczej dziś się nie da</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/historyczny-dzien-dla-ccc-i-polskiego-sportu,348663_1_0_0.html">
									<img alt="Historyczny dzień dla CCC i polskiego sportu" src="https://i.wnp.pl/d/36/40/82/364082_r0_300.jpg">
									<h3>Historyczny dzień dla CCC i polskiego sportu</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/influencer-i-innovation-box-ekspansja-polskiej-branzy-kosmetycznej,348034_1_0_0.html">
									<img alt="Kosmetyki bardziej klarowne dla klientów. Zmiana właśnie wchodzi w życie" src="https://i.wnp.pl/d/36/40/73/364073_r0_300.jpg">
									<h3>Kosmetyki bardziej klarowne dla klientów. Zmiana właśnie wchodzi w życie</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
							<li class="c7">
					<a href="https://www.wnp.pl/budownictwo/">Budownictwo</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>07:40</b> <a href="https://www.wnp.pl/budownictwo/o-co-gra-murapol-w-awbudzie,349195_1_0_0.html">O co gra Murapol w Awbudzie? </a></li>
															<li><b>Wt 22:07</b> <a href="https://www.wnp.pl/budownictwo/rozpoczeto-wymiane-lodolamow-mostu-karola-w-pradze,349185_1_0_0.html">Rusza remont mostu Karola w Pradze</a></li>
															<li><b>Wt 22:01</b> <a href="https://www.wnp.pl/budownictwo/vortex-energy-uruchomila-farmy-fotowoltaiczne-5-4-mw,349181_1_0_0.html">Uruchomiono kolejne farmy fotowoltaiczne w Polsce</a></li>
															<li><b>Wt 20:42</b> <a href="https://www.wnp.pl/budownictwo/na-parkingu-katowice-airport-nowa-organizacja-ruchu,349178_1_0_0.html">Na parkingu Katowice Airport nowa organizacja ruchu</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/budownictwo/rzad-dorzuci-brakujace-cwierc-miliarda-zlotych-na-przekop-start-inwestycji-w-tym-roku,349130_1_0_0.html">
									<img alt="Rząd dorzuci brakujące ćwierć miliarda złotych. Start inwestycji w tym roku" src="https://i.wnp.pl/d/34/96/81/349681_r0_300.jpg">
									<h3>Rząd dorzuci brakujące ćwierć miliarda złotych. Start inwestycji w tym roku</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/budownictwo/nowe-prawo-zamowien-publicznych-i-likwidacja-zatorow-maja-pomoc-malym-i-srednim-firmom,349149_1_0_0.html">
									<img alt="Zamówienia publiczne nie tylko dla dużych firm. Istotne zmiany w prawie na ostatniej prostej" src="https://i.wnp.pl/d/36/43/51/364351_r0_300.jpg">
									<h3>Zamówienia publiczne nie tylko dla dużych firm. Istotne zmiany w prawie na ostatniej prostej</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/budownictwo/jest-data-rozstrzygniecia-przetargu-na-przekop-mierzei-wislanej-duze-roznice-w-ofertach,349138_1_0_0.html">
									<img alt="Jest data rozstrzygnięcia przetargu na przekop Mierzei Wiślanej; duże różnice w ofertach" src="https://i.wnp.pl/d/31/21/61/312161_r0_300.jpg">
									<h3>Jest data rozstrzygnięcia przetargu na przekop Mierzei Wiślanej; duże różnice w ofertach</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/budownictwo/materialy_budowlane/">Materiały budowlane</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/budownictwo/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/budownictwo/technologie/">Technologie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>12:53</b> <a href="https://www.wnp.pl/tech/zagraniczne-startupy-chca-sie-rozwijac-w-polsce-wspiera-je-pgnig,349225_1_0_0.html">Zagraniczne startupy chcą się rozwijać w Polsce. Wspiera je PGNiG</a></li>
															<li><b>08:23</b> <a href="https://www.wnp.pl/tech/programisci-awansuja-coraz-szybciej-liczy-sie-doksztalcanie,349199_1_0_0.html">Programiści awansują coraz szybciej. Liczy się dokształcanie</a></li>
															<li><b>08:20</b> <a href="https://www.wnp.pl/tech/vigo-system-wyzsza-sprzedaz-do-przemyslu-ale-wyniki-gorsze,349197_1_0_0.html">Vigo System: wyższa sprzedaż do przemysłu, ale wyniki gorsze</a></li>
															<li><b>Wt 22:37</b> <a href="https://www.wnp.pl/tech/spor-miedzy-uke-a-mc-ws-noweli-megaustawy,349187_1_0_0.html">Spór między UKE a MC ws. noweli megaustawy</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/donald-trump-nie-moze-juz-blokowac-wpisow-na-twitterze-wlasnie-przegral-sprawe,349205_1_0_0.html">
									<img alt="Donald Trump nie może już blokować wpisów na Twitterze. Właśnie przegrał sprawę" src="https://i.wnp.pl/d/34/61/17/346117_r0_300.jpg">
									<h3>Donald Trump nie może już blokować wpisów na Twitterze. Właśnie przegrał sprawę</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/polacy-sa-winni-coraz-wiecej-pieniedzy-za-uslugi-telekomunikacyjne,349192_1_0_0.html">
									<img alt="Polacy są winni coraz więcej pieniędzy za usługi telekomunikacyjne" src="https://i.wnp.pl/d/33/01/76/330176_r0_300.jpg">
									<h3>Polacy są winni coraz więcej pieniędzy za usługi telekomunikacyjne</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/blockchain-pomoze-przeswietlic-historie-samochodow-uzywanych,349065_1_0_0.html">
									<img alt="Technologia, która przyspieszy rozliczenia giełdowe i pomoże sprawdzić używany samochód" src="https://i.wnp.pl/d/33/30/87/333087_r0_300.jpg">
									<h3>Technologia, która przyspieszy rozliczenia giełdowe i pomoże sprawdzić używany samochód</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c9">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>08:20</b> <a href="https://www.wnp.pl/przemysl-obronny/vigo-system-wyzsza-sprzedaz-do-przemyslu-ale-wyniki-gorsze,349197_1_0_0.html">Vigo System: wyższa sprzedaż do przemysłu, ale wyniki gorsze</a></li>
															<li><b>Pn 08:55</b> <a href="https://www.wnp.pl/przemysl-obronny/zmiana-na-stanowisku-prezesa-pco,349020_1_0_0.html">Zmiana na stanowisku prezesa PCO</a></li>
															<li><b>Pt 22:10</b> <a href="https://www.wnp.pl/przemysl-obronny/bedzie-nowa-amunicja-do-granatnikow-carl-gustaf,348980_1_0_0.html">Będzie nowa amunicja do granatników Carl-Gustaf</a></li>
															<li><b>Pt 20:40</b> <a href="https://www.wnp.pl/przemysl-obronny/remontowa-shipbuilding-zbliza-sie-do-polmetka-kontraktu-dla-mw,348970_1_0_0.html">Marynarka Wojenna odbierze wkrótce pierwsze dwa holowniki, po wielu latach przerwy w zamówieniach</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/marynarka-wojenna-przed-pomostowym-wyborem-okretu-podwodnego,349038_1_0_0.html">
									<img alt="Okrętów podwodnych szybko nie kupimy. MON myśli o rozwiązaniu zastępczym. Trzeba się spieszyć" src="https://i.wnp.pl/d/36/44/12/364412_r0_300.jpg">
									<h3>Okrętów podwodnych szybko nie kupimy. MON myśli o rozwiązaniu zastępczym. Trzeba się spieszyć</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/bulgaria-zamawia-mysliwce-f-16-potrzeba-nowelizacji-budzetu,349222_1_0_0.html">
									<img alt="Bułgaria zamawia nowe myśliwce. Konieczna będzie nowelizacja budżetu" src="https://i.wnp.pl/d/32/43/99/324399_r0_300.jpg">
									<h3>Bułgaria zamawia nowe myśliwce. Konieczna będzie nowelizacja budżetu</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/mustang-bez-galopu-pegaz-bez-skrzydel-czyli-polska-armia-na-zakupach,348756_1_0_0.html">
									<img alt="Mustang bez galopu, Pegaz bez skrzydeł, czyli polska armia na zakupach" src="https://i.wnp.pl/d/36/41/28/364128_r0_300.jpg">
									<h3>Mustang bez galopu, Pegaz bez skrzydeł, czyli polska armia na zakupach</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/mariusz-blaszczak-mozdzierze-rak-przykladem-najnowoczesniejszego-sprzetu,349053_1_0_0.html">
									<img alt="Minister obrony: to najnowocześniejszy sprzęt dla wojska" src="https://i.wnp.pl/d/36/42/65/364265_r0_300.jpg">
									<h3>Minister obrony: to najnowocześniejszy sprzęt dla wojska</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
							<li class="c10">
					<a href="https://www.wnp.pl/logistyka/">Logistyka</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>13:08</b> <a href="https://www.wnp.pl/logistyka/lotnisko-chopina-ma-wiecej-pasazerow-mimo-czesciowego-zamkniecia-drogi-startowej,349227_1_0_0.html">Lotnisko Chopina ma więcej pasażerów mimo częściowego zamknięcia drogi startowej</a></li>
															<li><b>11:14</b> <a href="https://www.wnp.pl/logistyka/orlen-inwestuje-w-rozwoj-przewozow-kolejowych-chce-2-tys-wagonow,349213_1_0_0.html">Orlen inwestuje w rozwój przewozów kolejowych. Chce 2 tys. wagonów</a></li>
															<li><b>06:44</b> <a href="https://www.wnp.pl/logistyka/usa-montuja-koalicje-dla-ochrony-statkow-w-zapalnym-punkcie,349193_1_0_0.html">USA montują koalicję dla ochrony statków w zapalnym punkcie</a></li>
															<li><b>Wt 20:42</b> <a href="https://www.wnp.pl/logistyka/na-parkingu-katowice-airport-nowa-organizacja-ruchu,349178_1_0_0.html">Na parkingu Katowice Airport nowa organizacja ruchu</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/logistyka/niski-stan-wody-wstrzymal-przeprawy-promowe-na-odrze,349219_1_0_0.html">
									<img alt="Niski stan wody wstrzymał przeprawy promowe na Odrze" src="https://i.wnp.pl/d/36/44/09/364409_r0_300.jpg">
									<h3>Niski stan wody wstrzymał przeprawy promowe na Odrze</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/logistyka/rzad-dorzuci-brakujace-cwierc-miliarda-zlotych-na-przekop-start-inwestycji-w-tym-roku,349130_1_0_0.html">
									<img alt="Rząd dorzuci brakujące ćwierć miliarda złotych. Start inwestycji w tym roku" src="https://i.wnp.pl/d/34/96/81/349681_r0_300.jpg">
									<h3>Rząd dorzuci brakujące ćwierć miliarda złotych. Start inwestycji w tym roku</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/logistyka/pendolino-w-polsce-przejechalo-ponad-30-mln-km,349141_1_0_0.html">
									<img alt="30 mln km przejechane przez Pendolino w Polsce i ani jednej awarii" src="https://i.wnp.pl/d/36/39/33/363933_r0_300.jpg">
									<h3>30 mln km przejechane przez Pendolino w Polsce i ani jednej awarii</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c11">
					<a href="https://www.wnp.pl/motoryzacja/">Moto</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>11:20</b> <a href="https://www.wnp.pl/motoryzacja/tesla-zwieksza-produkcje-samochodow-i-notuje-rekord,349218_1_0_0.html">Tesla szykuje niespodziankę. "Będziecie zachwyceni"</a></li>
															<li><b>06:53</b> <a href="https://www.wnp.pl/motoryzacja/bmw-woli-produkowac-w-afryce-niz-w-anglii-wszystko-przez-brexit,349194_1_0_0.html">BMW woli produkować w Afryce niż Anglii. Wszystko przez niepewność</a></li>
															<li><b>Wt 22:12</b> <a href="https://www.wnp.pl/motoryzacja/przejechali-234-3-km-na-jednej-kilowatogodzinie,349184_1_0_0.html">Przejechali 234,3 km na jednej kilowatogodzinie</a></li>
															<li><b>Wt 21:36</b> <a href="https://www.wnp.pl/motoryzacja/bmw-podalo-termin-produkcji-elektrycznego-mini,349183_1_0_0.html">BMW podało termin produkcji elektrycznego Mini </a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/motoryzacja/tomasz-zadroga-zrezygnowal-ursus-ma-nowego-prezesa,349207_1_0_0.html">
									<img alt="Znany menedżer zrezygnował z kierowania Ursusem. Spółka ma nowego prezesa" src="https://i.wnp.pl/d/36/44/05/364405_r0_300.jpg">
									<h3>Znany menedżer zrezygnował z kierowania Ursusem. Spółka ma nowego prezesa</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/motoryzacja/blockchain-pomoze-przeswietlic-historie-samochodow-uzywanych,349065_1_0_0.html">
									<img alt="Technologia, która przyspieszy rozliczenia giełdowe i pomoże sprawdzić używany samochód" src="https://i.wnp.pl/d/33/30/87/333087_r0_300.jpg">
									<h3>Technologia, która przyspieszy rozliczenia giełdowe i pomoże sprawdzić używany samochód</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/motoryzacja/najwiekszy-europejski-kontrakt-solarisa,349144_1_0_0.html">
									<img alt="Firma z Polski zdobyła największy kontrakt na pojazdy elektryczne w Europie" src="https://i.wnp.pl/d/36/43/44/364344_r0_300.jpg">
									<h3>Firma z Polski zdobyła największy kontrakt na pojazdy elektryczne w Europie</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c12">
					<a href="https://www.wnp.pl/finanse/">Finanse</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>14:02</b> <a href="https://www.wnp.pl/finanse/pko-tfi-ma-juz-100-umow-o-zarzadzanie-ppk,349229_1_0_0.html">PKO TFI ma już 100 umów o zarządzanie PPK</a></li>
															<li><b>13:10</b> <a href="https://www.wnp.pl/finanse/oprocentowanie-depozytow-na-rynku-miedzybankowym-libor,349228_1_0_0.html">Oprocentowanie depozytów na rynku międzybankowym – LIBOR</a></li>
															<li><b>12:22</b> <a href="https://www.wnp.pl/finanse/euro-w-gore-dolar-w-dol-nowe-kursy-walut-wedlug-nbp,349224_1_0_0.html">Euro w górę, dolar w dół. Nowe kursy walut według NBP</a></li>
															<li><b>10:49</b> <a href="https://www.wnp.pl/finanse/polacy-dostali-4-mln-sms-ow-z-ostrzezeniem-przed-wyludzeniem-pieniedzy,349214_1_0_0.html">Polacy dostali 4 mln sms-ów z ostrzeżeniem przed wyłudzeniem pieniędzy</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/finanse/komisja-europejska-podwyzszyla-prognozy-wzrostu-pkb-polski,349220_1_0_0.html">
									<img alt="Komisja Europejska podwyższyła prognozy wzrostu PKB Polski" src="https://i.wnp.pl/d/32/11/61/321161_r0_300.jpg">
									<h3>Komisja Europejska podwyższyła prognozy wzrostu PKB Polski</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/finanse/polacy-sa-winni-coraz-wiecej-pieniedzy-za-uslugi-telekomunikacyjne,349192_1_0_0.html">
									<img alt="Polacy są winni coraz więcej pieniędzy za usługi telekomunikacyjne" src="https://i.wnp.pl/d/33/01/76/330176_r0_300.jpg">
									<h3>Polacy są winni coraz więcej pieniędzy za usługi telekomunikacyjne</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/finanse/nowe-prawo-zamowien-publicznych-i-likwidacja-zatorow-maja-pomoc-malym-i-srednim-firmom,349149_1_0_0.html">
									<img alt="Zamówienia publiczne nie tylko dla dużych firm. Istotne zmiany w prawie na ostatniej prostej" src="https://i.wnp.pl/d/36/43/51/364351_r0_300.jpg">
									<h3>Zamówienia publiczne nie tylko dla dużych firm. Istotne zmiany w prawie na ostatniej prostej</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/rynki/">Rynki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/kursy_walut/">Kursy walut</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/gpw/">Kursy akcji GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/newconnect/">New Connect</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c13">
					<a href="https://www.wnp.pl/praca/">Praca</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>14:02</b> <a href="https://www.wnp.pl/praca/pko-tfi-ma-juz-100-umow-o-zarzadzanie-ppk,349229_1_0_0.html">PKO TFI ma już 100 umów o zarządzanie PPK</a></li>
															<li><b>12:17</b> <a href="https://www.wnp.pl/parlamentarny/ludzie/michal-wos-dzis-potwierdza-sie-ze-nasze-dzialania-wobec-uchodzcow-byly-sluszne,40497.html">Kryzys migracyjny. "Nasze działania wobec uchodźców były słuszne"</a></li>
															<li><b>Wt 22:26</b> <a href="https://www.wnp.pl/praca/rzad-przyjal-projekt-pakietu-przyjazne-prawo,349186_1_0_0.html">Rząd szykuje kilkadziesiąt ułatwień dla biznesu</a></li>
															<li><b>Wt 21:05</b> <a href="https://www.wnp.pl/praca/falszowal-wskazania-tachografu-grozi-mu-17-tys-zl-grzywny,349180_1_0_0.html">Fałszował wskazania tachografu. Grozi mu 17 tys. zł grzywny</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/praca/henryk-owsiejew-podlasie-to-nie-tylko-rolnictwo-i-turystyka-to-rowniez-gospodarka,348901_1_0_0.html">
									<img alt="Podlasie. &quot;Mamy tu świetnych przedsiębiorców. Informacja idzie w świat&quot;" src="https://i.wnp.pl/d/34/75/30/347530_r0_300.jpg">
									<h3>Podlasie. "Mamy tu świetnych przedsiębiorców. Informacja idzie w świat"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/praca/programisci-awansuja-coraz-szybciej-liczy-sie-doksztalcanie,349199_1_0_0.html">
									<img alt="Programiści awansują coraz szybciej. Liczy się dokształcanie" src="https://i.wnp.pl/d/35/64/24/356424_r0_300.jpg">
									<h3>Programiści awansują coraz szybciej. Liczy się dokształcanie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/praca/miliardy-w-grze-oto-jeden-z-10-najsilniejszych-biznesow-swiata,348580_1_0_0.html">
									<img alt="Miliardy w grze. Oto jeden z 10 najsilniejszych biznesów świata" src="https://i.wnp.pl/d/36/42/27/364227_r0_300.jpg">
									<h3>Miliardy w grze. Oto jeden z 10 najsilniejszych biznesów świata</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/praca/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c14">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>11:25</b> <a href="https://www.wnp.pl/rynki-zagraniczne/lotos-jedzie-podbic-indie-chce-wykorzystac-pozytywne-skojarzenia,349216_1_0_0.html">Lotos jedzie podbić Indie</a></li>
															<li><b>Wt 23:15</b> <a href="https://www.wnp.pl/rynki-zagraniczne/bez-wyraznego-rozstrzygniecia-na-wall-street,349189_1_0_0.html">Bez wyraźnego rozstrzygnięcia na Wall Street</a></li>
															<li><b>Wt 23:04</b> <a href="https://www.wnp.pl/rynki-zagraniczne/debata-onz-zwiazki-terrorystow-z-przestepczoscia-zorganizowana,349188_1_0_0.html">Debata ONZ: związki terrorystów z przestępczością zorganizowaną</a></li>
															<li><b>Wt 21:15</b> <a href="https://www.wnp.pl/rynki-zagraniczne/putin-nalozy-sankcje-na-gruzje,349182_1_0_0.html">Putin nałoży sankcje na Gruzję?</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/tydzienwazji-24-wietnam-i-indie-zyskaja-na-konflikcie-usa-chiny,349133_1_0_0.html">
									<img alt="Sprytny manewr Chińczyków. Przenoszą fabryki pod bezpieczną banderę" src="https://i.wnp.pl/d/36/43/29/364329_r0_300.jpg">
									<h3>Sprytny manewr Chińczyków. Przenoszą fabryki pod bezpieczną banderę</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/tydzienwazji-japonia-ogranicza-eksport-kluczowych-komponentow-hi-tech-do-korei-poludniowej,349131_1_0_0.html">
									<img alt="Japonia dotkliwie uderza w kluczowy sektor gospodarki Korei Południowej" src="https://i.wnp.pl/d/36/43/22/364322_r0_300.jpg">
									<h3>Japonia dotkliwie uderza w kluczowy sektor gospodarki Korei Południowej</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/unctad-polska-w-grupie-krajow-o-najwyzszej-dynamice-biz-w-2018-r,349046_1_0_0.html">
									<img alt="Bezpośrednie inwestycje zagraniczne w stagnacji. Polska wśród wyjątków" src="https://i.wnp.pl/d/33/56/86/335686_r0_300.jpg">
									<h3>Bezpośrednie inwestycje zagraniczne w stagnacji. Polska wśród wyjątków</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/kolejne-urzadzenie-ratujace-zycie-narazone-na-cyberataki,348987_1_0_0.html">
									<img alt="Chorzy na cukrzycę zagrozeni cyberatakami" src="https://i.wnp.pl/d/36/42/19/364219_r0_300.jpg">
									<h3>Chorzy na cukrzycę zagrozeni cyberatakami</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
						</ul>
		<div>
	</div>
	</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://www.wnp.pl/przemysl-obronny/marynarka-wojenna-przed-pomostowym-wyborem-okretu-podwodnego,349038_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/36/44/12/364412_r0_300.jpg" alt="" />
			<small>PRZEMYSŁ OBRONNY</small>		</div>
		<div class="desc">
			<h3>Okrętów podwodnych szybko nie kupimy. MON myśli o rozwiązaniu zastępczym. Trzeba się spieszyć</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://www.wnp.pl/finanse/polscy-menedzerowie-myla-sie-juz-8-miesiecy-nie-ma-sensu-ich-pytac,349073_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/36/43/41/364341_r0_300.jpg" alt="" />
			<small>FINANSE</small>		</div>
		<div class="desc">
			<h3>Polscy menedżerowie mylą się już 8 miesięcy. Nie ma sensu ich pytać?</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://www.wnp.pl/finanse/coraz-wiecej-zmow-miedzy-przedsiebiorstwami-donosy-ratuja-rynek,348614_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/36/40/54/364054_r0_300.jpg" alt="" />
			<small>FINANSE</small>		</div>
		<div class="desc">
			<h3>Coraz więcej zmów między przedsiębiorstwami. Donosy ratują rynek</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://www.wnp.pl/przemysl-obronny/mustang-bez-galopu-pegaz-bez-skrzydel-czyli-polska-armia-na-zakupach,348756_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/36/41/28/364128_r0_300.jpg" alt="" />
			<small>PRZEMYSŁ OBRONNY</small>		</div>
		<div class="desc">
			<h3>Mustang bez galopu, Pegaz bez skrzydeł, czyli polska armia na zakupach</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Polska Grupa Górnicza" href="http://www.wnp.pl/tematy/polska-grupa-gornicza,21063.html">Polska Grupa Górnicza</a></h3>
				</div>
							<div class="one">
					<h3><a title="Jastrzębska Spółka Węglowa" href="http://www.wnp.pl/tematy/jastrzebska-spolka-weglowa,2310.html">Jastrzębska Spółka Węglowa</a></h3>
				</div>
							<div class="one">
					<h3><a title="Bezpieczeństwo energetyczne" href="http://www.wnp.pl/tematy/bezpieczenstwo-energetyczne,915.html">Bezpieczeństwo energetyczne</a></h3>
				</div>
							<div class="one">
					<h3><a title="Klimat i biznes" href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

					</div>
</div>
				


				

				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://www.wnp.pl/gornictwo/">Górnictwo</a> &raquo;		<a href="https://www.wnp.pl/gornictwo/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Spadek cen węgla na międzynarodowym rynku, czyli widać dekarbonizacyjny trend</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">JD</b>								<br>
				<small>10-07-2019 13:58</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/35/79/53/357953_r0_620.jpg" width="605" height="403" alt="Spadek cen węgla na międzynarodowym rynku, czyli widać dekarbonizacyjny trend" title="Na międzynarodowym rynku odczuwalny jest dekarbonizacyjny trendFot. Shutterstock" />
					
										<div class="desc">
						<p>Na międzynarodowym rynku odczuwalny jest dekarbonizacyjny trend</p>						<small>Fot. Shutterstock</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Fspadek-cen-wegla-na-miedzynarodowym-rynku-czyli-widac-dekarbonizacyjny-trend%2C349230_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Fspadek-cen-wegla-na-miedzynarodowym-rynku-czyli-widac-dekarbonizacyjny-trend%2C349230_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Fspadek-cen-wegla-na-miedzynarodowym-rynku-czyli-widac-dekarbonizacyjny-trend%2C349230_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Fspadek-cen-wegla-na-miedzynarodowym-rynku-czyli-widac-dekarbonizacyjny-trend%2C349230_1_0_0.html&title=Spadek+cen+w%C4%99gla+na+mi%C4%99dzynarodowym+rynku%2C+czyli+wida%C4%87+dekarbonizacyjny+trend&desc=Mi%C4%99dzynarodowy+rynek+w%C4%99gla+w+czerwcu+2019+roku+nadal+poddany+by%C5%82+trendom+spadkowym%2C+kt%C3%B3re+zaznaczaj%C4%85+si%C4%99+z+coraz+wi%C4%99ksz%C4%85+intensywno%C5%9Bci%C4%85+we+wszystkich+%C5%9Bwiatowych+terminalach+w%C4%99glowych.+Brak+r%C3%B3wnowagi+popytowo-poda%C5%BCowej+wraz+ze+wzrostem+produkcji+energii+z+paliw+odnawialnych%2C+a+tak%C5%BCe+niskie+ceny+gazu+to+g%C5%82%C3%B3wne+przyczyny+tej+sytuacji." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Fspadek-cen-wegla-na-miedzynarodowym-rynku-czyli-widac-dekarbonizacyjny-trend%2C349230_1_0_0.html&title=Spadek+cen+w%C4%99gla+na+mi%C4%99dzynarodowym+rynku%2C+czyli+wida%C4%87+dekarbonizacyjny+trend&summary=Mi%C4%99dzynarodowy+rynek+w%C4%99gla+w+czerwcu+2019+roku+nadal+poddany+by%C5%82+trendom+spadkowym%2C+kt%C3%B3re+zaznaczaj%C4%85+si%C4%99+z+coraz+wi%C4%99ksz%C4%85+intensywno%C5%9Bci%C4%85+we+wszystkich+%C5%9Bwiatowych+terminalach+w%C4%99glowych.+Brak+r%C3%B3wnowagi+popytowo-poda%C5%BCowej+wraz+ze+wzrostem+produkcji+energii+z+paliw+odnawialnych%2C+a+tak%C5%BCe+niskie+ceny+gazu+to+g%C5%82%C3%B3wne+przyczyny+tej+sytuacji.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/349230_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://www.wnp.pl/gornictwo/spadek-cen-wegla-na-miedzynarodowym-rynku-czyli-widac-dekarbonizacyjny-trend,349230_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">Międzynarodowy rynek węgla w czerwcu 2019 roku nadal poddany był trendom spadkowym, które zaznaczają się z coraz większą intensywnością we wszystkich światowych terminalach węglowych. Brak równowagi popytowo-podażowej wraz ze wzrostem produkcji energii z paliw odnawialnych, a także niskie ceny gazu to główne przyczyny tej sytuacji.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.4.1.2'></div>
</div>

				

							<div class="tekst"><ul style="list-style-type: disc;">
<li><strong>Jak wskazuje katowicki oddział Agencji Rozwoju Przemysłu (ARP) w ujęciu regionalnym pojawiają się też dodatkowe uwarunkowania, które determinowały sytuację zarówno w obszarze Azji-Pacyfiku, jak i Atlantyku.</strong></li>
<li><strong>W przypadku obszaru Atlantyku, systematyczny spadek indeksu CIF ARA na przestrzeni ostatnich miesięcy doprowadził do zejścia poniżej progu 50 dol/t.&nbsp;</strong></li>
<li><strong>To pierwsza taka sytuacja w okresie ostatnich pięciu lat. Na dzień 28 czerwca indeks CIF ARA wyniósł 49,39 dol/t.&nbsp;</strong></li>
</ul>
</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="https://www.wnp.pl/nafta/lotos-jedzie-podbic-indie-chce-wykorzystac-pozytywne-skojarzenia,349216_1_0_0.html" title="Lotos jedzie podbić Indie">
							<img src="https://i.wnp.pl/d/36/44/08/364408_r0_300.jpg" alt="Lotos jedzie podbić Indie">
							<h3>Lotos jedzie podbić Indie</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="https://www.wnp.pl/hutnictwo/miedz-jest-najtansza-od-miesiaca-tu-nie-ma-cudow,349212_1_0_0.html" title="Miedź jest najtańsza od miesiąca. &quot;Tu nie ma cudów&quot;">Miedź jest najtańsza od miesiąca. "Tu nie ma cudów"</a></h3></li>
												<li><h3><a href="https://www.wnp.pl/finanse/raport-bundestagu-podwaza-stanowisko-rzadu-niemiec-ws-reparacji,349209_1_0_0.html" title="Raport Bundestagu podważa stanowisko rządu Niemiec ws. reparacji">Raport Bundestagu podważa stanowisko rządu Niemiec ws. reparacji</a></h3></li>
												<li><h3><a href="https://www.wnp.pl/gornictwo/notowania-metali-bazowych-wegla-i-paliw-tabela,349200_1_0_0.html" title="Węgiel energetyczny znów tanieje">Węgiel energetyczny znów tanieje</a></h3></li>
																					</ul>

				
				
				</div>

								
				<div class="tekst">Spadek cen węgla w Europie - zaznacza katowicki oddział Agencji Rozwoju Przemysłu - jest zapowiedzią realnej dekarbonizacji, dzięki której ma nastąpić zmniejszanie emisji gazów cieplarnianych bez zahamowania wzrostu gospodarczego.&nbsp;
<br />
<br />
Udział w rynku zaczynają zdobywać źródła odnawialne wypychając paliwa kopalne z miksu energetycznego. Takiemu wyzwaniu czoła stawić muszą największe gospodarki tego regionu, głównie Niemcy, które ogłosiły plan wycofania się z energetyki węglowej.&nbsp;
<br />
<br />
Plan ten zakłada wyłączenie przynajmniej 1,6 GW zdolności opartych na węglu do 2023 roku. Rząd Niemiec rozpoczął już rozmowy z operatorami dotyczące tego, kiedy elektrownie węglowe korzystające z węgla brunatnego oraz kamiennego powinny zostać zamknięte oraz tego, jaki będzie poziom rekompensaty.&nbsp;
<br />
<br />
Wstępny projekt ustaw dotyczących zamknięcia ma zostać zaprezentowany w drugiej połowie 2019 roku. Ceny spot węgla są obecnie powyżej maksymalnego poziomu, przy którym niemieckie elektrownie węglowe o sprawności 40 proc. są w stanie konkurować z elektrownią gazową o sprawności 45 proc. Nawet elektrownie węglowe o wysokiej sprawności, czyli 46 proc. są niekonkurencyjne w stosunku do większości elektrowni gazowych, uwzględniając obecne ceny spot na rynku europejskim.
<br />
<br />
W takich krajach jak Niemcy, Hiszpania oraz Wielka Brytania i Francja produkcja energii z gazu wzrosła o 4,8 TWh i w maju wyniosła 18,5 TWh, podczas kiedy konsumpcja węgla w Niemczech jest daleka od zeszłorocznego poziomu.&nbsp;
<br />
<br />
Dla porównania, w pierwszym tygodniu miesiąca produkcja energii z węgla w Niemczech wyniosła 116 GWh/d, wobec 191 GWh/d w analogicznym okresie w roku ubiegłym. Jednak analitycy nie spodziewają się, żeby ceny mogły spaść jeszcze bardziej.
<br /></div>
			

								<ul class="pagination">
																					<li class="active">1</li>
																					<li><a href="https://www.wnp.pl/gornictwo/spadek-cen-wegla-na-miedzynarodowym-rynku-czyli-widac-dekarbonizacyjny-trend,349230_1_0_1.html">2</a></li>
																					<li><a href="https://www.wnp.pl/gornictwo/spadek-cen-wegla-na-miedzynarodowym-rynku-czyli-widac-dekarbonizacyjny-trend,349230_1_0_2.html">3</a></li>
																				<li><a class="next" href="https://www.wnp.pl/gornictwo/spadek-cen-wegla-na-miedzynarodowym-rynku-czyli-widac-dekarbonizacyjny-trend,349230_1_0_1.html">NASTĘPNA STRONA &raquo;</a></li>
									</ul>
								
				
			
							<div class="copyright">
					<img src="https://www.wnp.pl/images/www/copyright.png" alt="">
					<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.wnp.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
				</div>
			
			
			
			</div>

			
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/ceny-wegla,6911.html">ceny węgla</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_6911.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/rynek-wegla,8062.html">rynek węgla</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_8062.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/wydobycie-wegla,6029.html">wydobycie węgla</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_6029.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/agencja-rozwoju-przemyslu,633.html">Agencja Rozwoju Przemysłu</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_633.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/indie,2181.html">Indie</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_2181.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/chiny,1208.html">Chiny</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_1208.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/rosja,3988.html">Rosja</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_3988.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/dekarbonizacja,24103.html">dekarbonizacja</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_24103.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/polityka-klimatyczna,10913.html">polityka klimatyczna</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_10913.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/energetyka-weglowa,27556.html">energetyka węglowa</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_27556.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/oze,24364.html">OZE</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_24364.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/niemcy,3212.html">Niemcy</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_3212.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
										</ul>
									</div>
			</div>

		
		
		
		
		
		</div>

		
		

		
		
		
	</div>

</div>









										



<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (2)
		</h2>
			</div>
									
	<div class="body comments">
                		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="349230" class="button big">Dodaj komentarz</a>
		</div>
                		
				
			<ul>
							<li id="comm-36955">
					<div class="wrap">						<div class="img">
							<img src="https://www.wnp.pl/images/icons/comments/user.png" alt="" width="52" />
						</div>
						<div class="desc">
							<blockquote>
								<cite>Luk</cite>
								<small>2019-07-10 14:21:33</small>
								<br />
								Na centralnie sterowanym rynku paliwowo-energetycznym żadne trendy zewnętrzne nie sa straszne. Węgiel na świecie może być i po $10 a u nas elektrownie i ciepłownie będa kupować po $80 żeby gòrnictwo nie padło. Wszyscy za to zapłacimy. Po wyborach. Dopiero  jak przemysł zacznie uciekać przed wyoskimi cenami energii i kosztami pracy to będzie zdziwienie.
							</blockquote>
	
							<ul class="actions">
                                                                                                                                    <li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="349230" data-comm-id="36955" data-reply="Luk"><i class="reply"></i> Odpowiedz</a></li>
                                                                								<li class="thumbs">
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="36955" data-com-type="plus"><i class="thumb-up"></i> <span>1</span></a>
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="36955" data-com-type="minus"><i class="thumb-down"></i> <span>0</span></a> Oceń
								</li>
							</ul>
						</div>
						
										</div>
                                                                                    
<ul>
 </ul>

                                        									</li>		
							<li id="comm-36956">
					<div class="wrap">						<div class="img">
							<img src="https://www.wnp.pl/images/icons/comments/user.png" alt="" width="52" />
						</div>
						<div class="desc">
							<blockquote>
								<cite>Adam</cite>
								<small>2019-07-10 14:22:17</small>
								<br />
								Na dzień 28 czerwca indeks CIF ARA wynosił 58,30 dol/t !!!
							</blockquote>
	
							<ul class="actions">
                                                                                                                                    <li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="349230" data-comm-id="36956" data-reply="Adam"><i class="reply"></i> Odpowiedz</a></li>
                                                                								<li class="thumbs">
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="36956" data-com-type="plus"><i class="thumb-up"></i> <span>0</span></a>
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="36956" data-com-type="minus"><i class="thumb-down"></i> <span>0</span></a> Oceń
								</li>
							</ul>
						</div>
						
										</div>
                                                                                    
<ul>
 </ul>

                                        									</li>		
				
			</ul>
			
			
	

			
		
		
					
		
		
				
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_349230" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_349230'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">78.156.185.77</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="349230" />
					</form>
				</div>
			</div>
		</div>
	</div>
	
</div>



					<div class="advB marginB acenter">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP belka 468x60 teksty -->
	<ins class="adsbygoogle"
		style="display:inline-block;width:468px;height:60px"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="3181834536"></ins>
	<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box">
	<div class="header">
		<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
	</div>
	<div class="body">
		<ul class="list-14 style2">
					<li>
				<a href="https://www.wnp.pl/przemysl-obronny/marynarka-wojenna-przed-pomostowym-wyborem-okretu-podwodnego,349038_1_0_0.html">
					<div class="img">
						<img alt="Okrętów podwodnych szybko nie kupimy. MON myśli o rozwiązaniu zastępczym. Trzeba się spieszyć" src="https://i.wnp.pl/d/36/44/12/364412_r0_300.jpg">
					</div>
					<h3>Okrętów podwodnych szybko nie kupimy. MON myśli o rozwiązaniu zastępczym. Trzeba się spieszyć</h3>
				</a>
			</li>
					<li>
				<a href="https://www.wnp.pl/przemysl-obronny/bulgaria-zamawia-mysliwce-f-16-potrzeba-nowelizacji-budzetu,349222_1_0_0.html">
					<div class="img">
						<img alt="Bułgaria zamawia nowe myśliwce. Konieczna będzie nowelizacja budżetu" src="https://i.wnp.pl/d/32/43/99/324399_r0_300.jpg">
					</div>
					<h3>Bułgaria zamawia nowe myśliwce. Konieczna będzie nowelizacja budżetu</h3>
				</a>
			</li>
					<li>
				<a href="https://www.wnp.pl/finanse/henryk-owsiejew-podlasie-to-nie-tylko-rolnictwo-i-turystyka-to-rowniez-gospodarka,348901_1_0_0.html">
					<div class="img">
						<img alt="Podlasie. &quot;Mamy tu świetnych przedsiębiorców. Informacja idzie w świat&quot;" src="https://i.wnp.pl/d/34/75/30/347530_r0_300.jpg">
					</div>
					<h3>Podlasie. "Mamy tu świetnych przedsiębiorców. Informacja idzie w świat"</h3>
				</a>
			</li>
					<li>
				<a href="https://www.wnp.pl/finanse/pko-tfi-ma-juz-100-umow-o-zarzadzanie-ppk,349229_1_0_0.html">
					<div class="img">
						<img alt="PKO TFI ma już 100 umów o zarządzanie PPK" src="https://i.wnp.pl/d/35/56/73/355673_r0_300.jpg">
					</div>
					<h3>PKO TFI ma już 100 umów o zarządzanie PPK</h3>
				</a>
			</li>
				</ul>
	</div>
</div>


	<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP forma elastyczna -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="2894700150"
			 data-ad-format="auto"></ins>
		<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>

					
																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://www.wnp.pl/gornictwo/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://www.wnp.pl/gornictwo/marian-kostempski-o-odwolaniu-prezesa-jsw-daniela-ozona-i-zwiazkowcach,349121_1_0_0.html" title="Marian Kostempski: związkowcy z JSW uważają się za „pępek świata”. To bulwersujące">
				<div class="img">
					<img alt="Marian Kostempski: związkowcy z JSW uważają się za „pępek świata”. To bulwersujące" src="https://i.wnp.pl/d/36/43/15/364315_r0_300.jpg">
				</div>
				<h3>Marian Kostempski: związkowcy z JSW uważają się za „pępek świata”. To bulwersujące</h3>
			</a>
		</li>
			<li>
			<a href="https://www.wnp.pl/gornictwo/jerzy-buzek-zaapelowal-do-ke-o-nowe-propozycje-wsparcia-regionow-gorniczych,349168_1_0_0.html" title="Regiony górnicze potrzebują nowych, unijnych propozycji wsparcia">
				<div class="img">
					<img alt="Regiony górnicze potrzebują nowych, unijnych propozycji wsparcia" src="https://i.wnp.pl/d/36/43/70/364370_r0_300.jpg">
				</div>
				<h3>Regiony górnicze potrzebują nowych, unijnych propozycji wsparcia</h3>
			</a>
		</li>
			<li>
			<a href="https://www.wnp.pl/gornictwo/tauron-wydobycie-to-pierwsza-taka-inwestycja-w-historii-polskiego-gornictwa-weglowego,349137_1_0_0.html" title="Tak szybu nie budowano jeszcze w żadnej polskiej kopalni. Właśnie ruszyło drążenie">
				<div class="img">
					<img alt="Tak szybu nie budowano jeszcze w żadnej polskiej kopalni. Właśnie ruszyło drążenie" src="https://i.wnp.pl/d/36/43/30/364330_r0_300.jpg">
				</div>
				<h3>Tak szybu nie budowano jeszcze w żadnej polskiej kopalni. Właśnie ruszyło drążenie</h3>
			</a>
		</li>
			<li>
			<a href="https://www.wnp.pl/gornictwo/rekompensaty-z-tytulu-utraty-prawa-do-bezplatnego-wegla-do-odbioru-w-banku,349026_1_0_0.html" title="Rekompensaty z tytułu utraty prawa do bezpłatnego węgla do odbioru w banku">
				<div class="img">
					<img alt="Rekompensaty z tytułu utraty prawa do bezpłatnego węgla do odbioru w banku" src="https://i.wnp.pl/d/35/37/03/353703_r0_300.jpg">
				</div>
				<h3>Rekompensaty z tytułu utraty prawa do bezpłatnego węgla do odbioru w banku</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.4.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>13:58</i>
					</small>
																				<a title="Dekarbonizacyjny trend widoczny w cenach węgla" href="https://www.wnp.pl/gornictwo/spadek-cen-wegla-na-miedzynarodowym-rynku-czyli-widac-dekarbonizacyjny-trend,349230_1_0_0.html">Dekarbonizacyjny trend widoczny w cenach węgla</a>
				</li>
							<li>
															<small>
												<i>06:01</i>
					</small>
																				<a title="Marian Kostempski: związkowcy z JSW uważają się za „pępek świata”. To bulwersujące" href="https://www.wnp.pl/gornictwo/marian-kostempski-o-odwolaniu-prezesa-jsw-daniela-ozona-i-zwiazkowcach,349121_1_0_0.html">Marian Kostempski: związkowcy z JSW uważają się za „pępek świata”. To bulwersujące</a>
				</li>
							<li>
															<small>
						<span>Wto</span>						<i>18:32</i>
					</small>
																				<a title="Regiony górnicze potrzebują nowych, unijnych propozycji wsparcia" href="https://www.wnp.pl/gornictwo/jerzy-buzek-zaapelowal-do-ke-o-nowe-propozycje-wsparcia-regionow-gorniczych,349168_1_0_0.html">Regiony górnicze potrzebują nowych, unijnych propozycji wsparcia</a>
				</li>
							<li>
															<small>
						<span>Wto</span>						<i>16:01</i>
					</small>
																				<a title="Były zomowiec oskarżony o strzelanie do górników z &quot;Wujka&quot;" href="https://www.wnp.pl/gornictwo/byly-zomowiec-oskarzony-o-strzelanie-do-gornikow-z-wujka,349155_1_0_0.html">Były zomowiec oskarżony o strzelanie do górników z "Wujka"</a>
				</li>
							<li>
															<small>
						<span>Wto</span>						<i>14:10</i>
					</small>
																				<a title="Tak szybu nie budowano jeszcze w żadnej polskiej kopalni. Właśnie ruszyło drążenie" href="https://www.wnp.pl/gornictwo/tauron-wydobycie-to-pierwsza-taka-inwestycja-w-historii-polskiego-gornictwa-weglowego,349137_1_0_0.html">Tak szybu nie budowano jeszcze w żadnej polskiej kopalni. Właśnie ruszyło drążenie</a>
				</li>
							<li>
															<small>
						<span>Wto</span>						<i>08:44</i>
					</small>
																				<a title="Notowania metali bazowych, węgla i paliw" href="https://www.wnp.pl/gornictwo/notowania-metali-bazowych-wegla-i-paliw,349112_1_0_0.html">Notowania metali bazowych, węgla i paliw</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="&quot;Górnictwo tonęło w długach, spółkom groziła upadłość&quot;. Minister odpowiada załodze JSW" href="https://www.wnp.pl/gornictwo/gornictwo-tonelo-w-dlugach-spolkom-grozila-upadlosc-krzysztof-tchorzewski-odpowiada-zalodze-jsw,348019_1_0_0.html">"Górnictwo tonęło w długach, spółkom groziła upadłość". Minister odpowiada załodze JSW</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Węglowy baron zginął w wypadku helikoptera" href="https://www.wnp.pl/gornictwo/weglowy-baron-zginal-w-wypadku-helikoptera,348997_1_0_0.html">Węglowy baron zginął w wypadku helikoptera</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="5 kandydatów na prezesa górniczego giganta. Znamy nazwiska" href="https://www.wnp.pl/gornictwo/5-osob-walczy-o-prezesure-jastrzebskiej-spolki-weglowej,348146_1_0_0.html">5 kandydatów na prezesa górniczego giganta. Znamy nazwiska</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="To koniec wspólnoty węgla i stali. Bruksela znów podzieliła Europę na Zachodnią i Wschodnią" href="https://www.wnp.pl/gornictwo/to-koniec-wspolnoty-wegla-i-stali-bruksela-znow-podzielila-europe-na-zachodnia-i-wschodnia,348674_1_0_0.html">To koniec wspólnoty węgla i stali. Bruksela znów podzieliła Europę na Zachodnią i Wschodnią</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="&quot;Decyzje ministra masakrują kondycję firmy&quot;. Protestujący górnicy piszą do prezesa PiS" href="https://www.wnp.pl/gornictwo/protest-w-warszawie-gornicy-z-jsw-pisza-do-jaroslawa-kaczynskiego,348170_1_0_0.html">"Decyzje ministra masakrują kondycję firmy". Protestujący górnicy piszą do prezesa PiS</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Coraz więcej górników umiera w kopalniach z przyczyn naturalnych" href="https://www.wnp.pl/gornictwo/niepokojacy-wzrost-liczby-zgonow-naturalnych-podczas-pracy-w-kopalniach,348237_1_0_0.html">Coraz więcej górników umiera w kopalniach z przyczyn naturalnych</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div class="advB marginB2x">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WNP prawa kolumna elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="5530700491"
     data-ad-format="auto"
     data-full-width-responsive="true">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
					<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.4.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

			                        <div class="art-4">
				<a href="https://www.portalsamorzadowy.pl/edukacja/smolinski-o-wypowiedzi-dulkiewicz-ws-reformy-o-edukacji-skrajnie-zenujaca,128706.html">
					<h3>Smoliński o wypowiedzi Dulkiewicz ws. reformy o edukacji: Skrajnie żenująca</h3>
					<div>
						<img width="120" height="80" alt="Smoliński o wypowiedzi Dulkiewicz ws. reformy o edukacji: Skrajnie żenująca" src="https://i.parlamentarny.pl/i/05/08/23/050823_r0_300.jpg">
						<p>Wypowiedzi prezydent Gdańska Aleksandry Dulkiewicz są coraz bardziej oderwane od rzeczywistości;...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            			                        <div class="art-4">
				<a href="https://www.wnp.pl/parlamentarny/swiat/angela-merkel-miala-napad-drgawek-trzeci-w-ciagu-miesiaca,40552.html">
					<h3>Angela Merkel miała napad drgawek. Trzeci w ciągu miesiąca</h3>
					<div>
						<img width="120" height="80" alt="Angela Merkel miała napad drgawek. Trzeci w ciągu miesiąca" src="https://i.parlamentarny.pl/i/04/56/55/045655_r0_300.jpg">
						<p>Szefowa niemieckiego rządu Angela Merkel ponownie doznała ataku drgawek. Tym razem doszło do tego...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/po-ko-chce-dymisji-ministra-srodowiska-henryka-kowalczyka,40551.html">PO-KO chce dymisji ministra...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/rzecznik-po-wszystkie-karty-sa-na-stole-trzeba-podjac-decyzje-bo-bedziemy-pisali-opere-mydlana,40549.html">Rzecznik PO: Wszystkie karty są...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/edukacja/karczewski-klopoty-z-miejscami-w-szkole-sa-tam-gdzie-samorzady-bojkotowaly-reforme-oswiaty,128696.html">&quot;Kłopoty z miejscami w...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/psl-po-i-kukiz-nie-wykluczaja-stworzenia-racjonalnego-centrum,40547.html">PSL, PO i Kukiz nie wykluczają...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/tomasz-siemoniak-bardzo-zalezy-nam-na-obecnosci-psl-w-koalicji,40546.html">Siemoniak: Bardzo zależy nam na...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/wegry-zanotowaly-dzienny-rekord-zimna,40545.html">Węgry zanotowały dzienny rekord...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/wybory-dwa-bloki-opozycyjne-ten-scenariusz-bylby-najwiekszym-wyzwaniem-dla-pis,40544.html">Ten scenariusz byłby największym...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/spychalski-500-plus-dla-niepelnosprawnych-z-pewnoscia-uzyska-akceptacje-prezydenta,128689.html">Spychalski: 500 plus dla...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://www.wnp.pl/praca/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>13 039</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="OPIEKUNKA OSÓB STARSZYCH 1200 EURO, okolice Kolonii
" href="https://www.wnp.pl/praca/oferta_pracy/24_1756577.html">
						<b>OPIEKUNKA OSÓB STARSZYCH 1200 EURO, okolice Kolonii
</b>
						<small>Ambercare24 sp. z o.o. sp. komandytowa</small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>0</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852832X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852830X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7432664X20181121.html">
						<b>Poznań</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7789170X20181121.html">
						<b>Gdańsk</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">

				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 218</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>

		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">

				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 692</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/przebudowa-ul-11-listopada-w-wyszkowie-etap-i-w-zakresie-miejsc-parkingowych,671383.html">
						<b>Przebudowa ul. 11 Listopada w Wyszkowie - etap I (w zakresie miejsc parkingowych)</b>
						<small>Gmina Wyszków</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/dostawa-sprzetu-komputerowego-oprogramowania-i-projektorow-dla-nowej-biblioteki-uczelnianej-akademii-wychowania-fizycznego-im-je,86389.html">
						<b>Dostawa sprzętu komputerowego, oprogramowania i projektorów dla nowej biblioteki uczelnianej Akademii Wychowania Fizycznego im....</b>
						<small>Akademia Wychowania Fizycznego im. Jerzego Kukuczki w Katowicach</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/informacja-o-nieruchomosci-przeznaczonej-do-oddania-w-najem,651653.html">
						<b>Informacja o nieruchomości przeznaczonej do oddania w najem</b>
						<small>MIASTO NOWY SĄCZ</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">

				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
					<div class="box">
	<h2 class="border marginT"><span class="cat green"></span> <a href="https://www.wnp.pl/przetargi/lista.html">PRZETARGI GÓRNICZE</a></h2>

	<ul class="list-12 marginT">
			<li><a href="https://www.wnp.pl/przetargi/przetarg_4486.html"><small>JSW KOKS S.A.</small><h3>Wybór wykonawcy podgrzewacza wody (dwa komplety), parownika i przegrzewacza pary I0 i II0 (po jednym komplecie) kotła KSTK 25/39, zlokalizowanego w JSW KOKS S.A. Oddział Przyjaźń w Dąbrowie Górniczej. Nr. P/31/2019</h3></a></li>
			<li><a href="https://www.wnp.pl/przetargi/przetarg_4485.html"><small>JSW KOKS S.A.</small><h3>Dostosowanie systemów komunikacji głosowej JSW KOKS S.A. działającego jako OSD (Operator Systemu Dystrybucyjnego) do wymagań NCER (przetarg nr P/33/2019)</h3></a></li>
			<li><a href="https://www.wnp.pl/przetargi/przetarg_4484.html"><small>JSW KOKS S.A.</small><h3>Zabudowa nowych urządzeń do czyszczenia drzwi piecowych na wozach przelotowych A i B w JSW KOKS S.A. Koksownia Radlin (przetarg nr P/32/2019)</h3></a></li>
		</ul>
</div>
																				<div class="advB marginB2x">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:200px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="4975662939">
	 </ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>39</i>
			<a href="https://www.wnp.pl/energetyka/piotr-naimski-potwierdza-liczbe-reaktorow-jadrowych-w-polsce,349114_1_0_0.html">Piotr Naimski potwierdza liczbę reaktorów jądrowych w Polsce</a>
		</li>
			<li class="width-2">
			<i>34</i>
			<a href="https://www.wnp.pl/energetyka/krzysztof-tchorzewski-rzad-zbudowal-silne-fundamenty-dostaw-energii,348968_1_0_0.html">6 reaktorów atomowych albo więcej. Rząd zapowiada zmiany w energetyce</a>
		</li>
			<li class="width-3">
			<i>32</i>
			<a href="https://www.wnp.pl/hutnictwo/brytyjczycy-wycofali-sie-z-zakupu-huty-czestochowa,349009_1_0_0.html">Brytyjczycy wycofali się z zakupu Huty Częstochowa</a>
		</li>
			<li class="width-4">
			<i>21</i>
			<a href="https://www.wnp.pl/hutnictwo/pko-bp-zgadza-sie-na-umowe-z-nowym-inwestorem-huty-czestochowa,348814_1_0_0.html">Jest szansa dla upadającej huty. 1235 miejsc pracy zostanie uratowanych?</a>
		</li>
			<li class="width-5">
			<i>20</i>
			<a href="https://www.wnp.pl/gornictwo/niepokoj-pracownikow-zakladu-gorniczego-janina,348858_1_0_0.html">Ta kopalnia może trafić do innej spółki. Pracownicy są zaniepokojeni</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="Agencja Rozwoju Przemysłu" href="https://www.wnp.pl/tematy/agencja-rozwoju-przemyslu,633.html">Agencja Rozwoju Przemysłu</a></h3>
			</div>
					<div class="one">
				<h3><a title="BIK" href="https://www.wnp.pl/tematy/bik,943.html">BIK</a></h3>
			</div>
					<div class="one">
				<h3><a title="budżet" href="https://www.wnp.pl/tematy/budzet,1085.html">budżet</a></h3>
			</div>
					<div class="one">
				<h3><a title="Bułgaria" href="https://www.wnp.pl/tematy/bulgaria,1088.html">Bułgaria</a></h3>
			</div>
					<div class="one">
				<h3><a title="Chiny" href="https://www.wnp.pl/tematy/chiny,1208.html">Chiny</a></h3>
			</div>
					<div class="one">
				<h3><a title="Cypr" href="https://www.wnp.pl/tematy/cypr,1315.html">Cypr</a></h3>
			</div>
					<div class="one">
				<h3><a title="euro" href="https://www.wnp.pl/tematy/euro,1684.html">euro</a></h3>
			</div>
					<div class="one">
				<h3><a title="F-16" href="https://www.wnp.pl/tematy/f-16,1730.html">F-16</a></h3>
			</div>
					<div class="one">
				<h3><a title="gaz ziemny" href="https://www.wnp.pl/tematy/gaz-ziemny,1879.html">gaz ziemny</a></h3>
			</div>
					<div class="one">
				<h3><a title="Grecja" href="https://www.wnp.pl/tematy/grecja,1991.html">Grecja</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				
		<div class="notowania partners">
		<div class="head">
			<p>PARTNERZY</p>
		</div>
		<ul class="partners">
					<li><a href="https://www.wnp.pl/klik/biuletyn/famur|20190204.xml?http://bit.ly/2MNCEf0" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/famur.png" alt="partner serwisu" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/FTT_WOLBROM2018|19042018.xml?http://fttwolbrom.com.pl" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/ff-wolbrom100.jpg" alt="partner serwisu" /></a></li>
				</ul>
	</div>
	


	
	
	
	
	
	
	
	
	
	
	
		
	


				<div class="notowania gielda">
	<div class="head">
		<a href="https://www.wnp.pl/finanse/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG20.html">2330.4500 <span class="green">0.77%</span></a></small>
                        <a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG20.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG20" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG30.html">2680.3800 <span class="green">0.76%</span></a></small>
		        <a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG30.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG30" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG.html">60397.5500 <span class="green">0.33%</span></a></small>
		        <a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://www.wnp.pl/finanse/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://www.wnp.pl/finanse/gielda/indeksy/MWIG40.html">4088.9300 <span class="green">0.10%</span></a></small>
                        <a href="https://www.wnp.pl/finanse/gielda/indeksy/MWIG40.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="MWIG40" style="height: 25px;"></div></a>
		</li>

	
			<li>
			<p><a href="https://www.wnp.pl/finanse/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://www.wnp.pl/finanse/gielda/indeksy/SWIG80.html">11844.2200 <span class="green">0.22%</span></a></small>
		        <a href="https://www.wnp.pl/finanse/gielda/indeksy/SWIG80.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="SWIG80" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://www.wnp.pl/finanse/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://www.wnp.pl/finanse/gielda/indeksy/NCINDEX.html">225.0600 <span class="">0.00%</span></a></small>
		        <a href="https://www.wnp.pl/finanse/gielda/indeksy/NCINDEX.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="NCINDEX" style="height: 25px;"></div></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://www.wnp.pl/finanse/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://www.wnp.pl/finanse/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://www.wnp.pl/finanse/kursy_walut/EUR.html">4.26 zł <span class="green">0.28%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://www.wnp.pl/finanse/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://www.wnp.pl/finanse/kursy_walut/USD.html">3.81 zł <span class="green">0.57%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://www.wnp.pl/finanse/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://www.wnp.pl/finanse/kursy_walut/CHF.html">3.83 zł <span class="green">0.23%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://www.wnp.pl/finanse/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://www.wnp.pl/finanse/kursy_walut/GBP.html">4.75 zł <span class="green">0.06%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://www.wnp.pl/gornictwo/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="https://www.wnp.pl/gornictwo/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="https://www.wnp.pl/gornictwo/notowania/ceny_wegla/">61.60 USD <span class="red">-3.22%</span></a></small>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/gornictwo/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="https://www.wnp.pl/gornictwo/notowania/ceny_wegla/">68.50 USD <span class="red">-2.14%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://www.wnp.pl/nafta/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://www.wnp.pl/nafta/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://www.wnp.pl/nafta/ceny_paliw/">5.16 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://www.wnp.pl/nafta/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://www.wnp.pl/nafta/ceny_paliw/">5.47 <span class="red"> -1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://www.wnp.pl/nafta/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://www.wnp.pl/nafta/ceny_paliw/">5.08 <span class="red"> -1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://www.wnp.pl/nafta/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://www.wnp.pl/nafta/ceny_paliw/">2.13 <span class="red">-1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://www.wnp.pl/nafta/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://www.wnp.pl/nafta/ceny_paliw/">2547.00 <span class="green"> 8.6zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">64.16 USD <span class="green">0.08%</span></a></small>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">57.83 USD <span class="green">0.29%</span></a></small>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">62.23 USD <span class="green">0.91%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">2540 PLN <span class="red">-0.9%</span></a></small>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">2686 PLN <span class="green">1.36%</span></a></small>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">2335 PLN <span class="green">0.39%</span></a></small>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">2516 PLN <span class="red">-1.22%</span></a></small>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">2180 PLN <span class="red">-0.14%</span></a></small>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">2355 PLN <span class="green">0.34%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://www.wnp.pl/gornictwo/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/budownictwo/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/finanse/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/finanse/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://www.wnp.pl/nafta/biopaliwa/">Biopaliwa</a>
			<a href="https://www.wnp.pl/budownictwo/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://www.wnp.pl/budownictwo/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://www.wnp.pl/energetyka/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://www.wnp.pl/nafta/downstream/">Downstream</a>
			<a href="https://www.wnp.pl/energetyka/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://www.wnp.pl/energetyka/elektrownie/">Elektrownie</a>
			<a href="https://www.wnp.pl/energetyka/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://www.wnp.pl/energetyka/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://www.wnp.pl/finanse/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://www.wnp.pl/gazownictwo/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://www.wnp.pl/gazownictwo/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://www.wnp.pl/tech/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://www.wnp.pl/energetyka/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://www.wnp.pl/gornictwo/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://www.wnp.pl/nafta/lpg/">LPG/CNG</a>
			<a href="https://www.wnp.pl/budownictwo/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/finanse/rynki/">Rynki</a>
			<a href="https://www.wnp.pl/gazownictwo/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://www.wnp.pl/nafta/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://www.wnp.pl/tech/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://www.wnp.pl/budownictwo/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://www.wnp.pl/nafta/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://www.wnp.pl/budownictwo/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://www.wnp.pl/nafta/ceny_paliw/">Ceny paliw</a>
			<a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://www.wnp.pl/gornictwo/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://www.wnp.pl/finanse/akcje/">Akcje GPW</a>
			<a href="https://www.wnp.pl/finanse/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://www.wnp.pl/finanse/newconnect/">New Connect</a>
			<a href="https://www.wnp.pl/finanse/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://www.wnp.pl/praca/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://www.wnp.pl/finanse/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
                        <a href="http://www.restauracjavillagardena.pl" rel="external">Restauracja Katowice</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
                        <a href="https://www.wnp.pl/powiadomienia/">Powiadomienia</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/jak-zachecic-male-i-srednie-firmy-do-inwestowania-w-b-r-minister-emilewicz-ma-rozwiazanie,74634.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/05/77/29/057729_r0_300.jpg" alt="Jak zachęcić małe i średnie firmy do inwestowania w B+R? Minister Emilewicz ma rozwiązanie" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Jak zachęcić małe i średnie firmy do inwestowania w B+R? Minister Emilewicz ma rozwiązanie</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/jesienia_zakonczenie_prac_przy_centrum_edukacji_w_muzeum_auschwitz,24611.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/01/54/54/015454_r0_300.jpg" alt="Jesienią zakończenie prac przy Centrum Edukacji w Muzeum Auschwitz" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Jesienią zakończenie prac przy Centrum Edukacji w Muzeum Auschwitz</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/czarna_lazienka_rozwiazanie_dla_odwaznych,19058.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/03/38/30/033830_r0_300.jpg" alt="Czarna łazienka? Rozwiązanie dla odważnych" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Czarna łazienka? Rozwiązanie dla odważnych</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/ochrona-zdrowia/centra-krwiodawstwa-apeluja-o-oddawanie-krwi-urzednicy-daja-dobry-przyklad,128708.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/14/31/30/143130_r0_300.jpg" alt="Centra krwiodawstwa apelują o oddawanie krwi" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Centra krwiodawstwa apelują o oddawanie krwi</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/wiadomosci/emilewicz-zapowiada-kolejne-zmiany-dla-msp,65407.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/07/67/97/076797_r0_300.jpg" alt="Emilewicz zapowiada kolejne zmiany dla MŚP" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Emilewicz zapowiada kolejne zmiany dla MŚP</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/it/wiadomosci/emilewicz-ke-docenila-rosnaca-role-inwestycji-sektora-prywatnego-we-wzroscie-naszego-pkb,173448.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/10/50/78/105078_r0_300.jpg" alt="Emilewicz: KE doceniła rosnącą rolę inwestycji sektora prywatnego we wzroście naszego PKB" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Emilewicz: KE doceniła rosnącą rolę inwestycji sektora prywatnego we wzroście naszego PKB</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/katarzyna-sokolowska-ambasadorka-marki-l-or-al,80651.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/02/44/35/024435_r0_300.jpg" alt="Katarzyna Sokołowska ambasadorką marki L&#039;Oréal " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Katarzyna Sokołowska ambasadorką marki L'Oréal </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/bialorus-spodziewa-sie-zarobic-2-mln-dolarow-na-hodowli-eksportowej-bydla,87144.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/09/91/00/099100_r0_300.jpg" alt="Białoruś spodziewa się zarobić 2 mln dolarów na hodowli eksportowej bydła" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Białoruś spodziewa się zarobić 2 mln dolarów na hodowli eksportowej bydła</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/pactt-pfizer-inicjatywa-polaczenia-nauki-z-biznesem,32873.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/29/31/002931_r0_300.jpg" alt="PACTT-Pfizer: inicjatywa połączenia nauki z biznesem" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>PACTT-Pfizer: inicjatywa połączenia nauki z biznesem</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/lubuskie-ponad-1-9-mln-zl-na-sprzet-dla-zielonogorskiego-szpitala,196307.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/15/03/88/150388_r0_300.jpg" alt="Lubuskie: ponad 1,9 mln zł na sprzęt dla zielonogórskiego szpitala" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Lubuskie: ponad 1,9 mln zł na sprzęt dla zielonogórskiego szpitala</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2015-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.4.1.1','');
bmone2n.addPosition('20689.4.1.3','');
bmone2n.addPosition('20689.4.1.4','');
bmone2n.addPosition('20689.4.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.4.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.4.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.4.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.4.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.2'); /* ]]> */</script></div>

<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>
	<!-- ampd-framework:v3.03|uid:67790f18a771643380002f4671f4afc3_uri, fp_cached:yes, fp_cache:hit, rt:0.0029, mc:0 -->
</body>
</html>