<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
		<meta charset="utf-8">
			<title>W Budryku myślą nad naziemnym składem materiałów wybuchowych - Górnictwo</title>
				<meta name="description" content="Zmiana ustawodawstwa, która umożliwiła tworzenie naziemnych składów materiałów wybuchowych w kopalniach węgla kamiennego, zachęciła kierownictwo kopalni Budryk należącej do Jastrzębskiej Spółki Węglowej (JSW) do powołania interdyscyplinarne" />
					<link rel="canonical" href="https://www.wnp.pl/gornictwo/w-budryku-mysla-nad-naziemnym-skladem-materialow-wybuchowych,350494_1_0_0.html" />
				<link rel="next" href="https://www.wnp.pl/gornictwo/w-budryku-mysla-nad-naziemnym-skladem-materialow-wybuchowych,350494_1_0_1.html" />
				<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=447" />
		<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://www.wnp.pl/js/jquery-3.3.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://www.wnp.pl/js/jquery.jplayer.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=91"></script>		<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'cirrqQNPAEdNk5JusYQUg8VHXfeBggejmVyvxVZPxpr.v7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />		<meta property="og:image" content="https://i.wnp.pl/d/31/48/27/314827_r0_620.jpg" />
	<meta property="og:title" content="W Budryku myślą nad naziemnym składem materiałów wybuchowych" />

	<meta property="og:description" content="Zmiana ustawodawstwa, która umożliwiła tworzenie naziemnych składów materiałów wybuchowych w kopalniach węgla kamiennego, zachęciła kierownictwo kopalni Budryk należącej do Jastrzębskiej Spółki Węglowej (JSW) do powołania interdyscyplinarne" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://www.wnp.pl/gornictwo/w-budryku-mysla-nad-naziemnym-skladem-materialow-wybuchowych,350494_1_0_0.html" />
	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->

	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script>
     <script>
    function randomInt(min,max){
        return Math.floor(Math.random() * (max - min) + min);
    }
    var tag_num=randomInt(1,5);
    var Gravitec = Gravitec || [];
    Gravitec.push(["afterSubscription", function (token) {
        Gravitec.push(["segmentation.addTag", "1seg_"+tag_num]);
    }]);
     </script>
     
</head>
<body id="gornictwo" class=" gornictwo">

		
	<style type="text/css">
		.hideAndShowNLbox{ display: none }
		body.nlOpen { overflow: hidden; }
		body.nlOpen div#axcontainer { position: fixed; top: 0; height: 100%; padding: 10% 0; overflow: auto; }
	</style>

	<script type="text/javascript">
		$(window).on("scroll", skroll);

		function skroll () {
			var dc = parseInt( $(document.body).height() /3 );

			if($(window).scrollTop() > dc){
				$(window).off("scroll", skroll);

				$('#hideAndShowNLbox').removeClass("hideAndShowNLbox");

				if(!$('#hideAndShowNLbox').hasClass("hideAndShowNLbox")) {
					$.post('/axnewsletter.js?k=1&smode=1', function(data){

						$('#hideAndShowNLboxScript').html(data);

						if ($("#axnBodyContainer").length > 0) {
							$('body').addClass("nlOpen");
						} else {
							$('body').removeClass("nlOpen");
						}

					});
				}
			}
		}
	</script>
	

	<div id="hideAndShowNLbox" class="hideAndShowNLbox">
		<div id="hideAndShowNLboxScript"></div>
	</div>
		<script type="text/javascript" src="/axnewsletter.js?k=1&smode=0"></script>
		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Czwartek,&nbsp;1&nbsp;sierpnia&nbsp;2019&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.4.1.1'></div>
</div>
				<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            <a href="http://www.wnp.pl/klik/biuletyn/KGHMwnpROSpartner|WNP01022019.xml?https://kghm.com/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/kghm_polskamiedz.jpg" width="110" style="" alt="partner portalu wnp.pl" />
            </a>

             
                        	</div>
</div>



			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img width="233" height="40" alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li><a rel="nofollow external" title="Sklep PTWP" href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium"><img src="https://www.wnp.pl/images/main2016/cart.png" alt="Sklep PTWP"></a></li>
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na LinkedIn" href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images/main2016/linkedin.png" alt="Obserwuj Wnp.pl na LinkedIn"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" title="Sklep PTWP" href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium"><img src="https://www.wnp.pl/images/main2016/cart.png" alt="sklep"></a></li>
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na LinkedIn" href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images//main2016/linkedin.png" alt="Obserwuj Wnp.pl na LinkedIn"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>
		
				<ul class="cf" id="menu-1">
							<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
									<li class="strefa-premium">
				<a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a>
							</li>
									<li class="konferencje">
				<a href="https://www.wnp.pl/konferencje/">KONFERENCJE</a>
								<a href="" class="prev"><img alt="Wcześniejsza" src="https://www.wnp.pl/images/main2016/arrow-left.png"></a>				<div class="konf">
									<div class="one active">
						<span><a href="http://www.propertyforum.pl/2019/pl/"><span>Property Forum 2019</span>, <i>11-12 września 2019</i></a></span>
						<a class="sign-in" href="https://konferencje.ptwp.pl/pl/konferencja,320" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
									<div class="one">
						<span><a href="https://www.wnp.pl/konferencje/2599.html"><span>VI Wschodni Kongres Gospodarczy</span>, <i>25-26 września 2019</i></a></span>
						<a class="sign-in" href="http://www.wschodnikongres.eu/pl/" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
									<div class="one">
						<span><a href="https://www.wnp.pl/konferencje/2600.html"><span>XVI Kongres Nowego Przemysłu</span>, <i>1-2 października 2019</i></a></span>
											</div>
									<div class="one">
						<span><a href="https://www.wnp.pl/konferencje/2601.html"><span>GoGreen</span>, <i>15 listopada 2019</i></a></span>
											</div>
								</div>
				<a href="" class="next"><img alt="Następna" src="https://www.wnp.pl/images/main2016/arrow-right.png"></a>							</li>
									<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
				<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/diamentum-office-grupy-cavatina-w-rekach-funduszu-benson-elliot,74756.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/92/49/059249_r2_300.jpg" alt="Diamentum Office Grupy Cavatina w rękach funduszu Benson Elliot">
		</div>
				<div class="desc">
			<h3>Diamentum Office Grupy Cavatina w rękach funduszu Benson Elliot</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/lody_dla_ochlody_architektki_z_pigalopus_znow_zaskoczyly_projektem_lodziarni,24967.html" rel="external">
				<div class="desc">
			<h3>Lody dla ochłody! Architektki z Pigalopus znów zaskoczyły projektem lodziarni</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/jak_uwolnienie_gruntow_rolnych_wplynie_na_rynek_deweloperski,19331.html" rel="external">
				<div class="desc">
			<h3>Jak uwolnienie gruntów rolnych wpłynie na rynek deweloperski?</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/handel/wiadomosci/handlowy-czwartek-postdyskonty-to-najskuteczniejszy-dzis-format-sklepow-wywiad,174195.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/10/58/23/105823_r2_300.jpg" alt="Handlowy czwartek: Postdyskonty to najskuteczniejszy dziś format sklepów (wywiad)">
		</div>
				<div class="desc">
			<h3>Handlowy czwartek: Postdyskonty to najskuteczniejszy dziś format sklepów (wywiad)</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/komunikacja-spoleczna/konsultacje-planu-przeciwdzialania-skutkom-suszy-w-15-miastach-polski,129813.html" rel="external">
				<div class="desc">
			<h3>Jak przeciwdziałać suszy? Ruszają konsultacje społeczne w kilkunastu miastach Polski</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/galerii-kabaty-nie-bedzie-znany-deweloper-kupi-grunty-tesco,81104.html" rel="external">
				<div class="desc">
			<h3>Galerii Kabaty nie będzie. Znany deweloper kupi grunty Tesco</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
				</ul>
				
	</div>
	
		<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
							<li class="c0">
					<a href="https://www.wnp.pl/energetyka/">Energetyka</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>12:32</b> <a href="https://www.wnp.pl/energetyka/przedluzenie-terminu-bylo-potrzebne-30-proc-uprawnionych-nie-zlozylo-oswiadczenia,350522_1_0_0.html">Przedłużenie terminu było potrzebne - 30 proc. uprawnionych nie złożyło oświadczenia</a></li>
															<li><b>12:20</b> <a href="https://www.wnp.pl/energetyka/inwestycje-w-elektryfikacje-znacznie-pogorszyly-wyniki-bmw,350521_1_0_0.html">Inwestycje w elektryfikację znacznie pogorszyły wyniki BMW</a></li>
															<li><b>10:25</b> <a href="https://www.wnp.pl/energetyka/zainwestowali-w-firme-reliability-solutions,350508_1_0_0.html">Zainwestowali w przewidywanie awarii w energetyce</a></li>
															<li><b>07:52</b> <a href="https://www.wnp.pl/energetyka/notowania-metali-bazowych-wegla-i-paliw,350500_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/energetyka/pge-dystrybucja-w-i-polroczu-przylaczyla-mikroinstalacje-pv-o-mocy-126-mw,350488_1_0_0.html">
									<img alt="Fala przyłączeń mikroinstalacji fotowoltaicznych nadal wysoka" src="https://i.wnp.pl/d/36/50/73/365073_r0_300.jpg">
									<h3>Fala przyłączeń mikroinstalacji fotowoltaicznych nadal wysoka</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/energetyka/sejm-znowelizowal-ustawe-o-cenach-pradu-oswiadczenia-do-13-sierpnia,350485_1_0_0.html">
									<img alt="Sejm znowelizował ustawę o cenach prądu. Oświadczenia do 13 sierpnia" src="https://i.wnp.pl/d/35/05/99/350599_r0_300.jpg">
									<h3>Sejm znowelizował ustawę o cenach prądu. Oświadczenia do 13 sierpnia</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/energetyka/zygmunt-solorz-chce-miec-100-proc-akcji-ze-pak,350448_1_0_0.html">
									<img alt="Zygmunt Solorz chce mieć 100 proc. akcji energetycznego giganta" src="https://i.wnp.pl/d/35/11/25/351125_r0_300.jpg">
									<h3>Zygmunt Solorz chce mieć 100 proc. akcji energetycznego giganta</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/energetyka/cieplownictwo/">Ciepłownictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/energetyka/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/energetyka/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/energetyka/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/energetyka/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c1">
					<a href="https://www.wnp.pl/gazownictwo/">Gaz</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Śr 20:45</b> <a href="https://www.wnp.pl/gazownictwo/amerykanski-senat-popiera-sankcje-wobec-podmiotow-zaangazowanych-w-nord-stream-2,350482_1_0_0.html">Sankcje za Nord Stream 2 coraz bliżej</a></li>
															<li><b>Wt 11:05</b> <a href="https://www.wnp.pl/gazownictwo/kluczowa-dla-kghm-inwestycja-zgodnie-z-planem,350305_1_0_0.html">Kluczowa dla KGHM inwestycja zgodnie z planem</a></li>
															<li><b>Pn 20:19</b> <a href="https://www.wnp.pl/gazownictwo/pgnig-ze-spadkiem-zysku-i-to-jakim,350344_1_0_0.html">PGNiG ze spadkiem zysku. I to jakim</a></li>
															<li><b>Pn 14:15</b> <a href="https://www.wnp.pl/gazownictwo/wszystkie-tlocznie-w-baltic-pipe-z-decyzjami-lokalizacyjnymi,350318_1_0_0.html">Wszystkie tłocznie w Baltic Pipe z decyzjami lokalizacyjnymi</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/gazownictwo/chorwacja-moze-pomoc-w-budowie-terminalu-lng,350498_1_0_0.html">
									<img alt="Chorwacja może pomóc w budowie terminalu LNG" src="https://i.wnp.pl/d/32/92/72/329272_r0_300.jpg">
									<h3>Chorwacja może pomóc w budowie terminalu LNG</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/gazownictwo/pgnig-chce-wydobywac-wiecej-gazu-i-ropy,350465_1_0_0.html">
									<img alt="Ambitne plany PGNiG. Więcej gazu i ropy" src="https://i.wnp.pl/d/33/30/05/333005_r0_300.jpg">
									<h3>Ambitne plany PGNiG. Więcej gazu i ropy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/gazownictwo/marek-grobarczyk-za-kontraktem-gazowym-z-firma-cheniere-pojda-kolejne,350449_1_0_0.html">
									<img alt="Marek Gróbarczyk: za kontraktem gazowym z firmą Cheniere pójdą kolejne" src="https://i.wnp.pl/d/30/74/21/307421_r0_300.jpg">
									<h3>Marek Gróbarczyk: za kontraktem gazowym z firmą Cheniere pójdą kolejne</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/gazownictwo/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/gazownictwo/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/gazownictwo/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/energetyka/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c2 active">
					<a href="https://www.wnp.pl/gornictwo/">Górnictwo</a>
									</li>
							<li class="c3">
					<a href="https://www.wnp.pl/hutnictwo/">Huty</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>09:24</b> <a href="https://www.wnp.pl/hutnictwo/miedz-w-londynie-zareagowala-na-obnizke-stop-przez-fed,350506_1_0_0.html">Miedź w Londynie zareagowała na obniżkę stóp przez Fed</a></li>
															<li><b>07:52</b> <a href="https://www.wnp.pl/hutnictwo/notowania-metali-bazowych-wegla-i-paliw,350500_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
															<li><b>06:00</b> <a href="https://www.wnp.pl/hutnictwo/wlodzimierz-herezniak-zaczyna-prace-jako-prezes-jastrzebskiej-spolki-weglowej,350443_1_0_0.html">Nowy prezes JSW rozpoczyna pracę. Oto jego zadania na już</a></li>
															<li><b>Śr 09:58</b> <a href="https://www.wnp.pl/hutnictwo/w-europie-i-ameryce-miedz-drozeje-w-azji-tanieje,350440_1_0_0.html">W Europie i Ameryce miedź drożeje, w Azji tanieje</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/hutnictwo/slaskie-hutnictwo-tonie-w-weglokoksie,350497_1_0_0.html">
									<img alt="Realne widmo likwidacji państwowego hutnictwa w Polsce" src="https://i.wnp.pl/d/32/92/63/329263_r0_300.jpg">
									<h3>Realne widmo likwidacji państwowego hutnictwa w Polsce</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/hutnictwo/zwiazkowcy-z-huty-pokoj-domagaja-sie-planu-naprawczego,350391_1_0_0.html">
									<img alt="Związkowcy z Huty Pokój domagają się planu naprawczego" src="https://i.wnp.pl/d/32/97/38/329738_r0_300.jpg">
									<h3>Związkowcy z Huty Pokój domagają się planu naprawczego</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/hutnictwo/kluczowa-dla-kghm-inwestycja-zgodnie-z-planem,350305_1_0_0.html">
									<img alt="Kluczowa dla KGHM inwestycja zgodnie z planem" src="https://i.wnp.pl/d/33/80/91/338091_r0_300.jpg">
									<h3>Kluczowa dla KGHM inwestycja zgodnie z planem</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c4">
					<a href="https://www.wnp.pl/nafta/">Nafta</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>11:57</b> <a href="https://www.wnp.pl/nafta/orlen-upstream-szuka-wykonawcy-kopalni-gazu-w-bystrowicach,350517_1_0_0.html">Orlen Upstream szuka wykonawcy kopalni gazu w Bystrowicach</a></li>
															<li><b>07:52</b> <a href="https://www.wnp.pl/nafta/notowania-metali-bazowych-wegla-i-paliw,350500_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
															<li><b>Śr 17:55</b> <a href="https://www.wnp.pl/nafta/czwarta-stacja-unimotu-na-ukrainie,350470_1_0_0.html">Unimot poszerza przyczółek na Ukrainie</a></li>
															<li><b>Śr 08:57</b> <a href="https://www.wnp.pl/nafta/rosnie-napiecie-zwiazane-z-iranem-a-zapasy-ropy-maleja,350439_1_0_0.html">Rośnie napięcie związane z Iranem, a zapasy ropy maleją</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/nafta/140-mln-zl-z-bgk-na-rozwoj-sieci-stacji-paliw-moya,350329_1_0_0.html">
									<img alt="Moya chce zwiększyć sieć stacji o połowę" src="https://i.wnp.pl/d/34/75/73/347573_r0_300.jpg">
									<h3>Moya chce zwiększyć sieć stacji o połowę</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/nafta/daniel-obajtek-polaczenie-orlenu-z-lotosem-oznacza-wieksza-liberalizacje-rynku,350231_1_0_0.html">
									<img alt="Daniel Obajtek o połączeniu Orlenu i Lotosu: Jesteśmy gotowi na wdrożenie pewnych środków zaradczych" src="https://i.wnp.pl/d/36/38/65/363865_r0_300.jpg">
									<h3>Daniel Obajtek o połączeniu Orlenu i Lotosu: Jesteśmy gotowi na wdrożenie pewnych środków zaradczych</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/nafta/orlen-szuka-wykonawcy-dla-budowy-elektrowni-slonecznej,350236_1_0_0.html">
									<img alt="Orlen szuka wykonawcy dla budowy elektrowni słonecznej" src="https://i.wnp.pl/d/36/49/59/364959_r0_300.jpg">
									<h3>Orlen szuka wykonawcy dla budowy elektrowni słonecznej</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/lpg/">LPG/CNG</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/biopaliwa/">Biopaliwa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/upstream/">Upstream</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/downstream/">Downstream</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c5">
					<a href="https://www.wnp.pl/chemia/">Chemia</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Śr 12:52</b> <a href="https://www.wnp.pl/chemia/recykl-rozpoczyna-instalacje-linii-technologicznej-w-nowym-zakladzie,350447_1_0_0.html">Recykl rozpoczyna instalację linii technologicznej w nowym zakładzie</a></li>
															<li><b>Wt 17:46</b> <a href="https://www.wnp.pl/chemia/prezydent-podpisal-nowele-ws-handlu-uprawnieniami-do-emisji,350405_1_0_0.html">Prezydent podpisał nowelę ws. handlu uprawnieniami do emisji</a></li>
															<li><b>Wt 17:36</b> <a href="https://www.wnp.pl/chemia/senacka-komisja-nie-zglosila-poprawek-do-ustawy-o-rekompensatach-dla-energochlonnych,350404_1_0_0.html">Senacka komisja nie zgłosiła poprawek do ustawy o rekompensatach dla energochłonnych</a></li>
															<li><b>Wt 16:35</b> <a href="https://www.wnp.pl/chemia/orlen-asfalt-pracuje-nad-cichszymi-i-przepuszczalnymi-dla-wody-nawierzchniami,350399_1_0_0.html">Orlen Asfalt pracuje nad cichszymi i przepuszczalnymi dla wody nawierzchniami</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/chemia/spolka-z-grupy-azoty-bedzie-miala-nowe-wagi,350234_1_0_0.html">
									<img alt="Spółka z Grupy Azoty będzie miała nowe wagi" src="https://i.wnp.pl/d/35/26/00/352600_r0_300.jpg">
									<h3>Spółka z Grupy Azoty będzie miała nowe wagi</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/chemia/pulawy-wybraly-oferte-konsorcjum-z-polimeksem-na-budowe-bloku-energetycznego,350014_1_0_0.html">
									<img alt="Puławskie Azoty wybrały wykonawcę bloku energetycznego" src="https://i.wnp.pl/d/34/67/09/346709_r0_300.jpg">
									<h3>Puławskie Azoty wybrały wykonawcę bloku energetycznego</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/chemia/zaklady-azotowe-pulawy-wydadza-na-energetyke-1-65-mld-zl,349769_1_0_0.html">
									<img alt="Chemiczna spółka wyda 1,6 mld zł na inwestycje energetyczne" src="https://i.wnp.pl/d/31/74/34/317434_r0_300.jpg">
									<h3>Chemiczna spółka wyda 1,6 mld zł na inwestycje energetyczne</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c6">
					<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Śr 07:44</b> <a href="https://www.wnp.pl/przemysl-odziezowy/nowy-prezes-producenta-specjalistycznego-obuwia,350032_1_0_0.html">Nowy prezes producenta specjalistycznego obuwia</a></li>
															<li><b>Pt 11:13</b> <a href="https://www.wnp.pl/przemysl-odziezowy/azjatech-buty-na-miare-bez-wychodzenia-z-domu,349353_1_0_0.html">Buty na miarę bez wychodzenia z domu?</a></li>
															<li><b>14:10</b> <a href="https://www.wnp.pl/przemysl-odziezowy/budowlanka-gornictwo-chemia-paliwa-energetyka-te-akcje-w-lipcu-zyskaja,349300_1_0_0.html">Budowlanka, górnictwo, chemia, paliwa, energetyka. Te akcje w lipcu zyskają</a></li>
															<li><b>Pt 21:10</b> <a href="https://www.wnp.pl/przemysl-odziezowy/azjatech-nowy-zel-dostosowany-do-wymagan-japonczykow,348971_1_0_0.html">Nowy żel dostosowany do wymagań Japończyków</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/tydzienwazji-chiny-juz-nie-tylko-produkuja-adidasy-robia-znacznie-wiecej,349987_1_0_0.html">
									<img alt="Chiny już nie tylko produkują adidasy, robią znacznie więcej" src="https://i.wnp.pl/d/36/48/25/364825_r0_300.jpg">
									<h3>Chiny już nie tylko produkują adidasy, robią znacznie więcej</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/esotiq-henderson-z-wyzszymi-przychodami,349758_1_0_0.html">
									<img alt="Esotiq &amp; Henderson z wyższymi przychodami" src="https://i.wnp.pl/d/34/38/34/343834_r0_300.jpg">
									<h3>Esotiq & Henderson z wyższymi przychodami</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/blaknacy-blask-victoria-s-secret,349677_1_0_0.html">
									<img alt="Seksowna bielizna już nie kusi jak dawniej" src="https://i.wnp.pl/d/36/46/81/364681_r0_300.jpg">
									<h3>Seksowna bielizna już nie kusi jak dawniej</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/gino-rossi-juz-cale-w-rekach-ccc-spolka-zniknie-z-gieldy,349376_1_0_0.html">
									<img alt="Gino Rossi już całe w rękach CCC, spółka zniknie z giełdy" src="https://i.wnp.pl/d/34/38/29/343829_r0_300.jpg">
									<h3>Gino Rossi już całe w rękach CCC, spółka zniknie z giełdy</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
							<li class="c7">
					<a href="https://www.wnp.pl/budownictwo/">Budownictwo</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>13:02</b> <a href="https://www.wnp.pl/budownictwo/gddkia-na-autostradowej-obwodnicy-czestochowy-rozpoczeto-ukladanie-nawierzchni,350524_1_0_0.html">GDDKiA: na autostradowej obwodnicy Częstochowy rozpoczęto układanie nawierzchni</a></li>
															<li><b>11:57</b> <a href="https://www.wnp.pl/budownictwo/orlen-upstream-szuka-wykonawcy-kopalni-gazu-w-bystrowicach,350517_1_0_0.html">Orlen Upstream szuka wykonawcy kopalni gazu w Bystrowicach</a></li>
															<li><b>11:46</b> <a href="https://www.wnp.pl/budownictwo/wybuduja-budynek-dla-agh,350513_1_0_0.html">Mostostal Warszawa postawi budynek dla uczelni w Krakowie</a></li>
															<li><b>09:03</b> <a href="https://www.wnp.pl/budownictwo/cba-zatrzymalo-wiceministra-srodowiska-w-latach-2014-15,350503_1_0_0.html">CBA zatrzymało wiceministra środowiska w latach 2014-15</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/budownictwo/dobre-wyniki-fbserwis,350511_1_0_0.html">
									<img alt="Dobre wyniki odnotowała firma z Grupy Budimex" src="https://i.wnp.pl/d/34/40/51/344051_r0_300.jpg">
									<h3>Dobre wyniki odnotowała firma z Grupy Budimex</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/budownictwo/gddkia-do-konca-roku-chce-oglosic-przetargi-warte-blisko-12-mld-zl,350510_1_0_0.html">
									<img alt="Drogowe przetargi na grube miliardy jeszcze w tym roku. Oto najbliższe z nich" src="https://i.wnp.pl/d/34/45/79/344579_r0_300.jpg">
									<h3>Drogowe przetargi na grube miliardy jeszcze w tym roku. Oto najbliższe z nich</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/budownictwo/mostostal-warszawa-o-krok-od-kontraktu-na-ostroleke,350331_1_0_0.html">
									<img alt="Mostostal Warszawa o krok od kontraktu na Ostrołękę" src="https://i.wnp.pl/d/35/06/98/350698_r0_300.jpg">
									<h3>Mostostal Warszawa o krok od kontraktu na Ostrołękę</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/budownictwo/materialy_budowlane/">Materiały budowlane</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/budownictwo/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/budownictwo/technologie/">Technologie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>10:25</b> <a href="https://www.wnp.pl/tech/zainwestowali-w-firme-reliability-solutions,350508_1_0_0.html">Zainwestowali w przewidywanie awarii w energetyce</a></li>
															<li><b>09:17</b> <a href="https://www.wnp.pl/tech/hakerzy-dzialajacy-na-zlecenie-panstw-atakuja-glownie-smartfony,350505_1_0_0.html">Hakerzy działający na zlecenie państw atakują głównie smartfony</a></li>
															<li><b>Śr 19:45</b> <a href="https://www.wnp.pl/tech/zyski-operacyjne-panasonica-spadly-niemal-o-polowe,350478_1_0_0.html">Zyski operacyjne Panasonica spadły niemal o połowę</a></li>
															<li><b>Śr 18:49</b> <a href="https://www.wnp.pl/tech/ceny-konsol-sony-playstation-moga-wzrosnac-przez-cla-handlowe,350476_1_0_0.html">Ceny konsol Sony PlayStation mogą wzrosnąć przez cła handlowe</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/30-mln-zl-na-przemysl-4-0,350406_1_0_0.html">
									<img alt="Ministerstwo stawia na Huby Innowacji Cyfrowej. Do wzięcia 30 mln zł" src="https://i.wnp.pl/d/34/72/04/347204_r0_300.jpg">
									<h3>Ministerstwo stawia na Huby Innowacji Cyfrowej. Do wzięcia 30 mln zł</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/ultimate-games-debiut-gieldowy-i-przejecie-praw-do-ponad-20-gier,350373_1_0_0.html">
									<img alt="Ultimate Games: debiut giełdowy i przejęcie praw do ponad 20 gier" src="https://i.wnp.pl/d/35/08/50/350850_r0_300.jpg">
									<h3>Ultimate Games: debiut giełdowy i przejęcie praw do ponad 20 gier</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/szybki-internet-w-calej-polsce-minister-cyfryzacji-technologia-5g-jest-tylko-nowym-standardem,350286_1_0_0.html">
									<img alt="Technologia 5G jest tylko nowym standardem. Resort cyfryzacji obala mity" src="https://i.wnp.pl/d/36/50/11/365011_r0_300.jpg">
									<h3>Technologia 5G jest tylko nowym standardem. Resort cyfryzacji obala mity</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c9">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Śr 06:26</b> <a href="https://www.wnp.pl/przemysl-obronny/korea-pln-wystrzelila-rakiety-krotkiego-zasiegu,350429_1_0_0.html">Korea Płn. wystrzeliła rakiety krótkiego zasięgu</a></li>
															<li><b>Wt 12:22</b> <a href="https://www.wnp.pl/przemysl-obronny/za-105-mln-dolarow-niemcy-otrzymaja-najnowoczesniejsza-wersje-systemu-patriot,350378_1_0_0.html">Za 105 mln dolarów Niemcy otrzymają najnowocześniejszą wersję systemu Patriot</a></li>
															<li><b>Wt 07:13</b> <a href="https://www.wnp.pl/przemysl-obronny/amerykanska-bron-jednak-pojedzie-do-arabii-saudyjskiej,350358_1_0_0.html">Amerykańska broń jednak pojedzie do Arabii Saudyjskiej</a></li>
															<li><b>Pn 09:15</b> <a href="https://www.wnp.pl/przemysl-obronny/producent-detektorow-podczerwieni-w-nowej-hali-produkcyjnej,350295_1_0_0.html">Producent detektorów podczerwieni w nowej hali produkcyjnej</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/leonardo-niemal-potroil-zyski-bedzie-nowa-spolka-koncernu-zbrojeniowego,350479_1_0_0.html">
									<img alt="Leonardo niemal potroił zyski. Będzie nowa spółka koncernu zbrojeniowego" src="https://i.wnp.pl/d/35/87/63/358763_r0_300.jpg">
									<h3>Leonardo niemal potroił zyski. Będzie nowa spółka koncernu zbrojeniowego</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/tytanowy-zolnierz-rodem-z-polski-idzie-nowe-tylko-czy-dosc-nowoczesne,350383_1_0_0.html">
									<img alt="Mundur jak komputer pokładowy. Polski żołnierz w oczekiwaniu na nową &quot;zbroję&quot;" src="https://i.wnp.pl/d/36/50/29/365029_r0_300.jpg">
									<h3>Mundur jak komputer pokładowy. Polski żołnierz w oczekiwaniu na nową "zbroję"</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/modyfikacja-t-72-gorzki-kompromis-z-braku-pieniedzy,350312_1_0_0.html">
									<img alt="Modyfikacja T-72: Gorzki kompromis z braku pieniędzy?" src="https://i.wnp.pl/d/36/50/00/365000_r0_300.jpg">
									<h3>Modyfikacja T-72: Gorzki kompromis z braku pieniędzy?</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/system-unikania-kolizji-z-ziemia-auto-gcas-zintegrowany-z-f-35,350299_1_0_0.html">
									<img alt="F-35 będzie sam ratował życie pilotów. Dobra wiadomość także dla Polski" src="https://i.wnp.pl/d/36/49/85/364985_r0_300.jpg">
									<h3>F-35 będzie sam ratował życie pilotów. Dobra wiadomość także dla Polski</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
							<li class="c10">
					<a href="https://www.wnp.pl/logistyka/">Logistyka</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>13:02</b> <a href="https://www.wnp.pl/logistyka/gddkia-na-autostradowej-obwodnicy-czestochowy-rozpoczeto-ukladanie-nawierzchni,350524_1_0_0.html">GDDKiA: na autostradowej obwodnicy Częstochowy rozpoczęto układanie nawierzchni</a></li>
															<li><b>12:40</b> <a href="https://www.wnp.pl/logistyka/grupa-kapitalowa-stalexport-autostrady-odnotowala-spadek-zysku-netto-po-i-polroczu-2019,350512_1_0_0.html">Gorsze wyniki Stalexport Autostrady</a></li>
															<li><b>09:05</b> <a href="https://www.wnp.pl/logistyka/bydgoska-pesa-walczy-z-problemami,350504_1_0_0.html">Bydgoska Pesa walczy z problemami</a></li>
															<li><b>07:45</b> <a href="https://www.wnp.pl/logistyka/chorwacja-moze-pomoc-w-budowie-terminalu-lng,350498_1_0_0.html">Chorwacja może pomóc w budowie terminalu LNG</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/logistyka/gddkia-do-konca-roku-chce-oglosic-przetargi-warte-blisko-12-mld-zl,350510_1_0_0.html">
									<img alt="Drogowe przetargi na grube miliardy jeszcze w tym roku. Oto najbliższe z nich" src="https://i.wnp.pl/d/34/45/79/344579_r0_300.jpg">
									<h3>Drogowe przetargi na grube miliardy jeszcze w tym roku. Oto najbliższe z nich</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/logistyka/polska-waznym-partnerem-krajow-nadbaltyckich-via-carpatia-i-rail-baltica-wspolnym-interesem,350481_1_0_0.html">
									<img alt="Via Carpatia i Rail Baltica wspólnym interesem Polski i krajów nadbałtyckich?" src="https://i.wnp.pl/d/36/50/70/365070_r0_300.jpg">
									<h3>Via Carpatia i Rail Baltica wspólnym interesem Polski i krajów nadbałtyckich?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/logistyka/pkp-cargo-mniejsze-przewozy-mniejszy-zysk,350422_1_0_0.html">
									<img alt="PKP Cargo – mniejsze przewozy, mniejszy zysk" src="https://i.wnp.pl/d/35/49/56/354956_r0_300.jpg">
									<h3>PKP Cargo – mniejsze przewozy, mniejszy zysk</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c11">
					<a href="https://www.wnp.pl/motoryzacja/">Moto</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>12:20</b> <a href="https://www.wnp.pl/motoryzacja/inwestycje-w-elektryfikacje-znacznie-pogorszyly-wyniki-bmw,350521_1_0_0.html">Inwestycje w elektryfikację znacznie pogorszyły wyniki BMW</a></li>
															<li><b>Śr 18:39</b> <a href="https://www.pulshr.pl/csr/nestl-polska-chce-byc-bardziej-eco-w-trzy-lata-wymieni-cala-flote-samochodow,65975.html">Nestlé Polska chce być bardziej eco. W trzy lata wymieni całą flotę samochodów</a></li>
															<li><b>Śr 18:01</b> <a href="https://www.wnp.pl/motoryzacja/j-d-power-zmieni-wlasciciela-jest-chetny,350472_1_0_0.html">J.D.Power zmieni właściciela? Jest chętny</a></li>
															<li><b>Śr 16:33</b> <a href="https://www.wnp.pl/motoryzacja/zadyszka-w-branzy-jest-faktem-mniej-umow-ale-i-historyczne-wyniki,350461_1_0_0.html">Zadyszka w branży jest faktem. Mniej umów, ale i historyczne wyniki</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/motoryzacja/produkcja-astry-w-wielkiej-brytanii-pod-duzym-znakiem-zapytania,350338_1_0_0.html">
									<img alt="Produkcja Astry w Wielkiej Brytanii pod dużym znakiem zapytania" src="https://i.wnp.pl/d/32/06/89/320689_r0_300.jpg">
									<h3>Produkcja Astry w Wielkiej Brytanii pod dużym znakiem zapytania</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/motoryzacja/toyota-bedzie-produkowac-wiecej-sprzetu-dla-hybryd-w-polsce-morawiecki-jest-zachwycony,350233_1_0_0.html">
									<img alt="Toyota będzie produkować więcej sprzętu dla hybryd w Polsce. Morawiecki jest zachwycony" src="https://i.wnp.pl/d/36/49/57/364957_r0_300.jpg">
									<h3>Toyota będzie produkować więcej sprzętu dla hybryd w Polsce. Morawiecki jest zachwycony</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/motoryzacja/restrukturyzacja-forda-okazala-sie-bardzo-kosztowna,350186_1_0_0.html">
									<img alt="Restrukturyzacja Forda okazała się bardzo kosztowna" src="https://i.wnp.pl/d/33/63/07/336307_r0_300.jpg">
									<h3>Restrukturyzacja Forda okazała się bardzo kosztowna</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nafta/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c12">
					<a href="https://www.wnp.pl/finanse/">Finanse</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>12:04</b> <a href="https://www.wnp.pl/finanse/tabela-kursow-srednich-nbp-nr-148-a-nbp-2019,350520_1_0_0.html">Tabela kursów średnich NBP nr 148/A/NBP/2019</a></li>
															<li><b>11:20</b> <a href="https://www.wnp.pl/finanse/uokik-idea-bank-zlamal-prawo-ws-obligacji-getback,350514_1_0_0.html">UOKiK: Idea Bank złamał prawo ws. obligacji GetBack</a></li>
															<li><b>09:50</b> <a href="https://www.wnp.pl/finanse/pmi-dla-polski-najslabszy-od-kwietnia-2013-r,350509_1_0_0.html">Polski przemysł zwalnia. Oto najnowsze dane</a></li>
															<li><b>09:30</b> <a href="https://www.wnp.pl/finanse/raport-nik-negatywnie-ocenia-wynajem-biur-dla-knf,350507_1_0_0.html">Raport NIK negatywnie ocenia wynajem biur dla KNF</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/finanse/od-czwartku-mlodzi-bez-podatku,350491_1_0_0.html">
									<img alt="Od czwartku młodzi bez podatku" src="https://i.wnp.pl/d/35/26/11/352611_r0_300.jpg">
									<h3>Od czwartku młodzi bez podatku</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/finanse/to-juz-pewne-fed-obniza-stopy-procentowe-pierwszy-raz-od-dekady,350483_1_0_0.html">
									<img alt="To już pewne. Fed obniża stopy procentowe pierwszy raz od dekady" src="https://i.wnp.pl/d/36/50/68/365068_r0_300.jpg">
									<h3>To już pewne. Fed obniża stopy procentowe pierwszy raz od dekady</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/finanse/inflacja-zaskoczyla-analitykow-mialo-byc-lepiej,350445_1_0_0.html">
									<img alt="Inflacja zaskoczyła analityków - miało być lepiej" src="https://i.wnp.pl/d/34/07/83/340783_r0_300.jpg">
									<h3>Inflacja zaskoczyła analityków - miało być lepiej</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/rynki/">Rynki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/kursy_walut/">Kursy walut</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/gpw/">Kursy akcji GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/newconnect/">New Connect</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c13">
					<a href="https://www.wnp.pl/praca/">Praca</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>11:33</b> <a href="https://www.pulshr.pl/rekrutacja/ogloszenia-dam-prace-na-kazdym-slupie-taka-sytuacje-mamy-juz-od-roku,65990.html">Ogłoszenia "Dam pracę" na każdym słupie. Taką sytuację mamy już od roku</a></li>
															<li><b>07:01</b> <a href="https://www.wnp.pl/praca/imigracja-idzie-na-rekord,350495_1_0_0.html">Imigracja idzie na rekord</a></li>
															<li><b>06:42</b> <a href="https://www.wnp.pl/praca/nik-pompowanie-pieniedzy-w-wynagrodzenia-nie-zatrzymalo-fali-odejsc-policjantow,350493_1_0_0.html">NIK: pompowanie pieniędzy w wynagrodzenia nie zatrzymało fali odejść policjantów</a></li>
															<li><b>Śr 22:27</b> <a href="https://www.wnp.pl/praca/work-service-sprzedal-spolke-ale-nie-dostal-pieniedzy,350486_1_0_0.html">Work Service sprzedał spółkę, ale nie dostał pieniędzy</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/praca/pmi-dla-polski-najslabszy-od-kwietnia-2013-r,350509_1_0_0.html">
									<img alt="Polski przemysł zwalnia. Oto najnowsze dane" src="https://i.wnp.pl/d/31/78/35/317835_r0_300.jpg">
									<h3>Polski przemysł zwalnia. Oto najnowsze dane</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/praca/od-czwartku-mlodzi-bez-podatku,350491_1_0_0.html">
									<img alt="Od czwartku młodzi bez podatku" src="https://i.wnp.pl/d/35/26/11/352611_r0_300.jpg">
									<h3>Od czwartku młodzi bez podatku</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/rekrutacja/pod-wzgledem-liczby-pracownikow-sektor-prywatny-zostawil-publiczny-daleko-w-tyle,66018.html">
									<img alt="Pod względem liczby pracowników sektor prywatny zostawił publiczny daleko w tyle" src="https://i.wnp.pl/d/36/50/67/365067_r0_300.jpg">
									<h3>Pod względem liczby pracowników sektor prywatny zostawił publiczny daleko w tyle</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/praca/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c14">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Śr 20:58</b> <a href="https://www.wnp.pl/rynki-zagraniczne/to-juz-pewne-fed-obniza-stopy-procentowe-pierwszy-raz-od-dekady,350483_1_0_0.html">To już pewne. Fed obniża stopy procentowe pierwszy raz od dekady</a></li>
															<li><b>Śr 17:55</b> <a href="https://www.wnp.pl/rynki-zagraniczne/czwarta-stacja-unimotu-na-ukrainie,350470_1_0_0.html">Unimot poszerza przyczółek na Ukrainie</a></li>
															<li><b>Śr 15:02</b> <a href="https://www.pulshr.pl/rekrutacja/bezrobocie-najwyzsze-w-grecji-najnizsze-w-czechach-a-w-polsce,66006.html">Bezrobocie najwyższe w Grecji, najniższe w Czechach. A w Polsce? </a></li>
															<li><b>Wt 23:08</b> <a href="https://www.wnp.pl/rynki-zagraniczne/amerykanskie-stopy-procentowe-w-dol-to-niemal-pewne-pytanie-o-ile,350426_1_0_0.html">Amerykańskie stopy procentowe w dół? To niemal pewne, pytanie o ile</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/polska-waznym-partnerem-krajow-nadbaltyckich-via-carpatia-i-rail-baltica-wspolnym-interesem,350481_1_0_0.html">
									<img alt="Via Carpatia i Rail Baltica wspólnym interesem Polski i krajów nadbałtyckich?" src="https://i.wnp.pl/d/36/50/70/365070_r0_300.jpg">
									<h3>Via Carpatia i Rail Baltica wspólnym interesem Polski i krajów nadbałtyckich?</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/tydzienwazji-konflikty-handlowe-przyspieszaja-zmiany-w-gospodarce-swiatowej,350387_1_0_0.html">
									<img alt="Gdzie dwóch się bije, trzeci też oberwie. Oto skutki amerykańsko-chińskiego konfliktu dla Europy" src="https://i.wnp.pl/d/36/50/31/365031_r0_300.jpg">
									<h3>Gdzie dwóch się bije, trzeci też oberwie. Oto skutki amerykańsko-chińskiego konfliktu dla Europy</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/chinscy-giganci-internetowi-w-natarciu,350196_1_0_0.html">
									<img alt="To może być koniec amerykańskiej dominacji w sieci" src="https://i.wnp.pl/d/32/52/94/325294_r0_300.jpg">
									<h3>To może być koniec amerykańskiej dominacji w sieci</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/korea-polnocna-przezywa-najglebsza-recesje-od-ponad-20-lat,350224_1_0_0.html">
									<img alt="Korea Północna przeżywa najgłębszą recesję od ponad 20 lat" src="https://i.wnp.pl/d/33/68/24/336824_r0_300.jpg">
									<h3>Korea Północna przeżywa najgłębszą recesję od ponad 20 lat</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
						</ul>
		<div>
	</div>
	</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://www.wnp.pl/rynki-zagraniczne/polska-waznym-partnerem-krajow-nadbaltyckich-via-carpatia-i-rail-baltica-wspolnym-interesem,350481_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/36/50/70/365070_r0_300.jpg" alt="" />
			<small>RYNKI ZAGRANICZNE</small>		</div>
		<div class="desc">
			<h3>Via Carpatia i Rail Baltica wspólnym interesem Polski i krajów nadbałtyckich?</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://www.wnp.pl/budownictwo/budownictwo-w-polsce-juz-zielono-ale-jeszcze-zbyt-wolno,350093_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/36/48/72/364872_r0_300.jpg" alt="" />
			<small>BUDOWNICTWO</small>		</div>
		<div class="desc">
			<h3>Klamka zapadła. Brak tej wiedzy lub jej lekceważenie może nam tylko zaszkodzić</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://www.wnp.pl/przemysl-obronny/tytanowy-zolnierz-rodem-z-polski-idzie-nowe-tylko-czy-dosc-nowoczesne,350383_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/36/50/29/365029_r0_300.jpg" alt="" />
			<small>PRZEMYSŁ OBRONNY</small>		</div>
		<div class="desc">
			<h3>Mundur jak komputer pokładowy. Polski żołnierz w oczekiwaniu na nową "zbroję"</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://www.wnp.pl/finanse/ofe-ppk-akcje-i-lokaty-czyli-jak-oszczedzac-na-emeryture-radzi-prezes-nationale-nederlanden-pte,350010_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/36/50/04/365004_r0_300.jpg" alt="" />
			<small>FINANSE</small>		</div>
		<div class="desc">
			<h3>Prezes Nationale-Nederlanden: Fundusze PPK będą moim pierwszym wyborem</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Polska Grupa Górnicza" href="http://www.wnp.pl/tematy/polska-grupa-gornicza,21063.html">Polska Grupa Górnicza</a></h3>
				</div>
							<div class="one">
					<h3><a title="Jastrzębska Spółka Węglowa" href="http://www.wnp.pl/tematy/jastrzebska-spolka-weglowa,2310.html">Jastrzębska Spółka Węglowa</a></h3>
				</div>
							<div class="one">
					<h3><a title="Bezpieczeństwo energetyczne" href="http://www.wnp.pl/tematy/bezpieczenstwo-energetyczne,915.html">Bezpieczeństwo energetyczne</a></h3>
				</div>
							<div class="one">
					<h3><a title="Klimat i biznes" href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

					</div>
</div>
				


				

				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://www.wnp.pl/gornictwo/">Górnictwo</a> &raquo;		<a href="https://www.wnp.pl/gornictwo/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>W Budryku myślą nad naziemnym składem materiałów wybuchowych</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">JD</b>								<br>
				<small>01-08-2019 11:00&nbsp;|&nbsp;&nbsp;aktualizacja: 01-08-2019 10:48</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/31/48/27/314827_r0_620.jpg" width="605" height="403" alt="W Budryku myślą nad naziemnym składem materiałów wybuchowych" title="Kopalnia Budryk należąca do JSW.Fot. PTWP (Andrzej Wawok)" />
					
										<div class="desc">
						<p>Kopalnia Budryk należąca do JSW.</p>						<small>Fot. PTWP (Andrzej Wawok)</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Fw-budryku-mysla-nad-naziemnym-skladem-materialow-wybuchowych%2C350494_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Fw-budryku-mysla-nad-naziemnym-skladem-materialow-wybuchowych%2C350494_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Fw-budryku-mysla-nad-naziemnym-skladem-materialow-wybuchowych%2C350494_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Fw-budryku-mysla-nad-naziemnym-skladem-materialow-wybuchowych%2C350494_1_0_0.html&title=W+Budryku+my%C5%9Bl%C4%85+nad+naziemnym+sk%C5%82adem+materia%C5%82%C3%B3w+wybuchowych&desc=Zmiana+ustawodawstwa%2C+kt%C3%B3ra+umo%C5%BCliwi%C5%82a+tworzenie+naziemnych+sk%C5%82ad%C3%B3w+materia%C5%82%C3%B3w+wybuchowych+w+kopalniach+w%C4%99gla+kamiennego%2C+zach%C4%99ci%C5%82a+kierownictwo+kopalni+Budryk+nale%C5%BC%C4%85cej+do+Jastrz%C4%99bskiej+Sp%C3%B3%C5%82ki+W%C4%99glowej+%28JSW%29+do+powo%C5%82ania+interdyscyplinarnego+zespo%C5%82u.+Jego+zadaniem+ma+by%C4%87+opracowanie+innowacyjnego+systemu+magazynowania+i+wydawania+materia%C5%82%C3%B3w+wybuchowych." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.wnp.pl%2Fgornictwo%2Fw-budryku-mysla-nad-naziemnym-skladem-materialow-wybuchowych%2C350494_1_0_0.html&title=W+Budryku+my%C5%9Bl%C4%85+nad+naziemnym+sk%C5%82adem+materia%C5%82%C3%B3w+wybuchowych&summary=Zmiana+ustawodawstwa%2C+kt%C3%B3ra+umo%C5%BCliwi%C5%82a+tworzenie+naziemnych+sk%C5%82ad%C3%B3w+materia%C5%82%C3%B3w+wybuchowych+w+kopalniach+w%C4%99gla+kamiennego%2C+zach%C4%99ci%C5%82a+kierownictwo+kopalni+Budryk+nale%C5%BC%C4%85cej+do+Jastrz%C4%99bskiej+Sp%C3%B3%C5%82ki+W%C4%99glowej+%28JSW%29+do+powo%C5%82ania+interdyscyplinarnego+zespo%C5%82u.+Jego+zadaniem+ma+by%C4%87+opracowanie+innowacyjnego+systemu+magazynowania+i+wydawania+materia%C5%82%C3%B3w+wybuchowych.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/350494_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://www.wnp.pl/gornictwo/w-budryku-mysla-nad-naziemnym-skladem-materialow-wybuchowych,350494_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">Zmiana ustawodawstwa, która umożliwiła tworzenie naziemnych składów materiałów wybuchowych w kopalniach węgla kamiennego, zachęciła kierownictwo kopalni Budryk należącej do Jastrzębskiej Spółki Węglowej (JSW) do powołania interdyscyplinarnego zespołu. Jego zadaniem ma być opracowanie innowacyjnego systemu magazynowania i wydawania materiałów wybuchowych.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.4.1.2'></div>
</div>

				

							<div class="tekst"><ul style="list-style-type: disc;">
<li><strong>W skład zespołu weszli pracownicy kopalni, samej Jastrzębskiej Spółki Węglowej SA oraz JSW Innowacje SA.</strong></li>
<li><strong>Ewentualna budowa takiego naziemnego składu w znaczący sposób obniżyłaby koszty składowania tego typu materiałów.</strong></li>
<li><strong>Ułatwiłaby także pracownikom ich pobór.</strong></li>
</ul>
</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="https://www.wnp.pl/gornictwo/wiceminister-energii-ds-gornictwa-trzeba-dostosowac-wydobycie-do-potrzeb,350501_1_0_0.html" title="Wiceminister energii ds. górnictwa: trzeba dostosować wydobycie do potrzeb">
							<img src="https://i.wnp.pl/d/36/47/59/364759_r0_300.jpg" alt="Wiceminister energii ds. górnictwa: trzeba dostosować wydobycie do potrzeb">
							<h3>Wiceminister energii ds. górnictwa: trzeba dostosować wydobycie do potrzeb</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="https://www.wnp.pl/gornictwo/wlodzimierz-herezniak-zaczyna-prace-jako-prezes-jastrzebskiej-spolki-weglowej,350443_1_0_0.html" title="Nowy prezes JSW rozpoczyna pracę. Oto jego zadania na już">Nowy prezes JSW rozpoczyna pracę. Oto jego zadania na już</a></h3></li>
												<li><h3><a href="https://www.wnp.pl/gornictwo/jedna-osoba-zmarla-jedna-ranna-w-wypadku-w-zakladzie-gorniczym-sobieski,350441_1_0_0.html" title="Jedna osoba zmarła, jedna ranna w wypadku w Zakładzie Górniczym Sobieski">Jedna osoba zmarła, jedna ranna w wypadku w Zakładzie Górniczym Sobieski</a></h3></li>
												<li><h3><a href="https://www.wnp.pl/gornictwo/nasze-gornictwo-wymaga-glebokich-zmian-organizacyjnych,350431_1_0_0.html" title="Nasze górnictwo wymaga głębokich zmian organizacyjnych">Nasze górnictwo wymaga głębokich zmian organizacyjnych</a></h3></li>
																					</ul>

				
				
				</div>

								
				<div class="tekst">Projekt ten stanowi część realizowanego przez Jastrzębską Spółkę Węglową programu „Inteligentna kopalnia”.
<br />
<br />
- Niezależnie od postępu technicznego w zakresie drążenia wyrobisk, materiały wybuchowe będą wykorzystywane w kopalniach węgla kamiennego do końca ich istnienia - zaznacza Sebastian Napieraj z JSW Innowacje, cytowany w Solidarności Górniczej.
<br />
<br />
Wskazuje przy tym, że chodzi o trzy obszary. Pierwszym jest drążenie przodków w skałach twardych, a szczególnie tam, gdzie występuje wysokie zagrożenie metanowe. Z kolei drugi obszar to tak zwane strzały torpedujące. W kopalniach schodzi się z wydobyciem coraz niżej, a zatem naprężenia w górotworze są coraz większe. Aby zminimalizować skutki potencjalnych tąpnięć wykonuje się otwory o długości około 200 metrów, gdzie umieszcza się materiały wybuchowe i strzela.
<br />
<br />
Strzały te sprawiają, że skała pęka, co zapobiega groźbie odpadnięcia dużego fragmentu skalnego w trakcie eksploatacji. Natomiast trzeci obszar wiąże się z samą eksploatacją. Każdy większy fragment skały, który nie przejdzie przez kruszarkę, musi zostać „odstrzelony”.
<br />
<br />
Jak wskazuje Solidarność Górnicza, obecnie materiały wybuchowe pobierane są ze składów podziemnych ulokowanych na poszczególnych poziomach, bowiem do niedawna ich składowanie na powierzchni było całkowicie zabronione.
<br />
<br />
Obecnie górnik zgłaszający zapotrzebowanie na materiały wybuchowe, zjeżdża na dół i udaje się wraz z uprawnionymi pracownikami do którejś komory. Pobiera tam odpowiednią ilość materiałów, po czym jedzie na miejsce, gdzie ma wykonać strzelanie. Jeżeli pobrał zbyt wiele materiału, to musi go zwrócić do podziemnego magazynu.
<br />
<br />
Restrykcyjne przepisy wymuszające taką formę składowania materiałów wybuchowych w kopalniach węgla kamiennego zmieniono dwa lata temu. Pojawił się zatem pomysł, aby z tego skorzystać.
<br /></div>
			

								<ul class="pagination">
																					<li class="active">1</li>
																					<li><a href="https://www.wnp.pl/gornictwo/w-budryku-mysla-nad-naziemnym-skladem-materialow-wybuchowych,350494_1_0_1.html">2</a></li>
																					<li><a href="https://www.wnp.pl/gornictwo/w-budryku-mysla-nad-naziemnym-skladem-materialow-wybuchowych,350494_1_0_2.html">3</a></li>
																					<li><a href="https://www.wnp.pl/gornictwo/w-budryku-mysla-nad-naziemnym-skladem-materialow-wybuchowych,350494_1_0_3.html">4</a></li>
																				<li><a class="next" href="https://www.wnp.pl/gornictwo/w-budryku-mysla-nad-naziemnym-skladem-materialow-wybuchowych,350494_1_0_1.html">NASTĘPNA STRONA &raquo;</a></li>
									</ul>
								
				
			
							<div class="copyright">
					<img src="https://www.wnp.pl/images/www/copyright.png" alt="">
					<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.wnp.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
				</div>
			
			
			
			</div>

			
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/jastrzebska-spolka-weglowa,2310.html">Jastrzębska Spółka Węglowa</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_2310.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/jsw-innowacje,23521.html">JSW Innowacje</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_23521.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/inteligentna-kopalnia,26742.html">inteligentna kopalnia</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_26742.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/kwk-budryk,2708.html">KWK Budryk</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_2708.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/materialy-wybuchowe,30462.html">materiały wybuchowe</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_30462.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/napieraj-sebastian,30463.html">Napieraj Sebastian</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_30463.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/restrukturyzacja-gornictwa,24308.html">restrukturyzacja górnictwa</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_24308.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/wydobycie-wegla,6029.html">wydobycie węgla</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_6029.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/wegiel-koksowy,6306.html">węgiel koksowy</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_6306.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/wegiel-kamienny,4939.html">węgiel kamienny</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_4939.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
										</ul>
									</div>
			</div>

		
		
		
		
		
		</div>

		
		

		
		
		
	</div>

</div>









										



<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (1)
		</h2>
			</div>
									
	<div class="body comments">
                		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="350494" class="button big">Dodaj komentarz</a>
		</div>
                		
				
			<ul>
							<li id="comm-40332">
					<div class="wrap">						<div class="img">
							<img src="https://www.wnp.pl/images/icons/comments/user.png" alt="" width="52" />
						</div>
						<div class="desc">
							<blockquote>
								<cite>the observer</cite>
								<small>2019-08-01 12:21:25</small>
								<br />
								No to teraz magazynierzy materiałów wybuchowych będą pracownikami powierzchni bez przywilejów dołowych?
							</blockquote>
	
							<ul class="actions">
                                                                                                                                    <li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="350494" data-comm-id="40332" data-reply="the observer"><i class="reply"></i> Odpowiedz</a></li>
                                                                								<li class="thumbs">
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="40332" data-com-type="plus"><i class="thumb-up"></i> <span>1</span></a>
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="40332" data-com-type="minus"><i class="thumb-down"></i> <span>0</span></a> Oceń
								</li>
							</ul>
						</div>
						
										</div>
                                                                                    
<ul>
 </ul>

                                        									</li>		
				
			</ul>
			
			
	

			
		
		
					
		
		
				
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_350494" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_350494'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">93.176.197.215</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="350494" />
					</form>
				</div>
			</div>
		</div>
	</div>
	
</div>



					<div class="advB marginB acenter">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP belka 468x60 teksty -->
	<ins class="adsbygoogle"
		style="display:inline-block;width:468px;height:60px"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="3181834536"></ins>
	<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box">
	<div class="header">
		<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
	</div>
	<div class="body">
		<ul class="list-14 style2">
					<li>
				<a href="https://www.wnp.pl/budownictwo/gddkia-do-konca-roku-chce-oglosic-przetargi-warte-blisko-12-mld-zl,350510_1_0_0.html">
					<div class="img">
						<img alt="Drogowe przetargi na grube miliardy jeszcze w tym roku. Oto najbliższe z nich" src="https://i.wnp.pl/d/34/45/79/344579_r0_300.jpg">
					</div>
					<h3>Drogowe przetargi na grube miliardy jeszcze w tym roku. Oto najbliższe z nich</h3>
				</a>
			</li>
					<li>
				<a href="https://www.wnp.pl/budownictwo/dobre-wyniki-fbserwis,350511_1_0_0.html">
					<div class="img">
						<img alt="Dobre wyniki odnotowała firma z Grupy Budimex" src="https://i.wnp.pl/d/34/40/51/344051_r0_300.jpg">
					</div>
					<h3>Dobre wyniki odnotowała firma z Grupy Budimex</h3>
				</a>
			</li>
					<li>
				<a href="https://www.wnp.pl/hutnictwo/arcelormittal-oglosil-wyniki-za-drugi-kwartal-i-pierwsze-polrocze-2019-roku,350519_1_0_0.html">
					<div class="img">
						<img alt="Stalowy potentat reaguje na wyzwania w trudnych czasach" src="https://i.wnp.pl/d/35/50/67/355067_r0_300.jpg">
					</div>
					<h3>Stalowy potentat reaguje na wyzwania w trudnych czasach</h3>
				</a>
			</li>
					<li>
				<a href="https://www.wnp.pl/budownictwo/gddkia-na-autostradowej-obwodnicy-czestochowy-rozpoczeto-ukladanie-nawierzchni,350524_1_0_0.html">
					<div class="img">
						<img alt="GDDKiA: na autostradowej obwodnicy Częstochowy rozpoczęto układanie nawierzchni" src="https://i.wnp.pl/d/34/42/20/344220_r0_300.jpg">
					</div>
					<h3>GDDKiA: na autostradowej obwodnicy Częstochowy rozpoczęto układanie nawierzchni</h3>
				</a>
			</li>
				</ul>
	</div>
</div>


	<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP forma elastyczna -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="2894700150"
			 data-ad-format="auto"></ins>
		<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>

					
																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://www.wnp.pl/gornictwo/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://www.wnp.pl/gornictwo/orlen-upstream-szuka-wykonawcy-kopalni-gazu-w-bystrowicach,350517_1_0_0.html" title="Orlen Upstream szuka wykonawcy kopalni gazu w Bystrowicach">
				<div class="img">
					<img alt="Orlen Upstream szuka wykonawcy kopalni gazu w Bystrowicach" src="https://i.wnp.pl/d/36/50/84/365084_r0_300.jpg">
				</div>
				<h3>Orlen Upstream szuka wykonawcy kopalni gazu w Bystrowicach</h3>
			</a>
		</li>
			<li>
			<a href="https://www.wnp.pl/gornictwo/wiceminister-energii-ds-gornictwa-trzeba-dostosowac-wydobycie-do-potrzeb,350501_1_0_0.html" title="Wiceminister energii ds. górnictwa: trzeba dostosować wydobycie do potrzeb">
				<div class="img">
					<img alt="Wiceminister energii ds. górnictwa: trzeba dostosować wydobycie do potrzeb" src="https://i.wnp.pl/d/36/47/59/364759_r0_300.jpg">
				</div>
				<h3>Wiceminister energii ds. górnictwa: trzeba dostosować wydobycie do potrzeb</h3>
			</a>
		</li>
			<li>
			<a href="https://www.wnp.pl/gornictwo/wlodzimierz-herezniak-zaczyna-prace-jako-prezes-jastrzebskiej-spolki-weglowej,350443_1_0_0.html" title="Nowy prezes JSW rozpoczyna pracę. Oto jego zadania na już">
				<div class="img">
					<img alt="Nowy prezes JSW rozpoczyna pracę. Oto jego zadania na już" src="https://i.wnp.pl/d/22/19/40/221940_r0_300.jpg">
				</div>
				<h3>Nowy prezes JSW rozpoczyna pracę. Oto jego zadania na już</h3>
			</a>
		</li>
			<li>
			<a href="https://www.wnp.pl/gornictwo/nasze-gornictwo-wymaga-glebokich-zmian-organizacyjnych,350431_1_0_0.html" title="Nasze górnictwo wymaga głębokich zmian organizacyjnych">
				<div class="img">
					<img alt="Nasze górnictwo wymaga głębokich zmian organizacyjnych" src="https://i.wnp.pl/d/35/86/22/358622_r0_300.jpg">
				</div>
				<h3>Nasze górnictwo wymaga głębokich zmian organizacyjnych</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.4.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>11:57</i>
					</small>
																				<a title="Orlen Upstream szuka wykonawcy kopalni gazu w Bystrowicach" href="https://www.wnp.pl/gornictwo/orlen-upstream-szuka-wykonawcy-kopalni-gazu-w-bystrowicach,350517_1_0_0.html">Orlen Upstream szuka wykonawcy kopalni gazu w Bystrowicach</a>
				</li>
							<li>
															<small>
												<i>11:00</i>
					</small>
																				<a title="W tej kopalni myślą nad naziemnym składem materiałów wybuchowych. Teraz już można" href="https://www.wnp.pl/gornictwo/w-budryku-mysla-nad-naziemnym-skladem-materialow-wybuchowych,350494_1_0_0.html">W tej kopalni myślą nad naziemnym składem materiałów wybuchowych. Teraz już można</a>
				</li>
							<li>
															<small>
												<i>08:03</i>
					</small>
																				<a title="Wiceminister energii ds. górnictwa: trzeba dostosować wydobycie do potrzeb" href="https://www.wnp.pl/gornictwo/wiceminister-energii-ds-gornictwa-trzeba-dostosowac-wydobycie-do-potrzeb,350501_1_0_0.html">Wiceminister energii ds. górnictwa: trzeba dostosować wydobycie do potrzeb</a>
				</li>
							<li>
															<small>
												<i>07:52</i>
					</small>
																				<a title="Notowania metali bazowych, węgla i paliw" href="https://www.wnp.pl/gornictwo/notowania-metali-bazowych-wegla-i-paliw,350500_1_0_0.html">Notowania metali bazowych, węgla i paliw</a>
				</li>
							<li>
															<small>
												<i>06:00</i>
					</small>
																				<a title="Nowy prezes JSW rozpoczyna pracę. Oto jego zadania na już" href="https://www.wnp.pl/gornictwo/wlodzimierz-herezniak-zaczyna-prace-jako-prezes-jastrzebskiej-spolki-weglowej,350443_1_0_0.html">Nowy prezes JSW rozpoczyna pracę. Oto jego zadania na już</a>
				</li>
							<li>
															<small>
						<span>Śro</span>						<i>21:21</i>
					</small>
																				<a title="Powołano nowego Głównego Geologa Kraju" href="https://www.wnp.pl/gornictwo/powolano-nowego-glownego-geologa-kraju,350484_1_0_0.html">Powołano nowego Głównego Geologa Kraju</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Nowy prezes Jastrzębskiej Spółki Węglowej wybrany. Jest też zarząd" href="https://www.wnp.pl/gornictwo/wlodzimierz-herezniak-prezesem-jsw,349420_1_0_0.html">Nowy prezes Jastrzębskiej Spółki Węglowej wybrany. Jest też zarząd</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Zygmunt Solorz chce mieć 100 proc. akcji energetycznego giganta" href="https://www.wnp.pl/gornictwo/zygmunt-solorz-chce-miec-100-proc-akcji-ze-pak,350448_1_0_0.html">Zygmunt Solorz chce mieć 100 proc. akcji energetycznego giganta</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Oto, co czeka nowego prezesa JSW. Przedstawiamy trzy najważniejsze sprawy" href="https://www.wnp.pl/gornictwo/trzy-najwazniejsze-zadania-dla-nowego-prezesa-jsw,349424_1_0_0.html">Oto, co czeka nowego prezesa JSW. Przedstawiamy trzy najważniejsze sprawy</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Nowy minister ds. górnictwa przedstawia swoje plany odnośnie branży" href="https://www.wnp.pl/gornictwo/nowy-minister-ds-gornictwa-przedstawia-swoje-plany-odnosnie-branzy,349512_1_0_0.html">Nowy minister ds. górnictwa przedstawia swoje plany odnośnie branży</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Węgiel brudny i trujący? Nieprawda, nie dajcie się zwieść" href="https://www.wnp.pl/gornictwo/wegiel-brudny-i-trujacy-nieprawda-nie-dajcie-sie-zwiesc,348730_1_0_0.html">Węgiel brudny i trujący? Nieprawda, nie dajcie się zwieść</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Wielkie zyski największego na świecie producenta maszyn górniczych i budowlanych" href="https://www.wnp.pl/gornictwo/wielkie-zyski-najwiekszego-na-swiecie-producenta-maszyn-gorniczych-i-budowlanych,350146_1_0_0.html">Wielkie zyski największego na świecie producenta maszyn górniczych i budowlanych</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div class="advB marginB2x">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WNP prawa kolumna elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="5530700491"
     data-ad-format="auto"
     data-full-width-responsive="true">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
					<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.4.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

			                        <div class="art-4">
				<a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/lubnauer-jest-juz-bardzo-pozno-na-dogadanie-sie-z-psl,40947.html">
					<h3>Lubnauer: jest już bardzo późno na dogadanie się z PSL</h3>
					<div>
						<img width="120" height="80" alt="Lubnauer: jest już bardzo późno na dogadanie się z PSL" src="https://i.parlamentarny.pl/i/05/05/47/050547_r0_300.jpg">
						<p>Jest już bardzo późno na dogadanie się z PSL - stwierdziła w czwartek Katarzyna Lubnauer pytana,...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            			                        <div class="art-4">
				<a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/bogdan-zdrojewski-jestem-przeciwny-spadochroniarzom,40946.html">
					<h3>Bogdan Zdrojewski: Jestem przeciwny spadochroniarzom</h3>
					<div>
						<img width="120" height="80" alt="Bogdan Zdrojewski: Jestem przeciwny spadochroniarzom" src="https://i.parlamentarny.pl/i/05/10/25/051025_r0_300.jpg">
						<p>To nie czas, żeby podbierać kandydatów SLD - powiedział Bogdan Zdrojewski w czwartkowym wywiadzie...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/kosiniak-kamysz-bartoszewski-biernacki-paslawska-jedynkami-psl-w-wyborach,40945.html">Kosiniak-Kamysz, Bartoszewski,...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/dlugie-bitwy-o-godzine-w-pamiec-o-powstaniu-w-perspektywie,40944.html">Długie bitwy o godzinę...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/usa-nalozyly-sankcje-na-szefa-iranskiej-dyplomacji,40943.html">USA nałożyły sankcje na szefa...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/donald-trump-odwiedzi-polske-i-danie,40941.html">Donald Trump odwiedzi Polskę i...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/sejm-poparl-ratyfikacje-umowy-dot-dokumentacji-przebiegu-linii-granicy-miedzy-polska-a-litwa,40940.html">Sejm poparł ratyfikację umowy...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/sejm-uchwalil-nowele-kodeksu-wyborczego,40939.html">Sejm uchwalił nowelę Kodeksu...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/wedlug-obwe-rozejm-w-donbasie-jest-skuteczny-nie-ma-ofiar-cywilnych,40938.html">Według  OBWE rozejm w Donbasie...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/kwestie-historyczne-wsrod-tematow-rozmow-czaputowicza-i-maasa-w-warszawie,40937.html">Kwestie historyczne wśród...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://www.wnp.pl/praca/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>13 256</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="OPIEKUNKA OSÓB STARSZYCH 1300 EURO, okolice Hamburga
" href="https://www.wnp.pl/praca/oferta_pracy/24_1802307.html">
						<b>OPIEKUNKA OSÓB STARSZYCH 1300 EURO, okolice Hamburga
</b>
						<small>Ambercare24 sp. z o.o. sp. komandytowa</small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>206 814</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_8191693X20190731.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_8131823X20190731.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852175X20190731.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_8205293X20190731.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">

				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 217</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>

		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">

				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 692</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/sukcesywne-dostawy-sprzetu-jednorazowego-uzytku-na-potrzeby-wojewodzkiego-centrum-onkologii-w-gdansku-z-podzialem-na-51-pakietow,708437.html">
						<b>SUKCESYWNE DOSTAWY SPRZĘTU JEDNORAZOWEGO UŻYTKU NA POTRZEBY WOJEWÓDZKIEGO CENTRUM ONKOLOGII W GDAŃSKU  Z PODZIAŁEM NA 	51 PAKIETÓW</b>
						<small>Wojewódzkie Centrum Onkologii Samodzielny Publiczny ZOZ</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/wycena-nieruchomosci,344598.html">
						<b>Wycena nieruchomości</b>
						<small>Agencja Nieruchomości Rolnych Oddział Terenowy w Gorzowie Wlkp. Filia w Zielonej Górze</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/usluga-kompleksowego-ubezpieczenia-powiatowego-centrum-medycznego-sp-z-o-o-w-wolowie,491704.html">
						<b>Usługa kompleksowego ubezpieczenia Powiatowego Centrum Medycznego Sp. z o.o. w Wołowie.</b>
						<small>Powiatowe Centrum Medyczne w Wołowie Spółka z o.o.</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">

				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
					<div class="box">
	<h2 class="border marginT"><span class="cat green"></span> <a href="https://www.wnp.pl/przetargi/lista.html">PRZETARGI GÓRNICZE</a></h2>

	<ul class="list-12 marginT">
			<li><a href="https://www.wnp.pl/przetargi/przetarg_4488.html"><small>JSW KOKS S.A.</small><h3>Modernizacja stanowiska pompy oleju odpędzonego nr 843B w obiekcie 258” w JSW KOKS S.A. Oddział Przyjaźń w Dąbrowie Górniczej. Nr P/37/2019.</h3></a></li>
			<li><a href="https://www.wnp.pl/przetargi/przetarg_4487.html"><small>JSW KOKS S.A.</small><h3>Wybór wykonawcy prac antykorozyjnych konstrukcji stalowych w oddziałach produkcyjnych w JSW KOKS S.A. Oddział KKZ w Radlinie – Koksownia Radlin. Nr P/36/2019</h3></a></li>
			<li><a href="https://www.wnp.pl/przetargi/przetarg_4482.html"><small>JSW KOKS S.A.</small><h3>Instalacja odazotowania spalin – Blok energetyczny 71 MW w JSW KOKS S.A. Oddział Przyjaźń w Dąbrowie Górniczej (przetarg nr P/34/2019)</h3></a></li>
		</ul>
</div>
																				<div class="advB marginB2x">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:200px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="4975662939">
	 </ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>43</i>
			<a href="https://www.wnp.pl/gornictwo/boguslaw-hutek-szef-gorniczej-solidarnosci-zarobek-gornika-przestal-byc-atrakcyjny,350357_1_0_0.html">Na jakie podwyżki mogą liczyć górnicy w latach 2019-21? - pyta szef górniczej Solidarności</a>
		</li>
			<li class="width-2">
			<i>43</i>
			<a href="https://www.wnp.pl/gazownictwo/gazoport-waznym-elementem-dywersyfikacji-dostaw-lng-choc-nie-jedynym,350254_1_0_0.html">Pożegnanie z Rosją nabrało tempa. A to dopiero początek</a>
		</li>
			<li class="width-3">
			<i>34</i>
			<a href="https://www.wnp.pl/przemysl-obronny/modyfikacja-t-72-gorzki-kompromis-z-braku-pieniedzy,350312_1_0_0.html">Modyfikacja T-72: Gorzki kompromis z braku pieniędzy?</a>
		</li>
			<li class="width-4">
			<i>32</i>
			<a href="https://www.wnp.pl/hutnictwo/huta-czestochowa-w-katastrofalnej-sytuacji-zwiazkowcy-apeluja-do-andrzeja-dudy,350320_1_0_0.html">Huta Częstochowa w katastrofalnej sytuacji. Związkowcy apelują do Andrzeja Dudy</a>
		</li>
			<li class="width-5">
			<i>30</i>
			<a href="https://www.wnp.pl/gornictwo/nasze-gornictwo-wymaga-glebokich-zmian-organizacyjnych,350431_1_0_0.html">Nasze górnictwo wymaga głębokich zmian organizacyjnych</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="A1" href="https://www.wnp.pl/tematy/a1,575.html">A1</a></h3>
			</div>
					<div class="one">
				<h3><a title="autostrady" href="https://www.wnp.pl/tematy/autostrady,803.html">autostrady</a></h3>
			</div>
					<div class="one">
				<h3><a title="awarie" href="https://www.wnp.pl/tematy/awarie,813.html">awarie</a></h3>
			</div>
					<div class="one">
				<h3><a title="bezrobocie" href="https://www.wnp.pl/tematy/bezrobocie,917.html">bezrobocie</a></h3>
			</div>
					<div class="one">
				<h3><a title="BMW" href="https://www.wnp.pl/tematy/bmw,978.html">BMW</a></h3>
			</div>
					<div class="one">
				<h3><a title="Budimex" href="https://www.wnp.pl/tematy/budimex,1074.html">Budimex</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny energii" href="https://www.wnp.pl/tematy/ceny-energii,1172.html">ceny energii</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny miedzi" href="https://www.wnp.pl/tematy/ceny-miedzi,1174.html">ceny miedzi</a></h3>
			</div>
					<div class="one">
				<h3><a title="drogi" href="https://www.wnp.pl/tematy/drogi,1458.html">drogi</a></h3>
			</div>
					<div class="one">
				<h3><a title="Ferrovial" href="https://www.wnp.pl/tematy/ferrovial,1759.html">Ferrovial</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				
		<div class="notowania partners">
		<div class="head">
			<p>PARTNERZY</p>
		</div>
		<ul class="partners">
					<li><a href="https://www.wnp.pl/klik/biuletyn/famur|20190204.xml?http://bit.ly/2MNCEf0" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/famur.png" alt="partner serwisu" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/FTT_WOLBROM2018|19042018.xml?http://fttwolbrom.com.pl" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/ff-wolbrom100.jpg" alt="partner serwisu" /></a></li>
				</ul>
	</div>
	


	
	
	
	
	
	
	
	
	
	
	
		
	


				<div class="notowania gielda">
	<div class="head">
		<a href="https://www.wnp.pl/finanse/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG20.html">2273.9600 <span class="red">-0.15%</span></a></small>
                        <a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG20.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG20" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG30.html">2599.0500 <span class="red">-0.10%</span></a></small>
		        <a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG30.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG30" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG.html">59629.4900 <span class="red">-0.07%</span></a></small>
		        <a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://www.wnp.pl/finanse/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://www.wnp.pl/finanse/gielda/indeksy/MWIG40.html">3955.2600 <span class="green">0.06%</span></a></small>
                        <a href="https://www.wnp.pl/finanse/gielda/indeksy/MWIG40.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="MWIG40" style="height: 25px;"></div></a>
		</li>

	
			<li>
			<p><a href="https://www.wnp.pl/finanse/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://www.wnp.pl/finanse/gielda/indeksy/SWIG80.html">11952.8100 <span class="red">-0.09%</span></a></small>
		        <a href="https://www.wnp.pl/finanse/gielda/indeksy/SWIG80.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="SWIG80" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://www.wnp.pl/finanse/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://www.wnp.pl/finanse/gielda/indeksy/NCINDEX.html">243.9800 <span class="green">2.21%</span></a></small>
		        <a href="https://www.wnp.pl/finanse/gielda/indeksy/NCINDEX.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="NCINDEX" style="height: 25px;"></div></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://www.wnp.pl/finanse/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://www.wnp.pl/finanse/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://www.wnp.pl/finanse/kursy_walut/EUR.html">4.29 zł <span class="green">0.01%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://www.wnp.pl/finanse/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://www.wnp.pl/finanse/kursy_walut/USD.html">3.85 zł <span class="green">0.03%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://www.wnp.pl/finanse/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://www.wnp.pl/finanse/kursy_walut/CHF.html">3.89 zł <span class="red">-0.01%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://www.wnp.pl/finanse/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://www.wnp.pl/finanse/kursy_walut/GBP.html">4.68 zł <span class="red">-0.07%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://www.wnp.pl/gornictwo/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="https://www.wnp.pl/gornictwo/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="https://www.wnp.pl/gornictwo/notowania/ceny_wegla/">62.05 USD <span class="red">-0.24%</span></a></small>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/gornictwo/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="https://www.wnp.pl/gornictwo/notowania/ceny_wegla/">66.60 USD <span class="red">-0.75%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://www.wnp.pl/nafta/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://www.wnp.pl/nafta/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://www.wnp.pl/nafta/ceny_paliw/">5.16 <span class="red"> -1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://www.wnp.pl/nafta/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://www.wnp.pl/nafta/ceny_paliw/">5.46 <span class="red"> -2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://www.wnp.pl/nafta/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://www.wnp.pl/nafta/ceny_paliw/">5.08 <span class="red"> -1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://www.wnp.pl/nafta/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://www.wnp.pl/nafta/ceny_paliw/">2.07 <span class="red">-3gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://www.wnp.pl/nafta/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://www.wnp.pl/nafta/ceny_paliw/">2645.00 <span class="green"> 41zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">65.17 USD <span class="green">3.49%</span></a></small>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">58.58 USD <span class="">0%</span></a></small>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">62.85 USD <span class="red">-0.24%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">2545 PLN <span class="green">0.08%</span></a></small>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">2658 PLN <span class="red">-1.04%</span></a></small>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">2374 PLN <span class="green">0.68%</span></a></small>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">2566 PLN <span class="green">2.39%</span></a></small>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">2168 PLN <span class="green">0.14%</span></a></small>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">2353 PLN <span class="red">-0.76%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://www.wnp.pl/gornictwo/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/budownictwo/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/finanse/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/finanse/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://www.wnp.pl/nafta/biopaliwa/">Biopaliwa</a>
			<a href="https://www.wnp.pl/budownictwo/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://www.wnp.pl/budownictwo/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://www.wnp.pl/energetyka/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://www.wnp.pl/nafta/downstream/">Downstream</a>
			<a href="https://www.wnp.pl/energetyka/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://www.wnp.pl/energetyka/elektrownie/">Elektrownie</a>
			<a href="https://www.wnp.pl/energetyka/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://www.wnp.pl/energetyka/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://www.wnp.pl/finanse/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://www.wnp.pl/gazownictwo/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://www.wnp.pl/gazownictwo/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://www.wnp.pl/tech/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://www.wnp.pl/energetyka/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://www.wnp.pl/gornictwo/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://www.wnp.pl/nafta/lpg/">LPG/CNG</a>
			<a href="https://www.wnp.pl/budownictwo/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/finanse/rynki/">Rynki</a>
			<a href="https://www.wnp.pl/gazownictwo/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://www.wnp.pl/nafta/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://www.wnp.pl/tech/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://www.wnp.pl/budownictwo/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://www.wnp.pl/nafta/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://www.wnp.pl/budownictwo/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://www.wnp.pl/nafta/ceny_paliw/">Ceny paliw</a>
			<a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://www.wnp.pl/hutnictwo/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://www.wnp.pl/gornictwo/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://www.wnp.pl/finanse/akcje/">Akcje GPW</a>
			<a href="https://www.wnp.pl/finanse/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://www.wnp.pl/finanse/newconnect/">New Connect</a>
			<a href="https://www.wnp.pl/finanse/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://www.wnp.pl/praca/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://www.wnp.pl/finanse/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
                        <a href="http://www.restauracjavillagardena.pl" rel="external">Restauracja Katowice</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
                        <a href="https://www.wnp.pl/powiadomienia/">Powiadomienia</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/byly-zaklady-miesne-bedzie-park-handlowy,75270.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/04/67/00/046700_r0_300.jpg" alt="Były zakłady mięsne, będzie park handlowy" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Były zakłady mięsne, będzie park handlowy</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/jak_zaprojektowac_ogrodowe_oswietlenie,24977.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/09/46/32/094632_r0_300.jpg" alt="Jak zaprojektować ogrodowe oświetlenie?" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Jak zaprojektować ogrodowe oświetlenie?</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/ostatnie_mieszkania_na_sprzedaz_w_nowym_orlowie,19339.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/03/40/55/034055_r0_300.jpg" alt="Ostatnie mieszkania na sprzedaż w Nowym Orłowie" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Ostatnie mieszkania na sprzedaż w Nowym Orłowie</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/ochrona-zdrowia/wojewoda-przekazal-powiatowi-wadowickiemu-100-tys-zl-na-zakup-karetki,129823.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/14/43/41/144341_r0_300.jpg" alt="Wojewoda przekazał powiatowi wadowickiemu 100 tys. zł na zakup karetki" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Wojewoda przekazał powiatowi wadowickiemu 100 tys. zł na zakup karetki</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/zarzadzanie/prawie-100-tys-zl-na-rozpoczecie-biznesu-rusza-kolejna-edycja-programu-wsparcie-w-starcie,66037.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/07/77/00/077700_r0_300.jpg" alt="Prawie 100 tys. zł na rozpoczęcie biznesu. Rusza kolejna edycja programu &quot;Wsparcie w starcie&quot;" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Prawie 100 tys. zł na rozpoczęcie biznesu. Rusza kolejna edycja programu "Wsparcie w starcie"</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/mieso/wiadomosci/w-lesie-pod-olsztynem-porzucono-kilka-tysiecy-jajek,174225.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/10/58/51/105851_r0_300.jpg" alt="W lesie pod Olsztynem porzucono kilka tysięcy jajek" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>W lesie pod Olsztynem porzucono kilka tysięcy jajek</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/nowe-produkty/dania-sloikowe-marki-berger,81120.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/02/46/95/024695_r0_300.jpg" alt="Dania słoikowe marki Berger" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Dania słoikowe marki Berger</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/nowe-ognisko-asf-w-pow-radzynskim-to-juz-33-ognisko-w-2019-r,87624.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/10/00/30/100030_r0_300.jpg" alt="Nowe ognisko ASF w pow. radzyńskim, to już 33. ognisko w 2019 r. " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Nowe ognisko ASF w pow. radzyńskim, to już 33. ognisko w 2019 r. </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/mamy-dluga-droge-do-odbudowy-sektora-farmaceutycznego-w-polsce,33190.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/89/35/008935_r0_300.jpg" alt="&quot;Mamy długą drogę do odbudowy sektora farmaceutycznego w Polsce&quot;" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>"Mamy długą drogę do odbudowy sektora farmaceutycznego w Polsce"</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/ruda-slaska-kolejna-operacja-dziecka-polaczonego-pepowina-z-matka,196950.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/14/96/88/149688_r0_300.jpg" alt="Ruda Śląska: kolejna operacja dziecka połączonego pępowiną z matką" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Ruda Śląska: kolejna operacja dziecka połączonego pępowiną z matką</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2015-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.4.1.1','');
bmone2n.addPosition('20689.4.1.3','');
bmone2n.addPosition('20689.4.1.4','');
bmone2n.addPosition('20689.4.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.4.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.4.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.4.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.4.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.4.1.2'); /* ]]> */</script></div>

<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>
	<!-- ampd-framework:v3.03|uid:8b5ba7ce5aabdbdf6ea9eb3be16082c0_uri, fp_cached:yes, fp_cache:hit, rt:0.0026, mc:0 -->
</body>
</html>