<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KJR9XW8');</script>
		<!-- End Google Tag Manager -->
		
	
	<meta charset="utf-8">
			<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"WebSite","alternateName":"wnp.pl","name":"wnp.pl","url":"https:\/\/www.wnp.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.wnp.pl\/images\/2019\/www\/wnp-logo.png"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","name":"P\u0119k\u0142a kontenerowa ba\u0144ka, ale normalnie i tak nie jest","author":{"@type":"Person","name":"Piotr Stefaniak"},"creator":{"@type":"Person","name":"Piotr Stefaniak"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.wnp.pl\/d\/44\/54\/43\/445443_r2_940.jpg"},"thumbnailUrl":"https:\/\/pliki.wnp.pl\/d\/44\/54\/43\/445443_r2_300.jpg","datePublished":"2022-12-28T12:10:00+01:00","dateModified":"2022-12-28T12:10:00+01:00","url":"https:\/\/www.wnp.pl\/logistyka\/pekla-kontenerowa-banka-ale-normalnie-i-tak-nie-jest,658827.html","headline":"Sytuacja w morskim transporcie towar\u00f3w w kontenerach staje si\u0119 coraz bardziej korzystna dla i...","description":"Sytuacja w morskim transporcie towar\u00f3w w kontenerach staje si\u0119 coraz bardziej korzystna dla ich nadawc\u00f3w.\u00a0Ale rynkowi\u00a0przewoz\u00f3w kontenerowych daleko do stanu normalno\u015bci.","keywords":[{"@type":"DefinedTerm","name":"podsumowanie 2022\/prognoza 2023","url":"https:\/\/www.wnp.pl\/tematy\/podsumowanie-2022-prognoza-2023,43622.html"},{"@type":"DefinedTerm","name":"transport morski","url":"https:\/\/www.wnp.pl\/tematy\/transport-morski,4681.html"},{"@type":"DefinedTerm","name":"transport kontenerowy","url":"https:\/\/www.wnp.pl\/tematy\/transport-kontenerowy,31317.html"},{"@type":"DefinedTerm","name":"stawki frachtu","url":"https:\/\/www.wnp.pl\/tematy\/stawki-frachtu,31113.html"},{"@type":"DefinedTerm","name":"prognozy","url":"https:\/\/www.wnp.pl\/tematy\/prognozy,3767.html"}],"mainEntityOfPage":{"@context":"https:\/\/schema.org","@type":"WebSite","alternateName":"wnp.pl","name":"wnp.pl","url":"https:\/\/www.wnp.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.wnp.pl\/images\/2019\/www\/wnp-logo.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg","width":200,"height":156}}}]</script>
<title>Pękła kontenerowa bańka, ale normalnie i tak nie jest</title><meta name="description" content="Sytuacja w morskim transporcie towarów w kontenerach staje się coraz bardziej korzystna dla ich nadawców. Ale rynkowi przewozów kontenerowych daleko do stanu normalności."/><link rel="canonical" href="https://www.wnp.pl/logistyka/pekla-kontenerowa-banka-ale-normalnie-i-tak-nie-jest,658827.html" /><link rel="amphtml" href="https://www.wnp.pl/logistyka/pekla-kontenerowa-banka-ale-normalnie-i-tak-nie-jest,658827.amp" /><meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:title" content="Pękła kontenerowa bańka, ale normalnie i tak nie jest" />
<meta property="og:description" content="Sytuacja w morskim transporcie towarów w kontenerach staje się coraz bardziej korzystna dla ich nadawców. Ale rynkowi przewozów kontenerowych daleko do stanu normalności." />
<meta property="og:url" content="https://www.wnp.pl/logistyka/pekla-kontenerowa-banka-ale-normalnie-i-tak-nie-jest,658827.html" /><meta property="og:image" content="https://pliki.wnp.pl/d/44/54/43/445443_r0_940.jpg" />
<meta property="twitter:image" content="https://pliki.wnp.pl/d/44/54/43/445443_r0_940.jpg" />
					<meta name="robots" content="max-image-preview:large" />
	<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
	<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.wnp.pl/images/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.wnp.pl/images/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.wnp.pl/images/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.wnp.pl/images/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.wnp.pl/images/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.wnp.pl/images/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.wnp.pl/images/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.wnp.pl/images/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.wnp.pl/images/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.wnp.pl/images/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="512x512" href="https://www.wnp.pl/images/favicons/android-icon-512x512.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.wnp.pl/images/favicons/favicon-96x96.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.wnp.pl/images/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="icon" type="image/vnd.microsoft.icon" href="https://www.wnp.pl/images/favicons/favicon.ico" />
<link rel="manifest" href="https://www.wnp.pl/images/favicons/site.webmanifest">
<link rel="mask-icon" href="https://www.wnp.pl/images/favicons/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-config" content="https://www.wnp.pl/images/favicons/browserconfig.xml">
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />

	<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin />
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,500,600,700,800,900|Noto+Serif:400,700&amp;subset=latin-ext&display=swap" media="print" onload="this.onload=null;this.removeAttribute('media');" />
<link href="https://www.wnp.pl/css/style2019.css?v=370" rel="stylesheet" />
	<script src="https://www.wnp.pl/js/jquery-3.3.1.min.js"></script>
<script defer src="https://www.wnp.pl/js/common2019.js?v=63"></script>

<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />	<!-- Facebook Pixel Code -->
<script>
$(document).ready(function(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');

    fbq('init', '190877557949857');
    fbq('track', "PageView");
});
</script>
<!-- End Facebook Pixel Code -->
    		<script>
    (function(w){
        function randomInt(min,max){
            return Math.floor(Math.random() * (max - min) + min);
        }
        var tag_num=randomInt(1,5);
        w.Gravitec = w.Gravitec || [];
        w.Gravitec.push(["afterSubscription", function (token) {
            w.Gravitec.push(["segmentation.addTag", "1seg_"+tag_num]);
        }]);
    })(window);
</script>
</head>
<body id="read_page"  class="sub post-11 logistyka">
	
	 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJR9XW8"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
    <div class="box-666">
		<div class="pageWidth">
			<div class="wrap">
				<div class="one right">		<div class="box-2 four-and-three"> 		<small>PARTNERZY PORTALU</small>
	    <div>
	    				    					<a class="mobile" href="https://www.wnp.pl/partner/bankgospodarstwakrajowego,18/" rel="external dofollow">
					    <img loading="lazy" src="https://pliki.wnp.pl/d/38/23/30/382330.gif" alt="partner portalu wnp.pl" />
					</a>
									<a class="mobile" href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
					    <img loading="lazy" src="https://pliki.wnp.pl/d/39/65/50/396550.jpg" alt="partner portalu wnp.pl" />
					</a>
									<a class="mobile" href="https://www.wnp.pl/partner/kghmpolskamiedzsa,30/" rel="external dofollow">
					    <img loading="lazy" src="https://pliki.wnp.pl/d/40/34/27/403427.jpg" alt="partner portalu wnp.pl" />
					</a>
									<a class="mobile" href="https://www.wnp.pl/klik/biuletyn/PGEpartnerENERGETYKA2018|wnp15032018.xml?http://www.gkpge.pl/" rel="external dofollow">
					    <img loading="lazy" src="https://pliki.wnp.pl/d/10/77/66/107766.jpg" alt="partner portalu wnp.pl" />
					</a>
									<a class="mobile" href="https://www.wnp.pl/partner/tuwpolskizakladubezpieczenwzajemnych,11/" rel="external dofollow">
					    <img loading="lazy" src="https://pliki.wnp.pl/d/43/32/23/433223.jpg" alt="partner portalu wnp.pl" />
					</a>
										    					<a  href="https://www.wnp.pl/partner/bankgospodarstwakrajowego,18/" rel="external dofollow">
					    <img loading="lazy" src="https://pliki.wnp.pl/d/38/23/30/382330.gif" alt="partner portalu wnp.pl" />
					</a>
									<a  href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
					    <img loading="lazy" src="https://pliki.wnp.pl/d/39/65/50/396550.jpg" alt="partner portalu wnp.pl" />
					</a>
									<a  href="https://www.wnp.pl/partner/kghmpolskamiedzsa,30/" rel="external dofollow">
					    <img loading="lazy" src="https://pliki.wnp.pl/d/40/34/27/403427.jpg" alt="partner portalu wnp.pl" />
					</a>
									<a  href="https://www.wnp.pl/klik/biuletyn/PGEpartnerENERGETYKA2018|wnp15032018.xml?http://www.gkpge.pl/" rel="external dofollow">
					    <img loading="lazy" src="https://pliki.wnp.pl/d/10/77/66/107766.jpg" alt="partner portalu wnp.pl" />
					</a>
									<a  href="https://www.wnp.pl/partner/tuwpolskizakladubezpieczenwzajemnych,11/" rel="external dofollow">
					    <img loading="lazy" src="https://pliki.wnp.pl/d/43/32/23/433223.jpg" alt="partner portalu wnp.pl" />
					</a>
									</div>
	</div>




</div>
				<div class="one center"><div class="ad w970" data-text="REKLAMA">
	<div class="wrap">
				<div data-ad-set="false" data-ad-slot="20689.10.1.1" style="position: relative;"></div>
			<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
		</div>
</div>
</div>			</div>
		</div>
	</div>

	<header id="header">
	<div class="pageWidth">
				<h2 class="logo">
						<span data-nosnippet>
			<a href="https://www.wnp.pl/" id="sg">
				<img loading="lazy" src="https://www.wnp.pl/images/2019/www/wnp-logo.png" alt="WNP" width="149" height="46" />
			</a>
			</span>
			<a href="https://www.wnp.pl/logistyka/" id="dzial">
				<span>LOGISTYKA</span>
			</a>
					</h2>
		
					<div class="social">
				<a href="http://www.facebook.com/wnppl" rel="external nofollow">
					<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30">
					  <path d="M16.882,27.16h3.372V19H22.5l.3-2.812H20.255l0-1.408c0-.733.07-1.126,1.122-1.126h1.406V10.84h-2.25c-2.7,0-3.653,1.364-3.653,3.658v1.688H15.2V19h1.684ZM19,34A15,15,0,1,1,34,19,15,15,0,0,1,19,34Z" transform="translate(-4 -4)" fill="#404040" fill-rule="evenodd"/>
					</svg>
				</a>
				<a href="https://www.linkedin.com/showcase/wnp" rel="external nofollow">
					<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30">
					  <path d="M27.419,26.068V20.212c0-3.137-1.675-4.6-3.908-4.6a3.369,3.369,0,0,0-3.06,1.687V15.855H17.056c.045.958,0,10.213,0,10.213h3.395v-5.7a2.315,2.315,0,0,1,.112-.827A1.857,1.857,0,0,1,22.3,18.3c1.229,0,1.72.936,1.72,2.309v5.464h3.394ZM13.48,14.461a1.77,1.77,0,1,0,.023-3.529,1.77,1.77,0,1,0-.044,3.529ZM19,34A15,15,0,1,1,34,19,15,15,0,0,1,19,34Zm-3.823-7.931V15.855H11.783V26.068Z" transform="translate(-4 -4)" fill="#404040" fill-rule="evenodd"/>
					</svg>
				</a>
				<a href="https://twitter.com/wnppl" rel="external nofollow">
					<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30">
					  <path d="M21.084,13.141a3.033,3.033,0,0,0-2.043,3.05l.031.519-.524-.064a8.514,8.514,0,0,1-4.987-2.457L12.87,13.5l-.178.508a3.061,3.061,0,0,0,.65,3.135c.419.445.324.508-.4.243a1.244,1.244,0,0,0-.493-.116,3.806,3.806,0,0,0,.377,1.419,3.384,3.384,0,0,0,1.435,1.356l.514.243-.608.01c-.586,0-.607.011-.544.233a3.169,3.169,0,0,0,1.959,1.737l.649.222-.566.339a5.875,5.875,0,0,1-2.808.783A3.079,3.079,0,0,0,12,23.7a8,8,0,0,0,2.022.932A8.84,8.84,0,0,0,20.9,23.85a9.21,9.21,0,0,0,3.489-4.11,10.926,10.926,0,0,0,.713-3.177c0-.487.031-.551.618-1.133a6.907,6.907,0,0,0,.733-.815c.1-.2.094-.2-.44-.022-.891.318-1.017.276-.576-.2a3.087,3.087,0,0,0,.712-1.133c0-.031-.157.021-.335.116a5.791,5.791,0,0,1-.922.36l-.566.18-.514-.35a4.258,4.258,0,0,0-.89-.466A3.579,3.579,0,0,0,21.084,13.141ZM19,34A15,15,0,1,1,34,19,15,15,0,0,1,19,34Z" transform="translate(-4 -4)" fill="#404040" fill-rule="evenodd"/>
					</svg>
				</a>
				<a href="https://www.instagram.com/wnp_pl/" rel="external nofollow">
					<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30">
					  <g transform="translate(-3.7 -5.2)" fill="#404040">
					    <circle id="Ellipse_1" data-name="Ellipse 1" cx="2.611" cy="2.611" r="2.611" transform="translate(15.966 17.711)" />
					    <path id="Path_1" data-name="Path 1" d="M26.973,19.2H20.445a3.243,3.243,0,0,0-2.314.831,3.243,3.243,0,0,0-.831,2.314v6.528a3.271,3.271,0,0,0,.89,2.374,3.345,3.345,0,0,0,2.314.831h6.469a3.243,3.243,0,0,0,2.314-.831,3.04,3.04,0,0,0,.89-2.314V22.4a3.345,3.345,0,0,0-.831-2.314A3.177,3.177,0,0,0,26.973,19.2ZM23.709,29.645a4.035,4.035,0,1,1,0-8.071,4.036,4.036,0,1,1,0,8.071Zm4.213-7.3a.95.95,0,1,1,.95-.95A.937.937,0,0,1,27.923,22.345Z" transform="translate(-5.132 -5.283)" />
					    <path id="Path_2" data-name="Path 2" d="M18.7,5.2a15,15,0,1,0,15,15A14.989,14.989,0,0,0,18.7,5.2Zm7.988,18.536a4.833,4.833,0,0,1-1.341,3.476,4.745,4.745,0,0,1-3.415,1.28H15.285a4.745,4.745,0,0,1-3.415-1.28,4.594,4.594,0,0,1-1.341-3.476V17.029a4.513,4.513,0,0,1,4.756-4.756h6.707a4.5,4.5,0,0,1,4.7,4.756v6.707Z" />
					  </g>
					</svg>
				</a>
			</div>
				<div class="right">
			<ins id="userinfo"></ins>
			<a class="menu showBranchMenu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
			<a href="javascript:void(0);" onclick="open_window('search');" class="mobileSearch"><img loading="lazy" src="https://www.wnp.pl/images/2019/icons/search.svg" alt="" width="17" /></a>
		</div>
	</div>
</header>

<div class="window login" id="search">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('search');" class="close"><img loading="lazy" src="https://www.wnp.pl/images/2019/icons/close2.png" alt="" width="22" /></a>

				<div class="l-head">
					<h2>Szukaj w serwisie</h2>
				</div>
				<div class="l-body">
					<form method="get" class="form-5 v2" action="/wyszukiwanie.html">
						<input type="search" name="szukaj" placeholder="Wpisz, czego szukasz" />
						<button type="submit"><img loading="lazy" src="https://www.wnp.pl/images/2019/icons/search.svg" alt="" width="17" /></button>
					</form>
				</div>
			</div>
		</div>
	</div>
</div>

	<var id="setactive" data-active="logistyka"></var>    <nav id="nav">
	<div class="pageWidth">
		<ul class="menu">
			<li><a class="showBranchMenu" href="javascript:void(0);"><img loading="lazy" src="https://www.wnp.pl/images/2019/icons/menu.svg" alt="" width="12" height="9"> WSZYSTKIE BRANŻE</a></li>
						<li class="featured">
				<a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a>
							</li>
						<li>
				<a href="https://www.wnp.pl/parlamentarny/">POLSKA I ŚWIAT</a>
							</li>
						<li>
				<a href="https://www.wnp.pl/wnp-tv/">WNP.TV</a>
							</li>
						<li>
				<a href="https://www.wnp.pl/notowania/">NOTOWANIA</a>
							</li>
						<li>
				<a href="https://www.wnp.pl/konferencje/">KONFERENCJE</a>
							</li>
						<li>
				<a href="https://www.wnp.pl/artykuly/">MAGAZYN NOWY PRZEMYSŁ</a>
							</li>
									<li class="search">
				<form method="get" class="form-5" action="https://www.wnp.pl/wyszukiwanie.html">
					<input type="search" name="szukaj" placeholder="Szukaj w portalu">
					<button type="submit"><img loading="lazy" src="https://www.wnp.pl/images/2019/icons/search.svg" alt="" width="17" height="17"></button>
				</form>
			</li>
					</ul>
	</div>

	<div id="branchMenuNew">
		<div class="wrap">
			<div class="head">
				<a href="http://www.facebook.com/wnppl"><img loading="lazy" src="https://www.wnp.pl/images/2019/icons/menu/fb.png" alt="" width="30" height="30"></a>
				<a href="https://www.linkedin.com/showcase/wnp"><img loading="lazy" src="https://www.wnp.pl/images/2019/icons/menu/li.png" alt="" width="30" height="30"></a>
				<a href="https://twitter.com/wnppl"><img loading="lazy" src="https://www.wnp.pl/images/2019/icons/menu/tw.png" alt="" width="30" height="30"></a>
				<a href="https://www.instagram.com/wnp_pl/"><img loading="lazy" src="https://www.wnp.pl/images/2019/icons/menu/in.png" alt="" width="30" height="30"></a>
				<a href="https://www.youtube.com/channel/UCkjqQxqH0n2zwVboa-x7Yfw"><img loading="lazy" src="https://www.wnp.pl/images/2019/icons/menu/yt.png" alt="" width="30" height="30"></a>

				<a href="javascript:void(0);" class="close"><img loading="lazy" src="https://www.wnp.pl/images/2019/icons/menu/close.png" alt="" width="30" height="30"></a>
			</div>

			<ul>
														<li class="strefa-premium"><a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>
										<li class="no-c"><a href="https://www.wnp.pl/parlamentarny/">POLSKA I ŚWIAT</a></li>
										<li class="no-c"><a href="https://www.wnp.pl/wnp-tv/">WNP.TV</a></li>
										<li class="no-c"><a href="https://www.wnp.pl/notowania/">NOTOWANIA</a></li>
										<li class="no-c"><a href="https://www.wnp.pl/konferencje/">KONFERENCJE</a></li>
										<li class="no-c"><a href="https://www.wnp.pl/artykuly/">MAGAZYN NOWY PRZEMYSŁ</a></li>
													<li class="info">Nasze branże:</li>
									<li class="c1 has-sub" data-menu="energetyka">
						<a href="https://www.wnp.pl/energetyka/">Energetyka<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/energetyka/">
										<small>Strona główna serwisu</small>
										<h2>Energetyka</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/energetyka/cieplownictwo/">Ciepłownictwo</a></li>
																		<li><a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/elektrownie/">Elektrownie</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/elektrocieplownie/">Elektrociepłownie</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/energetyka_atomowa/">Energetyka atomowa</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/energetyka_gazowa/">Energetyka gazowa</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/inwestycje-w-energetyce/">Inwestycje energetyczne</a></li>
																		<li><a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a></li>
																		<li><a href="https://www.wnp.pl/kogeneracja/">Kogeneracja</a></li>
																		<li><a href="https://www.wnp.pl/katalog/209.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/energetyka/">Kto jest kim</a></li>
																		<li><a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/zielony-indeks/">Zielony indeks</a></li>
																	</ul>
							</div>
											</li>
									<li class="c2 has-sub" data-menu="gazownictwo">
						<a href="https://www.wnp.pl/gazownictwo/">Gazownictwo<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/gazownictwo/">
										<small>Strona główna serwisu</small>
										<h2>Gazownictwo</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a></li>
																		<li><a href="https://www.wnp.pl/nafta/downstream/">Downstream</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/energetyka_gazowa/">Energetyka gazowa</a></li>
																		<li><a href="https://www.wnp.pl/kogeneracja/">Kogeneracja</a></li>
																		<li><a href="https://www.wnp.pl/nafta/upstream/">Upstream</a></li>
																		<li><a href="https://www.wnp.pl/gazownictwo/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a></li>
																		<li><a href="https://www.wnp.pl/katalog/223.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/gaz/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c3 has-sub" data-menu="gornictwo">
						<a href="https://www.wnp.pl/gornictwo/">Górnictwo<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/gornictwo/">
										<small>Strona główna serwisu</small>
										<h2>Górnictwo</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/elektrocieplownie/">Elektrociepłownie</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/elektrownie/">Elektrownie</a></li>
																		<li><a href="https://www.wnp.pl/gornictwo/kopalnie/">Kopalnie</a></li>
																		<li><a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a></li>
																		<li><a href="https://www.wnp.pl/katalog/76.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/gornictwo/">Kto jest kim</a></li>
																		<li><a href="https://www.wnp.pl/przetargi/lista">Przetargi</a></li>
																	</ul>
							</div>
											</li>
									<li class="c4 has-sub" data-menu="hutnictwo">
						<a href="https://www.wnp.pl/hutnictwo/">Hutnictwo<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/hutnictwo/">
										<small>Strona główna serwisu</small>
										<h2>Hutnictwo</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a></li>
																		<li><a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a></li>
																		<li><a href="https://www.wnp.pl/katalog/79.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/hutnictwo/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c5 has-sub" data-menu="nafta">
						<a href="https://www.wnp.pl/nafta/">Nafta<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/nafta/">
										<small>Strona główna serwisu</small>
										<h2>Nafta</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/nafta/downstream/">Downstream</a></li>
																		<li><a href="https://www.wnp.pl/nafta/downstream/">LPG/CNG</a></li>
																		<li><a href="https://www.wnp.pl/nafta/stacje_paliw/">Stacje paliw</a></li>
																		<li><a href="https://www.wnp.pl/nafta/upstream/">Upstream</a></li>
																		<li><a href="https://www.wnp.pl/katalog/194.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/nafta/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c6 has-sub" data-menu="chemia">
						<a href="https://www.wnp.pl/chemia/">Chemia<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/chemia/">
										<small>Strona główna serwisu</small>
										<h2>Chemia</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/katalog/193.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/chemia/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c10" data-menu="odziez">
						<a href="https://www.wnp.pl/przemysl-odziezowy/">Przemysł odzieżowy</a>
											</li>
									<li class="c7 has-sub" data-menu="budownictwo">
						<a href="https://www.wnp.pl/budownictwo/">Budownictwo<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/budownictwo/">
										<small>Strona główna serwisu</small>
										<h2>Budownictwo</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/budownictwo/materialy_budowlane/">Materiały budowlane</a></li>
																		<li><a href="https://www.propertynews.pl/">Nieruchomości komercyjne</a></li>
																		<li><a href="https://www.wnp.pl/budownictwo/przemyslowe/">Budownictwo przemysłowe</a></li>
																		<li><a href="https://www.wnp.pl/budownictwo/infrastrukturalne/">Budownictwo infrastrukturalne</a></li>
																		<li><a href="https://www.wnp.pl/budownictwo/technologie/">Technologie budowlane</a></li>
																		<li><a href="https://www.wnp.pl/budownictwo/inwestycje_energetyczne/">Inwestycje energetyczne</a></li>
																		<li><a href="https://www.wnp.pl/katalog/89.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/budownictwo/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c8 has-sub" data-menu="tech">
						<a href="https://www.wnp.pl/tech/">Tech<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/tech/">
										<small>Strona główna serwisu</small>
										<h2>Tech</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/technewsy/">Technewsy</a></li>
																		<li><a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a></li>
																		<li><a href="https://www.wnp.pl/obrobka-metali-i-narzedzia/">Obróbka metali i narzędzia</a></li>
																		<li><a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a></li>
																		<li><a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a></li>
																		<li><a href="https://www.wnp.pl/katalog/241.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/it/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c13 has-sub" data-menu="obrona">
						<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/przemysl-obronny/">
										<small>Strona główna serwisu</small>
										<h2>Przemysł obronny</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/przemysl-obronny/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c9 has-sub" data-menu="logistyka">
						<a href="https://www.wnp.pl/logistyka/">Logistyka<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/logistyka/">
										<small>Strona główna serwisu</small>
										<h2>Logistyka</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/lancuchy-dostaw/">Łańcuchy dostaw</a></li>
																		<li><a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a></li>
																		<li><a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a></li>
																		<li><a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a></li>
																		<li><a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a></li>
																		<li><a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a></li>
																		<li><a href="https://www.wnp.pl/katalog/249.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/logistyka/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c10 has-sub" data-menu="motoryzacja">
						<a href="https://www.wnp.pl/motoryzacja/">Motoryzacja<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/motoryzacja/">
										<small>Strona główna serwisu</small>
										<h2>Motoryzacja</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/katalog/261.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/motoryzacja/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c11 has-sub" data-menu="finanse">
						<a href="https://www.wnp.pl/finanse/">Finanse<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/finanse/">
										<small>Strona główna serwisu</small>
										<h2>Finanse</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/finanse/fuzje-i-przejecia/">Fuzje i przejęcia</a></li>
																		<li><a href="https://www.wnp.pl/gielda-bankowosc-ubezpieczenia/">Giełda, bankowość, ubezpieczenia</a></li>
																		<li><a href="https://www.wnp.pl/finanse/gpw/">Giełda Papierów Wartościowych</a></li>
																		<li><a href="https://www.wnp.pl/finanse/newconnect/">NewConnect</a></li>
																		<li><a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a></li>
																		<li><a href="https://www.wnp.pl/finanse/waluty/">Waluty</a></li>
																		<li><a href="https://www.wnp.pl/katalog/298.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/finanse/">Kto jest kim</a></li>
																		<li><a href="https://www.wnp.pl/obiekty_konferencyjne/">Obiekty konferencyjne</a></li>
																	</ul>
							</div>
											</li>
									<li class="c12 has-sub" data-menu="praca">
						<a href="https://www.wnp.pl/praca/">Praca<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/praca/">
										<small>Strona główna serwisu</small>
										<h2>Praca</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/">Kto jest kim</a></li>
																		<li><a href="https://www.wnp.pl/katalog/193.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/obiekty_konferencyjne/">Obiekty konferencyjne</a></li>
																		<li><a href="https://www.wnp.pl/praca/oferta_pracy/lista.html">Oferty pracy</a></li>
																	</ul>
							</div>
											</li>
									<li class="c13 has-sub" data-menu="rynki-zagraniczne">
						<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/rynki-zagraniczne/">
										<small>Strona główna serwisu</small>
										<h2>Rynki zagraniczne</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/rynki-zagraniczne/przewodniki-biznesowe/">Przewodniki biznesowe</a></li>
																		<li><a href="https://www.wnp.pl/finanse/kursy_walut/">Kursy walut</a></li>
																		<li><a href="https://www.wnp.pl/finanse/kursy_walut/kalkulator_walutowy/">Kalkulator walutowy</a></li>
																	</ul>
							</div>
											</li>
									<li class="c13 has-sub" data-menu="zielony-indeks">
						<a href="https://www.wnp.pl/energetyka/zielony-indeks/">Zielony indeks<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/energetyka/zielony-indeks/">
										<small>Strona główna serwisu</small>
										<h2>Zielony indeks</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/energetyka/zielony-indeks/lista/">Najważniejsze wiadomości</a></li>
																		<li><a href="https://www.wnp.pl/tematy/dobre-praktyki-co2,33970.html">Dobre praktyki</a></li>
																		<li><a href="https://www.wnp.pl/tematy/raporty-kobize,33924.html">Raporty KOBiZE</a></li>
																		<li><a href="https://www.wnp.pl/tematy/zielone-firmy-indeksu,35539.html">ZIELONY INDEKS FIRM W POLSCE</a></li>
																	</ul>
							</div>
											</li>
									<li class="c13" data-menu="cyfrowy-indeks">
						<a href="https://www.wnp.pl/przemysl40/">Cyfrowy indeks</a>
											</li>
							</ul>
		</div>
	</div>
</nav>
<div class="help-nav">
	<div class="pageWidth">
		<ul>
							<li data-menu="energetyka" class="el-0 has-sub">
				<a href="https://www.wnp.pl/energetyka/">Energetyka</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/energetyka/cieplownictwo/">Ciepłownictwo</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/elektrownie/">Elektrownie</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/elektrocieplownie/">Elektrociepłownie</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/energetyka_atomowa/">Energetyka atomowa</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/energetyka_gazowa/">Energetyka gazowa</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kogeneracja/">Kogeneracja</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/209.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/energetyka/">Kto jest kim</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/zielony-indeks/">Zielony indeks</a>
						</li>
											</ul>
							</li>
					<li data-menu="gazownictwo" class="el-1 has-sub">
				<a href="https://www.wnp.pl/gazownictwo/">Gaz</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/nafta/downstream/">Downstream</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/energetyka_gazowa/">Energetyka gazowa</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kogeneracja/">Kogeneracja</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/nafta/upstream/">Upstream</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/gazownictwo/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/223.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/gaz/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="gornictwo" class="el-2 has-sub">
				<a href="https://www.wnp.pl/gornictwo/">Górnictwo</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/elektrocieplownie/">Elektrociepłownie</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/elektrownie/">Elektrownie</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/gornictwo/kopalnie/">Kopalnie</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/76.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/gornictwo/">Kto jest kim</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/przetargi/lista">Przetargi</a>
						</li>
											</ul>
							</li>
					<li data-menu="hutnictwo" class="el-3 has-sub">
				<a href="https://www.wnp.pl/hutnictwo/">Huty</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/79.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/hutnictwo/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="nafta" class="el-4 has-sub">
				<a href="https://www.wnp.pl/nafta/">Nafta</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/nafta/downstream/">Downstream</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/nafta/downstream/">LPG/CNG</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/nafta/stacje_paliw/">Stacje paliw</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/nafta/upstream/">Upstream</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/194.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/nafta/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="chemia" class="el-5 has-sub">
				<a href="https://www.wnp.pl/chemia/">Chemia</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/katalog/193.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/chemia/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="odziez" class="el-6">
				<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
							</li>
					<li data-menu="budownictwo" class="el-7 has-sub">
				<a href="https://www.wnp.pl/budownictwo/">Budownictwo</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/budownictwo/materialy_budowlane/">Materiały budowlane</a>
						</li>
												<li>
							<a href="https://www.propertynews.pl/">Nieruchomości komercyjne</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/budownictwo/przemyslowe/">Budownictwo przemysłowe</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/budownictwo/infrastrukturalne/">Budownictwo infrastrukturalne</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/budownictwo/technologie/">Technologie budowlane</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/budownictwo/inwestycje_energetyczne/">Inwestycje energetyczne</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/89.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/budownictwo/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="tech" class="el-8 has-sub">
				<a href="https://www.wnp.pl/tech/">Tech</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/technewsy/">Technewsy</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/obrobka-metali-i-narzedzia/">Obróbka metali i narzędzia</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/241.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/it/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="obrona" class="el-9 has-sub">
				<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/przemysl-obronny/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="logistyka" class="el-10 has-sub">
				<a href="https://www.wnp.pl/logistyka/">Logistyka</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/lancuchy-dostaw/">Łańcuchy dostaw</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/249.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/logistyka/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="motoryzacja" class="el-11 has-sub">
				<a href="https://www.wnp.pl/motoryzacja/">Moto</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/katalog/261.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/motoryzacja/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="finanse" class="el-12 has-sub">
				<a href="https://www.wnp.pl/finanse/">Finanse</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/finanse/fuzje-i-przejecia/">Fuzje i przejęcia</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/gielda-bankowosc-ubezpieczenia/">Giełda, bankowość, ubezpieczenia</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/finanse/gpw/">Giełda Papierów Wartościowych</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/finanse/newconnect/">NewConnect</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/finanse/waluty/">Waluty</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/298.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/finanse/">Kto jest kim</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/obiekty_konferencyjne/">Obiekty konferencyjne</a>
						</li>
											</ul>
							</li>
					<li data-menu="praca" class="el-13 has-sub">
				<a href="https://www.wnp.pl/praca/">Praca</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/">Kto jest kim</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/193.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/obiekty_konferencyjne/">Obiekty konferencyjne</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/praca/oferta_pracy/lista.html">Oferty pracy</a>
						</li>
											</ul>
							</li>
					<li data-menu="rynki-zagraniczne" class="el-14 has-sub">
				<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/rynki-zagraniczne/przewodniki-biznesowe/">Przewodniki biznesowe</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/finanse/kursy_walut/">Kursy walut</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/finanse/kursy_walut/kalkulator_walutowy/">Kalkulator walutowy</a>
						</li>
											</ul>
							</li>
					<li data-menu="zielony-indeks" class="el-15 has-sub">
				<a href="https://www.wnp.pl/energetyka/zielony-indeks/">Zielony indeks</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/energetyka/zielony-indeks/lista/">Najważniejsze wiadomości</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/tematy/dobre-praktyki-co2,33970.html">Dobre praktyki</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/tematy/raporty-kobize,33924.html">Raporty KOBiZE</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/tematy/zielone-firmy-indeksu,35539.html">ZIELONY INDEKS FIRM W POLSCE</a>
						</li>
											</ul>
							</li>
					<li data-menu="cyfrowy-indeks" class="el-16">
				<a href="https://www.wnp.pl/przemysl40/">Cyfrowy indeks</a>
							</li>
		
		</ul>
	</div>
</div>
    <div class="alertlong">
	<div class="pageWidth">
		<div class="alert">
						<div class="right"><a href="https://www.wnp.pl/tematy/podsumowanie-2022-prognoza-2023,43622.html">Jaki będzie 2023 rok? Zobaczcie podsumowania i prognozy</a></div>
		</div>
	</div>
</div>
    
    <div class="box-3">
        <div class="pageWidth">
        							<div class="pre-article">
    <div class="breadcrumbs" data-nosnippet>
        <a href="https://www.wnp.pl/logistyka/">LOGISTYKA</a> &nbsp;|&nbsp; <span>NAJNOWSZE WIADOMOŚCI</span>
    </div>
    <h1>Pękła kontenerowa bańka, ale normalnie i tak nie jest</h1></div>
			<div class="wrap">
				<div class="left">
					 <div class="art-img">
    <img loading="lazy" src="https://pliki.wnp.pl/d/44/54/43/445443_r2_940.jpg" alt="Pękła kontenerowa bańka, ale normalnie i tak nie jest" title="Terminale kontenerowe czeka w 2023 r. wzrost kosztów operacyjnych."/>
    <div class="gallery-info"></div>
	    <div class="desc">
        <span>Terminale kontenerowe czeka w 2023 r. wzrost kosztów operacyjnych.</span>        <small>Fot. DCT Gdańsk jpg</small>    </div>
    </div>
<script>$('body').addClass('bigphoto');</script>					 					 <div class="art-split">
						 <div class="meta">
	<div class="wrap-point wrap-1-point"></div>
	<div class="wrap-1">
		<ul class="meta">

			
						<li>
	            		            		            <div class="img">
		            	<a href="https://www.wnp.pl/autor/piotr-stefaniak,75,0.html"><img loading="lazy" src="https://pliki.ptwp.pl/pliki/04/04/76/040476.png" alt="Piotr Stefaniak"/></a>		            </div>
		            	            
																								
									<strong>
						<small><a href="https://www.wnp.pl/autor/piotr-stefaniak,75,0.html">Piotr Stefaniak</a></small>
					</strong>
					        </li>
				        	        <li>
	            <small>Dodano:</small>
	            <em>28-12-2022 12:10</em>
	        </li>
	        	    </ul>

	    <ul class="list-13">
	    	        <li>
	            <a class="showcomments" href="#comment">
	                <img loading="lazy" src="https://www.wnp.pl/images/2019/icons/article/comm-red.png" alt="" width="30" />
	                Skomentuj	            </a>
	        </li>
	    	        <li>
	            <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/logistyka/pekla-kontenerowa-banka-ale-normalnie-i-tak-nie-jest,658827.html">
	                <img loading="lazy" src="https://www.wnp.pl/images/2019/icons/article/fb.png" alt="" width="30" />
	                Podziel się!
	            </a>
	        </li>
	        <li>
	            <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/logistyka/pekla-kontenerowa-banka-ale-normalnie-i-tak-nie-jest,658827.html">
	                <img loading="lazy" src="https://www.wnp.pl/images/2019/icons/article/li.png" alt="" width="30" />
	                Udostępnij
	            </a>
	        </li>
	        <li>
	            <a rel="nofollow external" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Flogistyka%2Fpekla-kontenerowa-banka-ale-normalnie-i-tak-nie-jest%2C658827.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Flogistyka%2Fpekla-kontenerowa-banka-ale-normalnie-i-tak-nie-jest%2C658827.html&text=P%C4%99k%C5%82a+kontenerowa+ba%C5%84ka%2C+ale+normalnie+i+tak+nie+jest">
	                <img loading="lazy" src="https://www.wnp.pl/images/2019/icons/article/tw.png" alt="" width="30" />
	                Twittnij
	            </a>
	        </li>
	        <li>
	            <a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://www.wnp.pl/logistyka/pekla-kontenerowa-banka-ale-normalnie-i-tak-nie-jest,658827.html">
	                <img loading="lazy" src="https://www.wnp.pl/images/2019/icons/article/mail.png" alt="" width="30" />
	                Wyślij
	            </a>
	        </li>
	        	        <li class="print">
	            <a href="https://www.wnp.pl/drukuj/658827.html">
	                <img loading="lazy" src="https://www.wnp.pl/images/2019/icons/article/print.png" alt="" width="30" />
	                Drukuj
	            </a>
	        </li>
	        	    </ul>
	</div>
</div>
						 <div class="content">
							 							 <article>	
       <p class="lead">Sytuacja w morskim transporcie towarów w kontenerach staje się coraz bardziej korzystna dla ich nadawców. Ale rynkowi przewozów kontenerowych daleko do stanu normalności.</p>

    	    <div class="abc-wrap">
	    	<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap">
									<div data-ad-set="false" data-ad-slot="20689.10.1.2" style="position: relative;"></div>
				<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
							</div>
	</div>
</div>

	    </div>
    
	<ul>
<li><strong>Statkami przewozi się ponad 80 proc. towarów sprzedawanych na całym świecie. Gros towarów konsumpcyjnych i półproduktów transportowanych przewożonych jest kontenerowcami.</strong></li>
<li><strong>W państwach mniej rozwiniętych wyższe ceny zboża i stawek za suche ładunki masowe mogą prowadzić do wzrostu cen żywności konsumpcyjnej o 1,2 proc. W krajach rozwiniętych każdy 15-procentowy wzrost kosztów transportu w handlu zagranicznym skutkuje po roku wzrostem inflacji bazowej o 0,10 pp.</strong></li>
<li><strong>Przewoźnicy kontenerowi stosują różne chwyty, by zahamować spadek stawek frachtu. To niemożliwe&nbsp;– tylko w 2023 r. do eksploatacji wejdą statki o zdolności przewozu ok. 2,32 mln TEU, tj. o równowartości ok. 10 proc. obecnej floty.</strong></li>
<li><strong>Analitycy&nbsp;rynku skłaniają się do tego, że znalezienie równowagi między podażą a popytem nie nastąpi wcześniej niż w ciągu najbliższych dwóch lat.&nbsp;</strong></li>
</ul>
<p>Na początku grudnia przez Kanał Sueski przepłynął w swoim dziewiczym rejsie z Azji do portów Europy Północnej kontenerowiec „Ever Atop”. To ostatni z serii A24 dziewięciu takich statków, jakie zamówił tajwański armator Evergreen, a które ustanowiły nowy światowy rekord pojemności. Każdy z nich może zabrać maksymalnie 24&nbsp;004 kontenery 20-stopowe (TEU). Gdyby je ustawić jeden za drugim, miałyby długość 146,4 km. Jednak nie o bicie rekordów tu chodzi.</p>
<p>„Ever Atop” wpłynął na Morze Śródziemne wypełniony mniej niż w trzech czwartych maksymalnej pojemności. Czyli poniżej kosztów rentowności. Przeczy to założeniom biznesowym, by superkontenerowce (ULCV) obniżały koszt transportu i&nbsp;dawały wysoką rentowność przewoźnikowi lub grupie armatorów&nbsp;(Evergreen jest członkiem sojuszu Ocean Alliance).</p>
<div class="aside full" data-gallery="true" data-id="">
<div class="photo"><a href="https://pliki.wnp.pl/d/44/54/38/445438.jpg"><img loading="lazy" alt="Kontenerowiec z serii Ever. Fot. Pexels David Dibert 1117210.jpg" src="https://pliki.wnp.pl/d/44/54/38/445438.jpg"> <small>Kontenerowiec z serii Ever. Fot. Pexels David Dibert 1117210.jpg</small></a></div>
</div>
<p>Ten nieudany debiut „Ever Atop” wskazuje, jak mocno spadł popyt na transport morski towarów w kontenerach w okresie szczytu przedświątecznego. To zupełnie inna sytuacja niż w ciągu ostatnich dwu i pół roku. Jest ona też odmienna pod innymi względami. I z&nbsp;pewnością korzystniejsza dla konsumentów.</p>
<h2>Logistyka z wykorzystaniem kontenerów doskonaliła się latami i napędzała&nbsp;globalną gospodarkę</h2>
<p>Statkami przewozi się ponad 80 proc. towarów sprzedawanych na całym świecie (dane: UNCTAD -&nbsp;Konferencja Narodów Zjednoczonych ds. Handlu i Rozwoju). Gros towarów konsumpcyjnych (poza masowymi towarami rolno-spożywczymi) i będących przedmiotem kooperacji przemysłowej, transportowanych jest kontenerowcami.</p>
<p>Taki porządek ukształtował się wraz z pogłębiającą się gospodarką globalną. Standaryzowany sposób transportu w kontenerze lepiej chronił towary i przyspieszał operacje przeładunkowe. Pomimo rosnących wolumenów ładunków logistyka dobrze funkcjonowała, czego przykładem był system dostaw towarów just-in-time. Docierały one do odbiorcy z dokładnością do kilku godzin, po pokonaniu często 1/4 długości równika. System ten obniżał koszty magazynowania, a wraz z kooperacją z „tanimi” krajami produkcji, oliwił światową gospodarkę.</p>
<p>To dlatego globalna wymiana towarowa z udziałem transportu morskiego rosła w drugiej dekadzie tego stulecia w średnim tempie po ok. 3 proc. rocznie (maksimum 7 proc. w 2010 r., minimum w 2019 r. 0,5 proc.).</p>
<h2>Pandemia&nbsp;rozkołysała gospodarkę. Zablokowane porty i skokowy wzrost cen frachtu</h2>
<p>Załamanie przyszło w 2020 r., światowa wymiana handlowa spadła o 3,8 proc. Był to bowiem pierwszy rok, w którym globalna gospodarka doświadczyła ogromnych zakłóceń w produkcji i handlu z powodu pandemii Covid-19. Przesilenie nastąpiło całkiem niedawno - w mającym&nbsp;roku.</p>
<p>Pandemiczny&nbsp;sztorm przyniósł kilka skutków. Przede wszystkim bankructwo&nbsp;systemu just-in-time. Przez pierwszy kwartał 2020 r. stała „fabryka świata” - Chiny. W zachodnich krajach zabrakło towarów w magazynach handlowych i przemysłowych. Gdy ruszyła produkcja w Azji, odłożony popyt na towary spowodował ciąg fatalnych zdarzeń.</p>
<p>Zabrakło pustych kontenerów do załadunku, wkrótce też statków do przewozu. Covid zbierał żniwa też w zachodnich portach rozładunku&nbsp;-&nbsp;tam z kolei brakowało zdrowych sztauerów i kierowców, by wywozić większe ilości kontenerów. Rosły więc one w stosy, co hamowało działalność portów. Na redach tworzyły się kolejki statków oczekujących nawet po dwa tygodnie na zwolnienie nabrzeża.</p>
<p>W portach amerykańskich korek ten osiągnął epicki szczyt na początku br. – 9 stycznia w pobliżu Los Angeles / Long Beach czekało 109 kontenerowców, we wszystkich portach USA – ok. 150. Jak szacowano, z tego powodu co dziesiąty statek jakby wypadał z rynku, nie świadczył usług, pogłębiając problemy.</p>
<div class="aside full" data-gallery="true" data-id="">
<div class="photo"><a href="https://pliki.wnp.pl/d/44/54/39/445439.jpg"><img loading="lazy" alt="W okresie największych zakłóceń kontenery zamrożone w portach utworzyły cale miasta. Fot. Pixabay.jpg" src="https://pliki.wnp.pl/d/44/54/39/445439.jpg"> <small>W okresie największych zakłóceń kontenery zamrożone w portach utworzyły cale miasta. Fot. Pixabay.jpg</small></a></div>
</div>
<p>Naturalną konsekwencją nierównowagi podaży (usług logistycznych) i popytu (nadwyżka ponad średnią wieloletnią) był wzrost stawek frachtu. Przede wszystkim transportu morskiego, ale także lądowego.</p>
<h2>Koszty transportu&nbsp;wzrosły&nbsp;nawet dziesięciokrotnie. To&nbsp;windowało inflację, ale w różnym stopniu</h2>
<p>Tak duży udział transportu morskiego w światowym krwioobiegu gospodarczym, jak wykazuje UNCTAD, ma istotny wpływ na ceny towarów konsumpcyjnych, a zatem i wskaźniki inflacji.&nbsp;W jakim stopniu? To zależy od grupy towarów i ich udziału w strukturze ich zużycia w danym kraju.</p>
<p>Cytowany organ ONZ szacuje, że w państwach mniej rozwiniętych wyższe ceny zboża i stawek za suche ładunki masowe mogą prowadzić do wzrostu cen żywności o 1,2 proc., a wyższe stawki za inne ładunki masowe, np. węgiel, podnoszą o&nbsp;ok. 1 proc. ceny konsumpcyjne. Z kolei badanie Nicholasa Sly’a, ekonomisty z Kansas City Fed wskazuje, że już wcześniej każdy 15-procentowy wzrost kosztów transportu w handlu zagranicznym prowadził w USA po roku do wzrostu inflacji bazowej o 0,10 punktu procentowego.</p>
<p>Tymczasem od lata 2020 roku stawki frachtu kontenerowego w notowaniach bieżących (spot) poszybowały. W porównaniu z tym samym okresem z 2019 r., maksimum osiągnęły w styczniu 2022 r. Były wówczas pięciokrotnie wyższe. Np. stawki frachtu w umowach spot w notowaniach Shanghai Containerized Freight Index (odzwierciedlają dane z 13 głównych szlaków morskich, zaczynających się w Szanghaju) z poziomu 1032 USD/TEU w końcu grudnia 2019 r. skoczyły do 2130 dolarów w końcu grudnia 2020 r. i rosły systematycznie do 5&nbsp;046 USD/TEU w końcu grudnia 2021 r. Maksimum osiągnęły 7 stycznia 2022 r. (5&nbsp;109,6 USD/TEU), po czym nastąpił ich spadek.</p>
<div class="wiecej">
<div class="img"><a href="https://www.wnp.pl/logistyka/oto-dlaczego-transport-morski-jest-tak-drogi,494130.html"><img loading="lazy" src="https://pliki.wnp.pl/d/40/45/86/404586_r0_300.jpg" title="Oto dlaczego transport morski jest tak drogi" alt="Od kongestii nie jest wolny także największy port w Europie, Rotterdam"></a></div>
<div class="desc"><small>CZYTAJ WIĘCEJ</small>
<p><a href="https://www.wnp.pl/logistyka/oto-dlaczego-transport-morski-jest-tak-drogi,494130.html">Oto dlaczego transport morski jest tak drogi</a></p>
</div>
</div>
<p>W praktyce wraz z „nadzwyczajnymi” dopłatami (np. za przydział miejsca na pierwszym odpływającym statku, za dłużej niż 10 dni przetrzymywany kontener w porcie itp.) koszty transportu podrożały ośmiokrotnie, a podawano przykłady, że nawet dziesięciokrotnie.</p>
<p>Podkreślmy, nie można tego wzrostu przekładać wprost (stosując przelicznik Nicholasa Sly’a) na dodatkowy impuls inflacyjny w krajach zachodnich (dodałby co najmniej 3,3 proc.). Umowy bieżące na morski transport kontenerowy mają ok. 40-procentowy udział w łącznych kontraktach. Gros przypada na stawki długookresowe, które miały znacznie łagodniejszą dynamikę wzrostu.</p>
<h2>Krajobraz z końca 2022 r. – długo oczekiwane&nbsp;przejaśnienie. Przedświątecznego szczytu przewozów nie było</h2>
<p>Już od połowy roku w krajach zachodnich maleje popyt. Rosnąca inflacja i kryzys energetyczny -&nbsp;głównie jako skutek przylotu kolejnego po pandemii czarnego łabędzia, wojny w Ukrainie - zmusił konsumentów do zmniejszenia wydatków.</p>
<p>Co prawda w 2022 r. światowy handel ma osiągnąć w 2022 r. rekordowy poziom ok. 32 bln USD, szacuje UNCTAD, z czego na handel towarami przypadnie prawie 25 bln USD (wzrost o ok. 10 proc. rdr), a na handel usługami 7 bln USD (+15 proc.). Ale te rekordy nakręcał silny popyt i gromadzenie zapasów w pierwszej połowie roku. Druga jego część zakończy się gorszymi wynikami, bo już w trzecim kwartale obroty towarowe spadły o ok. jeden procent w stosunku do II kwartału 2022 r.</p>
<p>Charakterystyczne jest to, że w mijającym roku nie było sezonowego, przedświątecznego szczytu przewozów towarów. Rozpoczął się wcześniej niż zwykle, jeszcze w sierpniu, ale szybko zaczął gasnąć we wrześniu.</p>
<p>Jak opisuje to jeden z amerykańskich portali, tamtejsi sprzedawcy detaliczni mieli przed świętami tak wiele towarów w sklepach i magazynach, że odmawiali nowych dostaw. „Możesz mi towar przysłać za darmo, ale go nie zmieszczę lub będę musiał go sprzedać po kosztach” - usłyszał od pewnego detalisty Steve Greenspon, szef grupy handlowej International Housewares Association.</p>
<p>Prognozuje się, że w czwartym kwartale import USA zmaleje o 12 proc. rok do roku, ponieważ detaliści zmniejszyli zamówienia w fabrykach.</p>
<p>Podobna sytuacja występuje w Europie, która razem z Ameryką Północną ma ok. połowę udziału w morskim transporcie towarów w kontenerach. Dlatego przełożyła się ona na - trwającą od połowy stycznia - tendencję spadku stawek kosztu przewozów towarów w kontenerach w umowach spot, a ślad za nimi z kilkumiesięcznym poślizgiem – stawek w umowach długoterminowych.</p>
<h2>Pękła kontenerowa bańka, ale przewoźnicy sobie radzą&nbsp;- mają dużą i miękką poduszkę&nbsp;z ostatnich lat</h2>
<p>Armatorzy nazywają to „załamaniem rynku”, analitycy – pęknięciem bańki kontenerowej. Sama tendencja nie jest jednak jednoznaczna w ocenach analityków.</p>
<p>W notowaniach z 15 grudnia złożony Drewry World Container Index (analizuje stawki frachtu dla ośmiu tras z Azji do Europy i Ameryki Północnej oraz z Europy do Ameryki) miał wartość 2 127 USD&nbsp;za kontener o długości 40 stóp (FEU). Spadł w ciągu tygodnia o 1 proc., po raz 42. z rzędu. Wskaźnik DWCI był już o 21 proc. niższy niż średnia 10-letnia (2 692 USD), co by wskazywało na powrót do bardziej „normalnych” cen. Zarazem pozostawał on o 51 proc. wyższy niż średnie stawki z 2019 r. (przed pandemią), wynoszące 1 420 USD.</p>
<p>Co ciekawe, subindeks DWCI dla połączeń z Europy do Ameryki Północnej rósł w grudniu. Taki jest skutek połączenia silnego dolara z chęcią większego eksportu towarów z Europy.&nbsp;W sytuacji malejącego popytu, przewoźnicy w różny sposób wpływają na ograniczenie podaży usług, by hamować spadek stawek frachtu.</p>
<p>Np. niektóre kontenerowce płyną z Azji do Europy nie najkrótszą drogą przez Kanał Sueski, ale wokół Afryki, co wydłuża czas transportu o prawie tydzień. Wiele z nich płynie wolno, oszczędzając na kosztach paliwa. Starsze kontenerowce oddawane są na złom, choć to nadal rzadkość. Najczęściej przewoźnicy kasują niektóre stałe połączenia. Między 49. tygodniem br. (5-11 grudnia) a 1. tygodniem 2023 r.&nbsp; (2-8 stycznia) odwołano 96 rejsów, tj. 13 proc. z łącznej liczby 730 zaplanowanych. Po chińskim Nowym Roku (święto rozpoczynające się 22 stycznia 2023 r.) przewoźnicy zapowiedzieli zamknięcie ok. połowy rejsów z Azji do Europy Północnej i USA.</p>
<div class="aside full" data-gallery="true" data-id="">
<div class="photo"><a href="https://pliki.wnp.pl/d/44/54/42/445442.jpg"><img loading="lazy" alt="Niektórzy przewoźnicy wysyłają statki z Azji do Europy dłuższą drogą, wokół Afryki, a nie krótszą wiodącą przez Kanał Sueski Fot. Zarząd Kanału Sueskiego.jpg" src="https://pliki.wnp.pl/d/44/54/42/445442.jpg"> <small>Niektórzy przewoźnicy wysyłają statki z Azji do Europy dłuższą drogą, wokół Afryki, a nie krótszą wiodącą przez Kanał Sueski Fot. Zarząd Kanału Sueskiego.jpg</small></a></div>
</div>
<p>Dramatyczny spadek zysków, w połączeniu z wysokimi kosztami czarteru, spowodował wycofanie się kilku mniejszych operatorów liniowych. Zaczęli wchodzić na rynek w drugiej połowie 2020 r., na fali rosnących stawek frachtu.&nbsp;Pierwszą zarejestrowaną ofiarą nowej sytuacji rynkowej stała się brytyjska spółka Allseas Global Project Logistics, która na początku grudnia br. ogłosiła upadłość.</p>
<p>Ale najwięksi przewoźnicy notowani na giełdach finansowych nadal zgłaszali po trzecim kwartale duże zyski. Mają też wielką poduszkę finansową, uzyskaną z dwu ostatnich lat, przekraczającą 200 mld dol.</p>
<h2>Niepewna przyszłość rynku. Flota kontenerowców&nbsp;rośnie,&nbsp;równowagi na razie nie będzie</h2>
<p>W zasadzie największych 10 przewoźników kontenerowych (mają ok. 90-proc. udział w przewozach globalnych) mogłoby spać spokojnie, gdyby nie jedna okoliczność. W ciągu dwu lat zamówili tyle nowych statków, że murowana jest nadwyżka podaży usług transportowych nad popytem. Żadne półśrodki nie pomogą.</p>
<p>Firma analityczna Alphaliner szacuje, że łączny portfel zamówień żeglugi kontenerowej opiewa na 7,4 miliona TEU, co stanowi ok. 30 proc. obecnej floty. Z tej ilości w 2023 roku do eksploatacji wejdą statki o łącznej zdolności przewozu ok. 2,32 mln TEU.</p>
<p>„Zniweczy to wszelkie inne kroki podejmowane przez przewoźników, by stawki frachtu nie malały i nie spadły poniżej kosztów operacyjnych. Rynek nie będzie w stanie uniknąć nadmiernej podaży przez kilka lat” – powiedział portalowi The Loadstar Simon Heaney, szef działu badań nad transportem kontenerowym w innej firmie analitycznej, Drewry.</p>
<p>Cytowani analitycy uważają też, że przesadzone są oczekiwania wpływu na zmniejszenie podaży wchodzących od 1 stycznia 2023 r. przepisów IMO (Międzynarodowa Organizacja Morska) w sprawie przestrzegania przez armatorów wskaźnika intensywności emisji dwutlenku węgla (CII; wskazuje ilość emisji CO2, przypadającą na jednostkę pracy transportowej). Pojawiły się szacunki, że spowoduje to spadek światowej floty o 10 proc. „To są przesadzone szacunki. Skutek będzie prawdopodobnie mniejszy i odnotowany śladowo” – stwierdza Alphaliner.</p>
<div class="aside full" data-gallery="true" data-id="">
<div class="photo"><a href="https://pliki.wnp.pl/d/44/54/45/445445.png"><img loading="lazy" alt="Przewoźnicy odbiorą w stoczniach w ciągu dwu lat kontenerowce o pojemności równej 30 proc. obecnej floty. Fot. Sea Europe.png" src="https://pliki.wnp.pl/d/44/54/45/445445.png"> <small>Przewoźnicy odbiorą w stoczniach w ciągu dwu lat kontenerowce o pojemności równej 30 proc. obecnej floty. Fot. Sea Europe.png</small></a></div>
</div>
<p>Analitycy rynku uważają, że znalezienie równowagi między podażą a popytem nie nastąpi wcześniej niż w ciągu najbliższych dwóch lat. A to oznacza dla przewoźników, że trwać będzie rynek niedźwiedzia. Natomiast dla nadawców towarów – będzie to rynek klienta. Z umiarkowanymi cenami frachtu, zbliżonymi do poziomu sprzed wybuchu pandemii.</p>
<p>Oczywiście, należy się liczyć z okresowymi wzrostami stawek (np. w sezonie dwu szczytów przewozów), wywołanymi wzrostem cen paliw. Zawsze może pojawić kolejny czarny łabędź... Pandemia w Chinach już od kilku miesięcy ograniczyła podaż towarów.</p>
<p>„Globalny rynek żeglugowy w 2023 r. będzie w dużej mierze zależny od trzech rzeczy: poziomu inflacji, losów wojny rosyjsko-ukraińskiej oraz od nastrojów konsumentów. Ale przyszłość ta jest niemożliwa do przewidzenia” – stwierdził podczas jednego z webinariów Lars Jensen analityk żeglugi i dyrektor generalny Vespucci Maritime.</p>
<div class="wiecej">
<div class="img"><a href="https://www.wnp.pl/logistyka/skutki-agresji-rosji-na-ukraine-nowe-wyzwania-dla-europejskiej-logistyki,549092.html"><img loading="lazy" src="https://pliki.wnp.pl/d/40/17/69/401769_r0_300.jpg" title="Skutki agresji Rosji na Ukrainę - nowe wyzwania dla europejskiej logistyki" alt="Do portów rosyjskich przestały już zawijać kontenerowce kilku największych przewoźników kontenerowych."></a></div>
<div class="desc"><small>CZYTAJ WIĘCEJ</small>
<p><a href="https://www.wnp.pl/logistyka/skutki-agresji-rosji-na-ukraine-nowe-wyzwania-dla-europejskiej-logistyki,549092.html">Skutki agresji Rosji na Ukrainę - nowe wyzwania dla europejskiej logistyki</a></p>
</div>
</div>
<h2>Mniej zakłóceń w łańcuchu dostaw, a te stają się coraz krótsze. Powoli w kierunku stabilizacji</h2>
<p>W opublikowanym w połowie grudnia raporcie firma Drewry zajmująca się wywiadem rynkowym przewiduje, że wolumen przewozu towarów w żegludze morskiej i zatłoczenie w portach zmaleją w 2023 r. A to będzie oznaczać nie tylko zmniejszenie przychodów przewoźników, ale także operatorów terminali kontenerowych i portów morskich. Szczególnie, że będą bardziej narażone na skutki rosnących cen energii i paliw, koszty pracy oraz skutki „uniwersalnych objawów galopującej inflacji”.</p>
<p>Jeremy Nixon, dyrektor generalny japońskiego przewoźnika ONE, spodziewa się stagnacji na rynku kontenerowym aż do kwietnia lub maja, po czym nastąpi jego ożywienie. Podobne prognozy przedstawiają przedstawiciele wielu innych firm. Ten łagodny już, a nie skokowy popyt na przewozy pozwoli uspokoić rozhuśtany rynek. Powrócą standardy dostaw just-in-time.</p>
<p>Niektórzy analitycy wskazują, że nadal będzie maleć rola Chin w imporcie krajów zachodnich. Będzie to konsekwencja wycofywania się importerów z tego kraju ze względu na&nbsp;utrzymujące się zakłócenia w produkcji przemysłowej, spowodowane&nbsp;pandemią oraz szukaniem alternatywnych źródeł zaopatrzenia. To z kolei reakcja na złe dwuletnie doświadczenia w opieraniu się głównie na chińskich producentach, jak i występujące napięcia geopolityczne prokurowane przez Pekin.</p>
<p>–&nbsp;Głupotą byłoby poleganie na stałych dostawach z Chin po niskich kosztach, biorąc pod uwagę to, co może się wydarzyć w regionie z powodów politycznych -&nbsp;ostrzega Paul Bingham, dyrektor ds. doradztwa transportowego w S&amp;P Global.</p>
<div class="wiecej">
<div class="img"><a href="https://www.wnp.pl/logistyka/morski-transport-szybko-tanieje-ale-jest-nowy-problem,656935.html"><img loading="lazy" src="https://pliki.wnp.pl/d/39/43/49/394349_r0_300.jpg" title="Morski transport szybko tanieje, ale jest nowy problem" alt="Rozładunek kontenerowca w Porcie Gdańsk"></a></div>
<div class="desc"><small>CZYTAJ WIĘCEJ</small>
<p><a href="https://www.wnp.pl/logistyka/morski-transport-szybko-tanieje-ale-jest-nowy-problem,656935.html">Morski transport szybko tanieje, ale jest nowy problem</a></p>
</div>
</div>
<p>Importerzy zachodni realizują więc zarówno strategię szukania „bliskich źródeł”, jak i nowych miejsc dostaw. Korzystają na tym m.in. Indie i inne kraje Azji Południowo-Wschodniej, takie jak Wietnam. Sądząc po rosnących w dwucyfrowym tempie przeładunków w tamtejszych głównych portach, proces ten się utrwala.</p>


	
	<p>&nbsp;</p><p><a href="https://www.propertystock.pl/ogloszenia/wynajmij/magazyny,13.html?category=2&categoryV=13">Szukasz magazynu do wynajęcia. Zobacz ogłoszenia na PropertyStock.pl</a></p>
    
	
	






                <div class="art-fb">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/logistyka/pekla-kontenerowa-banka-ale-normalnie-i-tak-nie-jest,658827.html"><img loading="lazy" src="https://www.wnp.pl/images/2019/icons/fb2.png" alt="" width="12"> PODOBAŁO SIĘ? PODZIEL SIĘ NA FACEBOOKU</a>
        </div>
        </article>


<div class="in-article-gallery" data-current-id="">
    <a class="close" href="javascript:void();">&times;</a>
    <div class="img"><img loading="lazy" alt="" src=""></div>
    <small></small>
    <a class="prev" href="javascript:void;"></a>
    <a class="next" href="javascript:void;"></a>
</div>








    <div class="copyright">
        Materiał chroniony prawem autorskim - zasady przedruków określa <strong><a href="https://www.wnp.pl/korzystanie-z-serwisu/">regulamin</a></strong>.
    </div>



<script>
	if (window.location.search.match(/\?redirect=true/)) {
		window.addEventListener('DOMContentLoaded', (event) => {
			(function() {
				let simulate = document.createElement('div');
				let element = document.querySelector('#nav');
				let footer = document.querySelector('footer');
				let backToMain = document.createElement('div');
				let btn = document.createElement('button');
				let debounce = null;
				let options = {
					  root: document.querySelector('#scrollArea'),
					  rootMargin: '0px',
  					  threshold: [0.0, 0.1, 0.2, 0.3, 0.4, 0.5, 0.6, 0.7, 0.8, 0.9, 1.0]
				}

				let observer = new IntersectionObserver(function(ev){
					if(ev[0].isIntersecting) {
							let opacity_level = (1*.7)*ev[0].intersectionRatio;
							simulate.style.opacity = opacity_level > .1? opacity_level: 0;
					}
				}, options);
				observer.observe(backToMain);
				
				footer.style.margin = "0";
				btn.innerText = 'Kliknij by zamknąć i wrócić do strony głównej';
				btn.style.width = "100%"
				btn.addEventListener('click', function() {
					window.scrollTo({
						top: document.body
							.scrollHeight,
						left: 0,
						behavior: 'smooth'
					});

				})
				window.addEventListener('scroll', function() {
					let button_y = btn.getBoundingClientRect().y;

					if (button_y < 0) {
						if (!debounce) {
							debounce = setTimeout(
							function() {
								window.location =
									'/'
							}, 500)
						}
					} else {
						if (debounce) {
							clearTimeout(debounce);
							debounce = null;
						}
					}
				});

				simulate.classList.add('simulate');
				simulate.classList.add('pageWidth');
				element.parentElement.insertBefore(simulate, element);
				document.querySelector('.box-3').style.background = "white";


				backToMain.classList.add('backToMain');
				backToMain.classList.add('pageWidth');
				backToMain.append(btn);
				footer.parentElement.insertBefore(backToMain, footer .nextElementSibling);
				backToMain.style.height = (window.innerHeight + btn.offsetHeight) + "px";
				simulate.style.height = (window.innerHeight + btn.offsetHeight) + "px";
				addEventListener("resize", (event) => {
					backToMain.style.height = (window.innerHeight + btn.offsetHeight) + "px";
					simulate.style.height = (window.innerHeight + btn.offsetHeight) + "px";	
				});
				var FData = new FormData();
				FData.append("ax", 1);
				fetch('/', { method: "POST", body: FData }).then(function(response) { return response.text() }).then(
					function(html) {
						var parser = new DOMParser();
						var doc = parser.parseFromString(html,
							"text/html");
						simulate.append(doc.querySelector('div.box-666'))
						simulate.append(doc.querySelector('.header-mockup'))
						simulate.append(doc.querySelector('.nav-mockup'))
						simulate.append(doc.querySelector(
							'div.help-nav'))
						simulate.append(doc.querySelector('div.box-3'))
					})

			})();
		});
	}
</script>							 							 							     <div class="box-5 full red">
        <div class="head">
            <h2>SŁOWA KLUCZOWE I ALERTY</h2>
        </div>
        <div class="body">
            <ul class="list-14">
                                    <li>
                        <a href="https://www.wnp.pl/tematy/podsumowanie-2022-prognoza-2023,43622.html" class="keyword">PODSUMOWANIE 2022/PROGNOZA 2023</a>
                        <a href="https://konto.ptwp.pl/alert/wnp-alert.html" class="alert" rel="external">ALERT</a> | <a href="https://www.wnp.pl/rss/serwis_rss_999_43622.xml" class="rss" rel="external">RSS</a>
                    </li>
                                    <li>
                        <a href="https://www.wnp.pl/tematy/transport-morski,4681.html" class="keyword">TRANSPORT MORSKI</a>
                        <a href="https://konto.ptwp.pl/alert/wnp-alert.html" class="alert" rel="external">ALERT</a> | <a href="https://www.wnp.pl/rss/serwis_rss_999_4681.xml" class="rss" rel="external">RSS</a>
                    </li>
                                    <li>
                        <a href="https://www.wnp.pl/tematy/transport-kontenerowy,31317.html" class="keyword">TRANSPORT KONTENEROWY</a>
                        <a href="https://konto.ptwp.pl/alert/wnp-alert.html" class="alert" rel="external">ALERT</a> | <a href="https://www.wnp.pl/rss/serwis_rss_999_31317.xml" class="rss" rel="external">RSS</a>
                    </li>
                                    <li>
                        <a href="https://www.wnp.pl/tematy/stawki-frachtu,31113.html" class="keyword">STAWKI FRACHTU</a>
                        <a href="https://konto.ptwp.pl/alert/wnp-alert.html" class="alert" rel="external">ALERT</a> | <a href="https://www.wnp.pl/rss/serwis_rss_999_31113.xml" class="rss" rel="external">RSS</a>
                    </li>
                                    <li>
                        <a href="https://www.wnp.pl/tematy/prognozy,3767.html" class="keyword">PROGNOZY</a>
                        <a href="https://konto.ptwp.pl/alert/wnp-alert.html" class="alert" rel="external">ALERT</a> | <a href="https://www.wnp.pl/rss/serwis_rss_999_3767.xml" class="rss" rel="external">RSS</a>
                    </li>
                            </ul>
        </div>
    </div>
												 <div class="news-box">
    <div class="head lazy loading" data-bg-src="/images/2021/news-bgc.jpg">
        <h3>Zamów newsletter z najciekawszymi i najlepszymi tekstami portalu</h3>
    </div>
    <div class="news-wrap">
        <form id="newsletterForm" action="/newsletter/?send=send" method="post">
            <fieldset>
                <input type="text" name="email" id="newsletterFormEmail" placeholder="Podaj adres e-mail" novalidate="">
                <input type="submit" value="Zapisz mnie">
            </fieldset>
            <small id="small1" class="">Podaj poprawny adres e-mail</small>

            <fieldset class="checkbox">
                <label>
                    <input type="checkbox" name="regulamin_1" id="regulamin_1" value="1" novalidate="">
                </label>
                <span>W związku z bezpłatną subskrypcją zgadzam się na otrzymywanie na podany adres email informacji handlowych.<br/>
                Informujemy, że dane przekazane w związku z zamówieniem newslettera będą przetwarzane <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">zgodnie z Polityką Prywatności PTWP Online Sp. z o.o.</a></strong><br><br>Usługa zostanie uruchomiania po kliknięciu w link aktywacyjny przesłany na podany adres email. <br><br>W każdej chwili możesz zrezygnować z otrzymywania newslettera i innych informacji.</span>
            </fieldset>
            <small class="">Musisz zaznaczyć wymaganą zgodę</small>

        </form>
        <div id="axnlerror"></div>
    </div>
</div>

							 	<div class="box-8 premium">
		<h2><a href="https://www.wnp.pl/strefa-premium/"><img loading="lazy" src="https://www.wnp.pl/images/2019/www/wnp-premium.png?v=2" alt="Strefa premium" width="143" /></a></h2>
		<div class="right">
			<a href="https://www.wnp.pl/strefa-premium/informacje.html">O STREFIE PREMIUM</a> &nbsp;&bull;&nbsp; <a href="https://sklep.ptwp.pl/">KUP DOSTĘP</a> &nbsp;&bull;&nbsp; <a href="javascript:void(0);" class="loginform">ZALOGUJ SIĘ</a>
		</div>
	</div>
	<ul class="list-5">
					<li>
				<div class="img">
					<a href="https://www.wnp.pl/logistyka/ledwo-przezyli-pandemie-dzis-zarabiaja-na-wojnie-i-boomie-to-prawdziwy-rollercoaster,659022.html"><img loading="lazy" src="https://pliki.wnp.pl/d/44/54/84/445484_r2_300.jpg" alt="Ledwo przeżyli pandemię, dziś zarabiają na wojnie i boomie. To prawdziwy rollercoaster" width="300" height="164"></a>
				</div>
				<div class="desc">
										<a href="https://www.wnp.pl/logistyka/ledwo-przezyli-pandemie-dzis-zarabiaja-na-wojnie-i-boomie-to-prawdziwy-rollercoaster,659022.html"><h3>Ledwo przeżyli pandemię, dziś zarabiają na wojnie i boomie. To prawdziwy rollercoaster</h3></a>
				</div>
			</li>
								<li>
				<div class="img">
					<a href="https://www.wnp.pl/tech/sygnity-comarch-asseco-i-k2-o-przyszlosci-czy-polskie-it-nadal-trzyma-sie-mocno,658872.html"><img loading="lazy" src="https://pliki.wnp.pl/d/39/56/62/395662_r2_300.jpg" alt="Sygnity, Comarch, Asseco i K2 o przyszłości. Czy polskie IT nadal trzyma się mocno?" width="300" height="164"></a>
				</div>
				<div class="desc">
										<a href="https://www.wnp.pl/tech/sygnity-comarch-asseco-i-k2-o-przyszlosci-czy-polskie-it-nadal-trzyma-sie-mocno,658872.html"><h3>Sygnity, Comarch, Asseco i K2 o przyszłości. Czy polskie IT nadal trzyma się mocno?</h3></a>
				</div>
			</li>
								<li>
				<div class="img">
					<a href="https://www.wnp.pl/motoryzacja/catl-rozpoczal-produkcje-cel-bateryjnych-w-niemczech,659330.html"><img loading="lazy" src="https://pliki.wnp.pl/d/44/55/58/445558_r2_300.jpg" alt="CATL rozpoczął produkcję cel bateryjnych w Niemczech" width="300" height="164"></a>
				</div>
				<div class="desc">
										<a href="https://www.wnp.pl/motoryzacja/catl-rozpoczal-produkcje-cel-bateryjnych-w-niemczech,659330.html"><h3>CATL rozpoczął produkcję cel bateryjnych w Niemczech</h3></a>
				</div>
			</li>
						</ul>

							 							 <ins id="artmorebegin"></ins>
							 	<script>
	
	function ocenKomentarz(el, t) {
		el = $(el);

		var ocena = el.attr('data-com-type');

		if(ocena != 'plus' && ocena != 'minus') return false;
		var id = el.attr('data-com-id');

			var existingEntries = JSON.parse(localStorage.getItem("ocen_komentarz"));
			if (existingEntries == null) existingEntries = [];

			var today = new Date();
			var entry = {
				id_komentarz: id,
				timestamp: new Date().getTime()
			};

			var month = 30*24*60*60*1000;
			var found = false;
			for(var i = 0; i < existingEntries.length; i++) {
				if (existingEntries[i].id_komentarz == id) {
					if ((today - existingEntries[i].timestamp) < month) {
						found = true;
					} else {
						existingEntries.splice(i, 1);
					}
					break;
				}
			}
			localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

			if (found) {
					return false;
			} else {
				existingEntries.push(entry);
				localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

				var p = ((t) ? 'https://www.wnp.pl/'+t : '');

				$.post(p+'/ax/ocen_komentarz.html?rand=' + new Date().getTime(),{
					'id': id,
					'ocena': ocena,
					'article_id': 658827
									}, function(data) {
					if (data == 1) {
						var l = el.find('span.l');
						var k = Number.parseInt(l.text().replace(/\(|\)/gi,''));
						k += 1;
						l.text(''+k+'');
					};
				});
			}
	}
	
	</script>


<div id="comment"></div>
<div class="box-5 full red">
	<div class="head">
	    <h2>KOMENTARZE (0)</h2>
	</div>

	<div class="body">
					<p class="title">Do artykułu: <strong>Pękła kontenerowa bańka, ale normalnie i tak nie jest</strong></p>
		
		<div class="comments">
			<div class="buttons acenter">
													<a href="javascript:void(0);" class="button v2" data-art-id="658827"  onclick="AddComment(this);"><img loading="lazy" src="https://www.wnp.pl/images/2019/icons/add-comment.png" alt="" width="16" /> DODAJ NOWY <span class="hide600">KOMENTARZ</span></a>
							</div>

			<div class="wrap-3">
							</div>

				<div class="window commentWindow" id="commentWindow_658827">
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_658827'); return false;" class="close"><img loading="lazy" src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>
					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">193.38.48.5</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script>
									(function(){
										function loadKapcza() {
											if (typeof grecaptcha == 'undefined') 
											new IntersectionObserver(function(entries, observer){
												entries.forEach(function(entry) {
													if(entry.isIntersecting) {
														var s = document.createElement("script");
														s.src = "//www.google.com/recaptcha/api.js";
														document.head.appendChild(s);
														observer.unobserve(entry.target);
													}
												});
											},{
												root: document.getElementById("commentWindow_658827"),
												rootMargin: '0px',
												threshold: 1.0
											}).observe(document.querySelector('#commentWindow_658827 .g-recaptcha'));	
										}
										if (typeof IntersectionObserver == "undefined") {
												var s = document.createElement("script");
												s.src = "/js/intersection.js";
												document.head.appendChild(s);
												s.onload = loadKapcza;
										} else {
											loadKapcza();
										}
									})();
									</script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>

						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="658827" />
					</form>
				</div>
			</div>
		</div>
	</div>

		</div>
	</div>
</div>
							 							 	<div class="abc-wrap">
							 					<div class="ad block" data-text="REKLAMA"><div class="wrap"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2606282297638682"data-ad-slot="6538580586" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbyptwp = window.adsbyptwp || []).push("googleAd");</script></div></div>
	
							 	</div>
							 							 							 	<ins id="artmore" data-ms="11"></ins>
							 	<div class="content load-more-news"></div>
							 							 						 </div>
					 </div>
					 				 </div>
				 <div class="right no-theia">
					 	            <div class="box-14">
							<small>PARTNER SERWISU</small>
			
            <div class="wrap">
               <ul class="count-1 less-than-4">
                                            <li><a href="https://www.wnp.pl/partner/lpplogistics,37/" rel="external nofollow"><img loading="lazy" src="https://pliki.wnp.pl/d/43/59/08/435908.jpg" alt="partner serwisu" ></a></li>
                    
                                                        </ul>
            </div>
        </div>
    					 					 					 	<div class="abc-wrap">
					 		<div class="ad block" data-text="REKLAMA">
	<div class="wrap">
			<div data-ad-set="false" data-ad-slot="20689.10.1.3" style="position: relative;"></div>
		<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
		</div>
</div>

					 	</div>
					 					 					 					 <div class="box-5">
        <div class="head">
        <h2>POPULARNE</h2>
    </div>
        <div class="body nopadding">
        <ul class="list-17">
                        <li>
                <a href="https://www.wnp.pl/logistyka/rosjanie-chca-odkupic-zachodnie-samoloty-polozyli-na-stole-miliony,659267.html">
                    <div class="img"><img loading="lazy" alt="Rosjanie chcą odkupić zachodnie samoloty. Położyli na stole miliony" src="https://pliki.wnp.pl/d/44/55/40/445540_r0_300.jpg"></div>
                    <div class="desc">
                        <h3>Rosjanie chcą odkupić zachodnie samoloty. Położyli na stole miliony</h3>
                    </div>
                </a>
            </li>
                        <li>
                <a href="https://www.wnp.pl/logistyka/rosyjski-odwet-tylko-wzmocnil-polskie-cargo-lotnicze,657957.html">
                    <div class="img"><img loading="lazy" alt="Rosyjski odwet tylko wzmocnił polski sektor gospodarki" src="https://pliki.wnp.pl/d/44/52/02/445202_r0_300.jpg"></div>
                    <div class="desc">
                        <h3>Rosyjski odwet tylko wzmocnił polski sektor gospodarki</h3>
                    </div>
                </a>
            </li>
                        <li>
                <a href="https://www.wnp.pl/budownictwo/ruszaja-przetargi-na-30-km-waznej-ekspresowki,658575.html">
                    <div class="img"><img loading="lazy" alt="Ruszają przetargi na 30 km ważnej ekspresówki" src="https://pliki.wnp.pl/d/34/87/61/348761_r0_300.jpg"></div>
                    <div class="desc">
                        <h3>Ruszają przetargi na 30 km ważnej ekspresówki</h3>
                    </div>
                </a>
            </li>
                        <li>
                <a href="https://www.wnp.pl/logistyka/kulisy-odwolania-prezesa-pll-lot-znamy-kluczowy-powod,658613.html">
                    <div class="img"><img loading="lazy" alt="Kulisy odwołania prezesa PLL LOT. Znamy kluczowy powód" src="https://pliki.wnp.pl/d/44/53/97/445397_r0_300.jpg"></div>
                    <div class="desc">
                        <h3>Kulisy odwołania prezesa PLL LOT. Znamy kluczowy powód</h3>
                    </div>
                </a>
            </li>
                        <li>
                <a href="https://www.wnp.pl/logistyka/ledwo-przezyli-pandemie-dzis-zarabiaja-na-wojnie-i-boomie-to-prawdziwy-rollercoaster,659022.html">
                    <div class="img"><img loading="lazy" alt="Ledwo przeżyli pandemię, dziś zarabiają na wojnie i boomie. To prawdziwy rollercoaster" src="https://pliki.wnp.pl/d/44/54/84/445484_r0_300.jpg"></div>
                    <div class="desc">
                        <h3>Ledwo przeżyli pandemię, dziś zarabiają na wojnie i boomie. To prawdziwy rollercoaster</h3>
                    </div>
                </a>
            </li>
                        <li>
                <a href="https://www.wnp.pl/logistyka/kompletna-izolacja-najwiekszego-na-swiecie-terminala-kontenerowego,659285.html">
                    <div class="img"><img loading="lazy" alt="Kompletna izolacja największego na świecie terminala kontenerowego" src="https://pliki.wnp.pl/d/44/55/43/445543_r0_300.jpg"></div>
                    <div class="desc">
                        <h3>Kompletna izolacja największego na świecie terminala kontenerowego</h3>
                    </div>
                </a>
            </li>
                    </ul>
    </div>
</div>
					 					 <div class="wrap-point wrap-2-point"></div>
					 <div class="wrap-2 stick-me">
						 						 	<div class="abc-wrap">
						 					<div class="ad block" data-text="REKLAMA"><div class="wrap"><ins class="adsbygoogle" style="display:inline-block;width:300px;height:200px"data-ad-client="ca-pub-2606282297638682" data-ad-slot="8342141739"></ins><script>(adsbyptwp = window.adsbyptwp || []).push("googleAd");</script></div></div>
	
						 	</div>
						 					 </div>
				 </div>
			 </div>
        </div>
    </div>
	<footer id="footer">
	<div data-nosnippet class="pageWidth">
		<div class="head">
			<h2><a href="https://www.wnp.pl/"><img loading="lazy" src="https://www.wnp.pl/images/2019/www/wnp-logo-footer.png" alt="wnp.pl" width="103" /></a></h2>
		</div>
		<div class="body">
			<ul class="strong">
                				<li><a href="https://www.wnp.pl/reklama/">REKLAMA</a></li>
								<li><a href="https://www.wnp.pl/korzystanie-z-serwisu/">REGULAMIN</a></li>
								<li><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
								<li><a href="https://www.wnp.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
								<li><a href="https://www.wnp.pl/kontakt/">KONTAKT</a></li>
							</ul>

			<ul>
								<li><a href="https://www.wnp.pl/powiadomienia/">POWIADOMIENIA</a></li>
								<li><a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">MODUŁY INFORMACJI</a></li>
								<li><a href="https://www.wnp.pl/rss/">RSS</a></li>
								<li><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></li>
							</ul>
		</div>
	</div>
</footer>

	

			<div class="abc-wrap">
			
		</div>
	
	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><img loading="lazy" src="https://www.wnp.pl/images/2019/icons/close2.png" alt="" width="22"></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>	<!-- ampd-framework:v3.03|uid:2e6070090024b8817f2bf9caff5d3afa_vars, fp_cached:yes, fp_cache:hit, rt:0,0103, mc:28 -->
</body>
</html>