<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
			<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"wnp.pl","name":"wnp.pl","url":"https:\/\/www.wnp.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.wnp.pl\/images\/2019\/www\/wnp-logo.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"PKP Cargo wchodzi w konkurencj\u0119 z tirami na trasie do Wielkiej Brytanii","author":{"@type":"Person","name":"AO"},"creator":{"@type":"Person","name":"AO"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.wnp.pl\/d\/39\/27\/20\/392720_r2_940.jpg"},"thumbnailUrl":"https:\/\/pliki.wnp.pl\/d\/39\/27\/20\/392720_r2_940.jpg","datePublished":"2021-04-19T15:36:00+02:00","dateModified":"2021-04-19T15:36:00+02:00","url":"https:\/\/www.wnp.pl\/logistyka\/pkp-cargo-wchodzi-w-konkurencje-z-tirami-na-trasie-do-wielkiej-brytanii,463418.html","headline":"PKP Cargo Connect i Duisport Agency uruchamiaj\u0105 nowe po\u0142\u0105czenie operatorskie do Wielkiej Bry...","description":"PKP Cargo Connect i Duisport Agency uruchamiaj\u0105 nowe po\u0142\u0105czenie operatorskie do Wielkiej Brytanii przez Duisburg.","keywords":[{"@type":"DefinedTerm","name":"PKP Cargo","url":"https:\/\/www.wnp.pl\/tematy\/pkp-cargo,3568.html"},{"@type":"DefinedTerm","name":"PKP Cargo Connect","url":"https:\/\/www.wnp.pl\/tematy\/pkp-cargo-connect,20605.html"},{"@type":"DefinedTerm","name":"transport intermodalny","url":"https:\/\/www.wnp.pl\/tematy\/transport-intermodalny,8522.html"},{"@type":"DefinedTerm","name":"transport kolejowy","url":"https:\/\/www.wnp.pl\/tematy\/transport-kolejowy,4678.html"},{"@type":"DefinedTerm","name":"Duisport","url":"https:\/\/www.wnp.pl\/tematy\/duisport,25616.html"},{"@type":"DefinedTerm","name":"Wielka Brytania","url":"https:\/\/www.wnp.pl\/tematy\/wielka-brytania,4957.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"wnp.pl","name":"wnp.pl","url":"https:\/\/www.wnp.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.wnp.pl\/images\/2019\/www\/wnp-logo.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
<title>PKP Cargo wchodzi w konkurencję z tirami na trasie do Wielkiej Brytanii - logistyka</title><meta name="description" content="PKP Cargo Connect i Duisport Agency uruchamiają nowe połączenie operatorskie do Wielkiej Brytanii przez Duisburg."/><link rel="canonical" href="https://www.wnp.pl/logistyka/pkp-cargo-wchodzi-w-konkurencje-z-tirami-na-trasie-do-wielkiej-brytanii,463418.html" /><link rel="amphtml" href="https://www.wnp.pl/logistyka/pkp-cargo-wchodzi-w-konkurencje-z-tirami-na-trasie-do-wielkiej-brytanii,463418.amp" /><meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:title" content="PKP Cargo wchodzi w konkurencję z tirami na trasie do Wielkiej Brytanii - logistyka" />
<meta property="og:description" content="PKP Cargo Connect i Duisport Agency uruchamiają nowe połączenie operatorskie do Wielkiej Brytanii przez Duisburg." />
<meta property="og:url" content="https://www.wnp.pl/logistyka/pkp-cargo-wchodzi-w-konkurencje-z-tirami-na-trasie-do-wielkiej-brytanii,463418.html" /><meta property="og:image" content="https://pliki.wnp.pl/d/39/27/20/392720_r0_940.jpg" />
					<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
	<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.wnp.pl/images/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.wnp.pl/images/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.wnp.pl/images/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.wnp.pl/images/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.wnp.pl/images/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.wnp.pl/images/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.wnp.pl/images/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.wnp.pl/images/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.wnp.pl/images/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.wnp.pl/images/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="512x512" href="https://www.wnp.pl/images/favicons/android-icon-512x512.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.wnp.pl/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.wnp.pl/images/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.wnp.pl/images/favicons/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.wnp.pl/images/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="icon" type="image/vnd.microsoft.icon" href="https://www.wnp.pl/images/favicons/favicon.ico" />
<link rel="manifest" href="https://www.wnp.pl/images/favicons/site.webmanifest">
<link rel="mask-icon" href="https://www.wnp.pl/images/favicons/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-config" content="https://www.wnp.pl/images/favicons/browserconfig.xml">
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />

	<link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,500,600,700,800,900|Noto+Serif:400,700&amp;subset=latin-ext" rel="stylesheet" />
<link href="https://www.wnp.pl/css/style2019.css?v=316" rel="stylesheet" />
	<script src="https://www.wnp.pl/js/jquery-3.3.1.min.js"></script>
<script src="https://www.wnp.pl/js/jquery.cookie.js"></script>
<script src="https://www.wnp.pl/js/common2019.js?v=58"></script>

	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->
    		<script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script>
<script>
    function randomInt(min,max){
        return Math.floor(Math.random() * (max - min) + min);
    }
    var tag_num=randomInt(1,5);
    var Gravitec = Gravitec || [];
    Gravitec.push(["afterSubscription", function (token) {
        Gravitec.push(["segmentation.addTag", "1seg_"+tag_num]);
    }]);
</script>
</head>
<body class="sub post-11 logistyka">
    <div class="box-666">
		<div class="pageWidth">
			<div class="wrap">
				<div class="one right"><div class="box-2 four-and-three"> 	<small>PARTNERZY PORTALU</small>
    <div>
	    			<a href="https://www.wnp.pl/klik/biuletyn/BGKpartnerRynkiZagraniczne|WNP02072018.xml?https://www.bgk.pl/" rel="external dofollow">
			    <img src="https://www.wnp.pl/images/logotypes/partners/bgk1.jpg" alt="partner portalu wnp.pl" />
			</a>
					<a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
			    <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" alt="partner portalu wnp.pl" />
			</a>
					<a href="http://www.wnp.pl/klik/biuletyn/enspirionpartnerros|WNP01122020.xml?https://www.wnp.pl/partner/enspirionspzoo,9/" rel="external dofollow">
			    <img src="https://www.wnp.pl/images/logotypes/partners/enspirion.png" alt="partner portalu wnp.pl" />
			</a>
					<a href="http://www.wnp.pl/klik/biuletyn/KGHMwnpROSpartner|WNP01022019.xml?https://kghm.com/" rel="external dofollow">
			    <img src="https://www.wnp.pl/images/logotypes/partners/kghm_polskamiedz.jpg" alt="partner portalu wnp.pl"  width="90px" height="90px"/>
			</a>
					<a href="https://www.wnp.pl/klik/biuletyn/PGEpartnerENERGETYKA2018|wnp15032018.xml?http://www.gkpge.pl/" rel="external dofollow">
			    <img src="https://www.wnp.pl/images/logotypes/partners/pge.png" alt="partner portalu wnp.pl"  width="114px"/>
			</a>
					<a href="http://www.wnp.pl/klik/biuletyn/tuwpzuwpartnerros|WNP04122020.xml?https://www.wnp.pl/partner/tuwpolskizakladubezpieczenwzajemnych,11/" rel="external dofollow">
			    <img src="https://www.wnp.pl/images/logotypes/partners/pzuw.jpg" alt="partner portalu wnp.pl" />
			</a>
			</div>
</div>
</div>
				<div class="one center"><div class="ad w750" data-text="REKLAMA">
	<div class="wrap">
			<div id='bmone2n-20689.10.1.1'></div>
		</div>
</div>
</div>			</div>
		</div>
	</div>

	<header id="header">
	<div class="pageWidth">
				<h2 class="logo">
						<a href="https://www.wnp.pl/" id="sg">
				<img src="https://www.wnp.pl/images/2019/www/wnp-logo.png" alt="WNP" width="149" />
			</a>
			<a href="https://www.wnp.pl/logistyka/" id="dzial">
				<span>LOGISTYKA</span>
			</a>
					</h2>
		
					<div class="social">
				<a href="http://www.facebook.com/wnppl" rel="external nofollow">
					<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30">
					  <path d="M16.882,27.16h3.372V19H22.5l.3-2.812H20.255l0-1.408c0-.733.07-1.126,1.122-1.126h1.406V10.84h-2.25c-2.7,0-3.653,1.364-3.653,3.658v1.688H15.2V19h1.684ZM19,34A15,15,0,1,1,34,19,15,15,0,0,1,19,34Z" transform="translate(-4 -4)" fill="#404040" fill-rule="evenodd"/>
					</svg>
				</a>
				<a href="https://www.linkedin.com/showcase/wnp" rel="external nofollow">
					<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30">
					  <path d="M27.419,26.068V20.212c0-3.137-1.675-4.6-3.908-4.6a3.369,3.369,0,0,0-3.06,1.687V15.855H17.056c.045.958,0,10.213,0,10.213h3.395v-5.7a2.315,2.315,0,0,1,.112-.827A1.857,1.857,0,0,1,22.3,18.3c1.229,0,1.72.936,1.72,2.309v5.464h3.394ZM13.48,14.461a1.77,1.77,0,1,0,.023-3.529,1.77,1.77,0,1,0-.044,3.529ZM19,34A15,15,0,1,1,34,19,15,15,0,0,1,19,34Zm-3.823-7.931V15.855H11.783V26.068Z" transform="translate(-4 -4)" fill="#404040" fill-rule="evenodd"/>
					</svg>
				</a>
				<a href="https://twitter.com/wnppl" rel="external nofollow">
					<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30">
					  <path d="M21.084,13.141a3.033,3.033,0,0,0-2.043,3.05l.031.519-.524-.064a8.514,8.514,0,0,1-4.987-2.457L12.87,13.5l-.178.508a3.061,3.061,0,0,0,.65,3.135c.419.445.324.508-.4.243a1.244,1.244,0,0,0-.493-.116,3.806,3.806,0,0,0,.377,1.419,3.384,3.384,0,0,0,1.435,1.356l.514.243-.608.01c-.586,0-.607.011-.544.233a3.169,3.169,0,0,0,1.959,1.737l.649.222-.566.339a5.875,5.875,0,0,1-2.808.783A3.079,3.079,0,0,0,12,23.7a8,8,0,0,0,2.022.932A8.84,8.84,0,0,0,20.9,23.85a9.21,9.21,0,0,0,3.489-4.11,10.926,10.926,0,0,0,.713-3.177c0-.487.031-.551.618-1.133a6.907,6.907,0,0,0,.733-.815c.1-.2.094-.2-.44-.022-.891.318-1.017.276-.576-.2a3.087,3.087,0,0,0,.712-1.133c0-.031-.157.021-.335.116a5.791,5.791,0,0,1-.922.36l-.566.18-.514-.35a4.258,4.258,0,0,0-.89-.466A3.579,3.579,0,0,0,21.084,13.141ZM19,34A15,15,0,1,1,34,19,15,15,0,0,1,19,34Z" transform="translate(-4 -4)" fill="#404040" fill-rule="evenodd"/>
					</svg>
				</a>
				<a href="https://www.instagram.com/wnp_pl/" rel="external nofollow">
					<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30">
					  <g transform="translate(-3.7 -5.2)" fill="#404040">
					    <circle id="Ellipse_1" data-name="Ellipse 1" cx="2.611" cy="2.611" r="2.611" transform="translate(15.966 17.711)" />
					    <path id="Path_1" data-name="Path 1" d="M26.973,19.2H20.445a3.243,3.243,0,0,0-2.314.831,3.243,3.243,0,0,0-.831,2.314v6.528a3.271,3.271,0,0,0,.89,2.374,3.345,3.345,0,0,0,2.314.831h6.469a3.243,3.243,0,0,0,2.314-.831,3.04,3.04,0,0,0,.89-2.314V22.4a3.345,3.345,0,0,0-.831-2.314A3.177,3.177,0,0,0,26.973,19.2ZM23.709,29.645a4.035,4.035,0,1,1,0-8.071,4.036,4.036,0,1,1,0,8.071Zm4.213-7.3a.95.95,0,1,1,.95-.95A.937.937,0,0,1,27.923,22.345Z" transform="translate(-5.132 -5.283)" />
					    <path id="Path_2" data-name="Path 2" d="M18.7,5.2a15,15,0,1,0,15,15A14.989,14.989,0,0,0,18.7,5.2Zm7.988,18.536a4.833,4.833,0,0,1-1.341,3.476,4.745,4.745,0,0,1-3.415,1.28H15.285a4.745,4.745,0,0,1-3.415-1.28,4.594,4.594,0,0,1-1.341-3.476V17.029a4.513,4.513,0,0,1,4.756-4.756h6.707a4.5,4.5,0,0,1,4.7,4.756v6.707Z" />
					  </g>
					</svg>
				</a>
			</div>
				<div class="right">
			<ins id="userinfo"></ins>
			<a class="menu showBranchMenu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
			<a href="javascript:void(0);" onclick="open_window('search');" class="mobileSearch"><img src="https://www.wnp.pl/images/2019/icons/search.svg" alt="" width="17" /></a>
		</div>
	</div>
</header>

<div class="window login" id="search">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('search');" class="close"><img src="https://www.wnp.pl/images/2019/icons/close2.png" alt="" width="22" /></a>

				<div class="l-head">
					<h2>Szukaj w serwisie</h2>
				</div>
				<div class="l-body">
					<form method="get" class="form-5 v2" action="/wyszukiwanie.html">
						<input type="search" name="szukaj" placeholder="Wpisz, czego szukasz" />
						<button type="submit"><img src="https://www.wnp.pl/images/2019/icons/search.svg" alt="" width="17" /></button>
					</form>
				</div>
			</div>
		</div>
	</div>
</div>
<script>
$("body").on("click", "#koronawirus_wylacz", function () {
	sessionStorage.setItem('koronawirus', 'wylaczony');
});

$("body").on("click", "#koronawirus_wlacz", function () {
	sessionStorage.setItem('koronawirus', 'wlaczony');
});

$(document).ready(function () {
  var koronawirus = sessionStorage.getItem('koronawirus');

  if (koronawirus == 'wylaczony') {
	  var parameterKoronawirus = '?koronawirus=0';
	  var hrefsg = document.getElementById("sg").href;
	  var hrefdzial = document.getElementById("dzial").href;

	  document.getElementById("sg").href = hrefsg + parameterKoronawirus;
	  document.getElementById("dzial").href = hrefdzial + parameterKoronawirus;
  }
});
</script>
	<var id="setactive" data-active="logistyka"></var>    <nav id="nav">
	<div class="pageWidth">
		<ul class="menu">
			<li><a class="showBranchMenu" href="javascript:void(0);"><img src="https://www.wnp.pl/images/2019/icons/menu.svg" alt="" width="12"> WSZYSTKIE BRANŻE</a></li>
						<li class="featured">
				<a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a>
							</li>
						<li>
				<a href="https://www.wnp.pl/parlamentarny/">POLSKA I ŚWIAT</a>
							</li>
						<li>
				<a href="https://www.wnp.pl/wnp-tv/">WNP.TV</a>
							</li>
						<li>
				<a href="https://www.wnp.pl/notowania/">NOTOWANIA</a>
							</li>
						<li>
				<a href="https://www.wnp.pl/konferencje/">KONFERENCJE</a>
							</li>
						<li>
				<a href="https://www.wnp.pl/artykuly/">MAGAZYN NOWY PRZEMYSŁ</a>
							</li>
									<li class="search">
				<form method="get" class="form-5" action="https://www.wnp.pl/wyszukiwanie.html">
					<input type="search" name="szukaj" placeholder="Szukaj w portalu">
					<button type="submit"><img src="https://www.wnp.pl/images/2019/icons/search.svg" alt="" width="17"></button>
				</form>
			</li>
					</ul>
	</div>

	<div id="branchMenuNew">
		<div class="wrap">
			<div class="head">
				<a href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/2019/icons/menu/fb.png" alt="" width="30"></a>
				<a href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images/2019/icons/menu/li.png" alt="" width="30"></a>
				<a href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/2019/icons/menu/tw.png" alt="" width="30"></a>
				<a href="https://www.instagram.com/wnp_pl/"><img src="https://www.wnp.pl/images/2019/icons/menu/in.png" alt="" width="30"></a>
				<a href="https://www.youtube.com/channel/UCkjqQxqH0n2zwVboa-x7Yfw"><img src="https://www.wnp.pl/images/2019/icons/menu/yt.png" alt="" width="30"></a>

				<a href="javascript:void(0);" class="close"><img src="https://www.wnp.pl/images/2019/icons/menu/close.png" alt="" width="30"></a>
			</div>

			<ul>
														<li class="strefa-premium"><a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>
										<li class="no-c"><a href="https://www.wnp.pl/parlamentarny/">POLSKA I ŚWIAT</a></li>
										<li class="no-c"><a href="https://www.wnp.pl/wnp-tv/">WNP.TV</a></li>
										<li class="no-c"><a href="https://www.wnp.pl/notowania/">NOTOWANIA</a></li>
										<li class="no-c"><a href="https://www.wnp.pl/konferencje/">KONFERENCJE</a></li>
										<li class="no-c"><a href="https://www.wnp.pl/artykuly/">MAGAZYN NOWY PRZEMYSŁ</a></li>
													<li class="info">Nasze branże:</li>
									<li class="c1 has-sub" data-menu="energetyka">
						<a href="https://www.wnp.pl/energetyka/">Energetyka<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/energetyka/">
										<small>Strona główna serwisu</small>
										<h2>Energetyka</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/energetyka/cieplownictwo/">Ciepłownictwo</a></li>
																		<li><a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/elektrownie/">Elektrownie</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/elektrocieplownie/">Elektrociepłownie</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/energetyka_atomowa/">Energetyka atomowa</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/energetyka_gazowa/">Energetyka gazowa</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/inwestycje-w-energetyce/">Inwestycje energetyczne</a></li>
																		<li><a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a></li>
																		<li><a href="https://www.wnp.pl/kogeneracja/">Kogeneracja</a></li>
																		<li><a href="https://www.wnp.pl/katalog/209.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/energetyka/">Kto jest kim</a></li>
																		<li><a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/zielony-indeks/">Zielony indeks</a></li>
																	</ul>
							</div>
											</li>
									<li class="c2 has-sub" data-menu="gazownictwo">
						<a href="https://www.wnp.pl/gazownictwo/">Gazownictwo<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/gazownictwo/">
										<small>Strona główna serwisu</small>
										<h2>Gazownictwo</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a></li>
																		<li><a href="https://www.wnp.pl/nafta/downstream/">Downstream</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/energetyka_gazowa/">Energetyka gazowa</a></li>
																		<li><a href="https://www.wnp.pl/kogeneracja/">Kogeneracja</a></li>
																		<li><a href="https://www.wnp.pl/nafta/upstream/">Upstream</a></li>
																		<li><a href="https://www.wnp.pl/gazownictwo/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a></li>
																		<li><a href="https://www.wnp.pl/katalog/223.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/gaz/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c3 has-sub" data-menu="gornictwo">
						<a href="https://www.wnp.pl/gornictwo/">Górnictwo<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/gornictwo/">
										<small>Strona główna serwisu</small>
										<h2>Górnictwo</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/elektrocieplownie/">Elektrociepłownie</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/elektrownie/">Elektrownie</a></li>
																		<li><a href="https://www.wnp.pl/gornictwo/kopalnie/">Kopalnie</a></li>
																		<li><a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a></li>
																		<li><a href="https://www.wnp.pl/katalog/76.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/gornictwo/">Kto jest kim</a></li>
																		<li><a href="https://www.wnp.pl/przetargi/lista">Przetargi</a></li>
																	</ul>
							</div>
											</li>
									<li class="c4 has-sub" data-menu="hutnictwo">
						<a href="https://www.wnp.pl/hutnictwo/">Hutnictwo<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/hutnictwo/">
										<small>Strona główna serwisu</small>
										<h2>Hutnictwo</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a></li>
																		<li><a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a></li>
																		<li><a href="https://www.wnp.pl/katalog/79.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/hutnictwo/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c5 has-sub" data-menu="nafta">
						<a href="https://www.wnp.pl/nafta/">Nafta<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/nafta/">
										<small>Strona główna serwisu</small>
										<h2>Nafta</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/nafta/downstream/">Downstream</a></li>
																		<li><a href="https://www.wnp.pl/nafta/downstream/">LPG/CNG</a></li>
																		<li><a href="https://www.wnp.pl/nafta/stacje_paliw/">Stacje paliw</a></li>
																		<li><a href="https://www.wnp.pl/nafta/upstream/">Upstream</a></li>
																		<li><a href="https://www.wnp.pl/katalog/194.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/nafta/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c6 has-sub" data-menu="chemia">
						<a href="https://www.wnp.pl/chemia/">Chemia<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/chemia/">
										<small>Strona główna serwisu</small>
										<h2>Chemia</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/katalog/193.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/chemia/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c10" data-menu="odziez">
						<a href="https://www.wnp.pl/przemysl-odziezowy/">Przemysł odzieżowy</a>
											</li>
									<li class="c7 has-sub" data-menu="budownictwo">
						<a href="https://www.wnp.pl/budownictwo/">Budownictwo<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/budownictwo/">
										<small>Strona główna serwisu</small>
										<h2>Budownictwo</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/budownictwo/materialy_budowlane/">Materiały budowlane</a></li>
																		<li><a href="https://www.propertynews.pl/">Nieruchomości komercyjne</a></li>
																		<li><a href="https://www.wnp.pl/budownictwo/przemyslowe/">Budownictwo przemysłowe</a></li>
																		<li><a href="https://www.wnp.pl/budownictwo/infrastrukturalne/">Budownictwo infrastrukturalne</a></li>
																		<li><a href="https://www.wnp.pl/budownictwo/technologie/">Technologie budowlane</a></li>
																		<li><a href="https://www.wnp.pl/budownictwo/inwestycje_energetyczne/">Inwestycje energetyczne</a></li>
																		<li><a href="https://www.wnp.pl/katalog/89.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/budownictwo/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c8 has-sub" data-menu="tech">
						<a href="https://www.wnp.pl/tech/">Tech<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/tech/">
										<small>Strona główna serwisu</small>
										<h2>Tech</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/technewsy/">Technewsy</a></li>
																		<li><a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a></li>
																		<li><a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a></li>
																		<li><a href="https://www.wnp.pl/katalog/241.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/it/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c13 has-sub" data-menu="obrona">
						<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/przemysl-obronny/">
										<small>Strona główna serwisu</small>
										<h2>Przemysł obronny</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/przemysl-obronny/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c9 has-sub" data-menu="logistyka">
						<a href="https://www.wnp.pl/logistyka/">Logistyka<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/logistyka/">
										<small>Strona główna serwisu</small>
										<h2>Logistyka</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a></li>
																		<li><a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a></li>
																		<li><a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a></li>
																		<li><a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a></li>
																		<li><a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a></li>
																		<li><a href="https://www.wnp.pl/katalog/249.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/logistyka/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c10 has-sub" data-menu="motoryzacja">
						<a href="https://www.wnp.pl/motoryzacja/">Motoryzacja<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/motoryzacja/">
										<small>Strona główna serwisu</small>
										<h2>Motoryzacja</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/katalog/261.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/motoryzacja/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c11 has-sub" data-menu="finanse">
						<a href="https://www.wnp.pl/finanse/">Finanse<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/finanse/">
										<small>Strona główna serwisu</small>
										<h2>Finanse</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/finanse/fuzje-i-przejecia/">Fuzje i przejęcia</a></li>
																		<li><a href="https://www.wnp.pl/gielda-bankowosc-ubezpieczenia/">Giełda, bankowość, ubezpieczenia</a></li>
																		<li><a href="https://www.wnp.pl/finanse/gpw/">Giełda Papierów Wartościowych</a></li>
																		<li><a href="https://www.wnp.pl/finanse/newconnect/">NewConnect</a></li>
																		<li><a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a></li>
																		<li><a href="https://www.wnp.pl/finanse/waluty/">Waluty</a></li>
																		<li><a href="https://www.wnp.pl/katalog/298.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/finanse/">Kto jest kim</a></li>
																		<li><a href="https://www.wnp.pl/obiekty_konferencyjne/">Obiekty konferencyjne</a></li>
																	</ul>
							</div>
											</li>
									<li class="c12 has-sub" data-menu="praca">
						<a href="https://www.wnp.pl/praca/">Praca<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/praca/">
										<small>Strona główna serwisu</small>
										<h2>Praca</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/">Kto jest kim</a></li>
																		<li><a href="https://www.wnp.pl/katalog/193.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/obiekty_konferencyjne/">Obiekty konferencyjne</a></li>
																		<li><a href="https://www.wnp.pl/praca/oferta_pracy/lista.html">Oferty pracy</a></li>
																	</ul>
							</div>
											</li>
									<li class="c13 has-sub" data-menu="rynki-zagraniczne">
						<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/rynki-zagraniczne/">
										<small>Strona główna serwisu</small>
										<h2>Rynki zagraniczne</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/rynki-zagraniczne/przewodniki-biznesowe/">Przewodniki biznesowe</a></li>
																		<li><a href="https://www.wnp.pl/finanse/kursy_walut/">Kursy walut</a></li>
																		<li><a href="https://www.wnp.pl/finanse/kursy_walut/kalkulator_walutowy/">Kalkulator walutowy</a></li>
																	</ul>
							</div>
											</li>
									<li class="c13 has-sub" data-menu="zielony-indeks">
						<a href="https://www.wnp.pl/energetyka/zielony-indeks/">Zielony indeks<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/energetyka/zielony-indeks/">
										<small>Strona główna serwisu</small>
										<h2>Zielony indeks</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/energetyka/zielony-indeks/lista/">Najważniejsze wiadomości</a></li>
																		<li><a href="https://www.wnp.pl/tematy/dobre-praktyki-co2,33970.html">Dobre praktyki</a></li>
																		<li><a href="https://www.wnp.pl/tematy/raporty-kobize,33924.html">Raporty KOBiZE</a></li>
																		<li><a href="https://www.wnp.pl/tematy/zielone-firmy-indeksu,35539.html">ZIELONY INDEKS FIRM W POLSCE</a></li>
																	</ul>
							</div>
											</li>
							</ul>
		</div>
	</div>
</nav>
<div class="help-nav">
	<div class="pageWidth">
		<ul>
							<li data-menu="energetyka" class="el-0 has-sub">
				<a href="https://www.wnp.pl/energetyka/">Energetyka</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/energetyka/cieplownictwo/">Ciepłownictwo</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/elektrownie/">Elektrownie</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/elektrocieplownie/">Elektrociepłownie</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/energetyka_atomowa/">Energetyka atomowa</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/energetyka_gazowa/">Energetyka gazowa</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kogeneracja/">Kogeneracja</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/209.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/energetyka/">Kto jest kim</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/zielony-indeks/">Zielony indeks</a>
						</li>
											</ul>
							</li>
					<li data-menu="gazownictwo" class="el-1 has-sub">
				<a href="https://www.wnp.pl/gazownictwo/">Gaz</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/nafta/downstream/">Downstream</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/energetyka_gazowa/">Energetyka gazowa</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kogeneracja/">Kogeneracja</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/nafta/upstream/">Upstream</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/gazownictwo/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/223.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/gaz/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="gornictwo" class="el-2 has-sub">
				<a href="https://www.wnp.pl/gornictwo/">Górnictwo</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/elektrocieplownie/">Elektrociepłownie</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/elektrownie/">Elektrownie</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/gornictwo/kopalnie/">Kopalnie</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/76.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/gornictwo/">Kto jest kim</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/przetargi/lista">Przetargi</a>
						</li>
											</ul>
							</li>
					<li data-menu="hutnictwo" class="el-3 has-sub">
				<a href="https://www.wnp.pl/hutnictwo/">Huty</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/79.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/hutnictwo/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="nafta" class="el-4 has-sub">
				<a href="https://www.wnp.pl/nafta/">Nafta</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/nafta/downstream/">Downstream</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/nafta/downstream/">LPG/CNG</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/nafta/stacje_paliw/">Stacje paliw</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/nafta/upstream/">Upstream</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/194.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/nafta/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="chemia" class="el-5 has-sub">
				<a href="https://www.wnp.pl/chemia/">Chemia</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/katalog/193.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/chemia/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="odziez" class="el-6">
				<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
							</li>
					<li data-menu="budownictwo" class="el-7 has-sub">
				<a href="https://www.wnp.pl/budownictwo/">Budownictwo</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/budownictwo/materialy_budowlane/">Materiały budowlane</a>
						</li>
												<li>
							<a href="https://www.propertynews.pl/">Nieruchomości komercyjne</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/budownictwo/przemyslowe/">Budownictwo przemysłowe</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/budownictwo/infrastrukturalne/">Budownictwo infrastrukturalne</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/budownictwo/technologie/">Technologie budowlane</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/budownictwo/inwestycje_energetyczne/">Inwestycje energetyczne</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/89.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/budownictwo/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="tech" class="el-8 has-sub">
				<a href="https://www.wnp.pl/tech/">Tech</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/technewsy/">Technewsy</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/241.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/it/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="obrona" class="el-9 has-sub">
				<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/przemysl-obronny/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="logistyka" class="el-10 has-sub">
				<a href="https://www.wnp.pl/logistyka/">Logistyka</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/249.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/logistyka/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="motoryzacja" class="el-11 has-sub">
				<a href="https://www.wnp.pl/motoryzacja/">Moto</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/katalog/261.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/motoryzacja/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="finanse" class="el-12 has-sub">
				<a href="https://www.wnp.pl/finanse/">Finanse</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/finanse/fuzje-i-przejecia/">Fuzje i przejęcia</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/gielda-bankowosc-ubezpieczenia/">Giełda, bankowość, ubezpieczenia</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/finanse/gpw/">Giełda Papierów Wartościowych</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/finanse/newconnect/">NewConnect</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/finanse/waluty/">Waluty</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/298.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/finanse/">Kto jest kim</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/obiekty_konferencyjne/">Obiekty konferencyjne</a>
						</li>
											</ul>
							</li>
					<li data-menu="praca" class="el-13 has-sub">
				<a href="https://www.wnp.pl/praca/">Praca</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/">Kto jest kim</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/193.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/obiekty_konferencyjne/">Obiekty konferencyjne</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/praca/oferta_pracy/lista.html">Oferty pracy</a>
						</li>
											</ul>
							</li>
					<li data-menu="rynki-zagraniczne" class="el-14 has-sub">
				<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/rynki-zagraniczne/przewodniki-biznesowe/">Przewodniki biznesowe</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/finanse/kursy_walut/">Kursy walut</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/finanse/kursy_walut/kalkulator_walutowy/">Kalkulator walutowy</a>
						</li>
											</ul>
							</li>
					<li data-menu="zielony-indeks" class="el-15 has-sub">
				<a href="https://www.wnp.pl/energetyka/zielony-indeks/">Zielony indeks</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/energetyka/zielony-indeks/lista/">Najważniejsze wiadomości</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/tematy/dobre-praktyki-co2,33970.html">Dobre praktyki</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/tematy/raporty-kobize,33924.html">Raporty KOBiZE</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/tematy/zielone-firmy-indeksu,35539.html">ZIELONY INDEKS FIRM W POLSCE</a>
						</li>
											</ul>
							</li>
		
		</ul>
	</div>
</div>
        
    <div class="box-3">
        <div class="pageWidth">
        	
						<div class="pre-article">
    <div class="breadcrumbs">
        <a href="https://www.wnp.pl/logistyka/">LOGISTYKA</a> &nbsp;|&nbsp; <span>NAJNOWSZE WIADOMOŚCI</span>
    </div>
    <h1>PKP Cargo wchodzi w konkurencję z tirami na trasie do Wielkiej Brytanii</h1></div>
			<div class="wrap">
				<div class="left">
					 <div class="art-img">
    <img src="https://pliki.wnp.pl/d/39/27/20/392720_r2_940.jpg" alt="PKP Cargo wchodzi w konkurencję z tirami na trasie do Wielkiej Brytanii" title="Kolej ma przewagi konkurencyjne, które stara się wykorzystywać - wyjaśnia Czesław Warsewicz, prezes PKP Cargo"/>
    <div class="gallery-info"></div>
	    <div class="desc">
        <span>Kolej ma przewagi konkurencyjne, które stara się wykorzystywać - wyjaśnia Czesław Warsewicz, prezes PKP Cargo</span>        <small>Fot. Mat. pras.</small>    </div>
    </div>
<script>$('body').addClass('bigphoto');</script>					 					 <div class="art-split">
						 <div class="meta">
	<div class="wrap-point wrap-1-point"></div>
	<div class="wrap-1">
		<ul class="meta">

			
						<li>
	            		            	            
													
									<strong>
						<small>Autor: AO</small>
					</strong>
					        </li>
				        	        <li>
	            <small>Dodano:</small>
	            <em>19-04-2021 15:36</em>
	        </li>
	        	    </ul>

	    <ul class="list-13">
	    	        <li>
	            <a class="showcomments" href="#comment">
	                <img src="https://www.wnp.pl/images/2019/icons/article/comm-red.png" alt="" width="30" />
	                Skomentuj	            </a>
	        </li>
	    	        <li>
	            <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/logistyka/pkp-cargo-wchodzi-w-konkurencje-z-tirami-na-trasie-do-wielkiej-brytanii,463418.html">
	                <img src="https://www.wnp.pl/images/2019/icons/article/fb.png" alt="" width="30" />
	                Podziel się!
	            </a>
	        </li>
	        <li>
	            <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/logistyka/pkp-cargo-wchodzi-w-konkurencje-z-tirami-na-trasie-do-wielkiej-brytanii,463418.html">
	                <img src="https://www.wnp.pl/images/2019/icons/article/li.png" alt="" width="30" />
	                Udostępnij
	            </a>
	        </li>
	        <li>
	            <a rel="nofollow external" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Flogistyka%2Fpkp-cargo-wchodzi-w-konkurencje-z-tirami-na-trasie-do-wielkiej-brytanii%2C463418.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Flogistyka%2Fpkp-cargo-wchodzi-w-konkurencje-z-tirami-na-trasie-do-wielkiej-brytanii%2C463418.html&text=PKP+Cargo+wchodzi+w+konkurencj%C4%99+z+tirami+na+trasie+do+Wielkiej+Brytanii">
	                <img src="https://www.wnp.pl/images/2019/icons/article/tw.png" alt="" width="30" />
	                Twittnij
	            </a>
	        </li>
	        <li>
	            <a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://www.wnp.pl/logistyka/pkp-cargo-wchodzi-w-konkurencje-z-tirami-na-trasie-do-wielkiej-brytanii,463418.html">
	                <img src="https://www.wnp.pl/images/2019/icons/article/mail.png" alt="" width="30" />
	                Wyślij
	            </a>
	        </li>
	        	        <li class="print">
	            <a href="https://www.wnp.pl/drukuj/463418.html">
	                <img src="https://www.wnp.pl/images/2019/icons/article/print.png" alt="" width="30" />
	                Drukuj
	            </a>
	        </li>
	        	    </ul>
	</div>
</div>
						 <div class="content">
							 							 <article>
    <p class="lead">PKP Cargo Connect i Duisport Agency uruchamiają nowe połączenie operatorskie do Wielkiej Brytanii przez Duisburg.</p>

    <div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap">
					<div id='bmone2n-20689.10.1.2'></div>
				</div>
	</div>
</div>

	Stałe połączenie na trasie Gliwice - Duisburg - Wielka Brytania realizowane będzie dwa razy w tygodniu, a w ciągu kolejnych miesięcy planowane jest zwiększenie częstotliwości do trzech lub więcej pociągów tygodniowo. Każdy skład będzie przewoził 40 kontenerów. Terminal w Gliwicach jest jednym z najważniejszych tego typu obiektów spółki PKP Cargo Connect, skąd realizowane są również bezpośrednie połączenia z Małaszewiczami, zwanymi bramą do UE na Nowym Jedwabnym Szlaku.<br /><br />Partnerem w tym przedsięwzięciu jest holenderski Samskip, firma multimodalna organizująca sieć morskiej żeglugi bliskiego zasięgu, oferująca szeroką gamę serwisów intermodalnych w oparciu o własną flotę 45-stopowych kontenerów typu High Cube Pallet Wide. <br /><br /><strong>Czytaj także:</strong> <a href="https://www.wnp.pl/logistyka/pkp-cargo-scial-koszty-niezle-widoki-na-przyszlosc,460111.html">PKP Cargo ściął koszty. Niezłe widoki na przyszłość</a><br /><br />- Chcemy, aby nasze rozwiązanie było bardzo konkurencyjne względem transportu drogowego, dlatego czas przejazdu koleją pomiędzy terminalem w Gliwicach a portem w Duisburgu wynosi około 20 godzin. Warto dodać, że wykorzystanie transportu intermodalnego na tej trasie ma ogromne znaczenie dla ochrony środowiska naturalnego, pozwoli ono bowiem na odciążenie dróg o ponad 1800 naczep rocznie, co oznacza redukcję emisji CO2 w ilości około 6 tys. ton - mówi Ivan Ružbacký, prezes PKP Cargo Connect. <br /><br />- Brexit spowodował pewne perturbacje w przepływie towarów do i z Wielkiej Brytanii. Dodatkowe problemy stwarza także epidemia koronawirusa, ale klienci oczekują, że firmy transportowe mimo to zapewnią im terminowość dostaw. Grupa PKP Cargo wychodzi naprzeciw tym oczekiwaniom, przedstawiając konkurencyjną ofertę względem transportu samochodowego. Kolej ma przewagi konkurencyjne, które stara się wykorzystywać - wyjaśnia Czesław Warsewicz, prezes PKP Cargo.<br /><br />To kolejne połączenie międzynarodowe, o które wzbogaca się PKP Cargo. W ubiegłym tygodniu spółka poinformowała o nawiązaniu współpracy z tureckim Logitransem. Pierwszy pociąg operatorski na trasę Gliwice - Izmit - Gliwice wyjedzie na początku maja.<br /><br /><strong>Czytaj więcej:</strong> <a href="https://www.wnp.pl/logistyka/pkp-cargo-wyrusza-nad-morze-marmara,462074.html">PKP Cargo wyrusza nad morze Marmara</a>
	
	<p>&nbsp;</p><p><a href="https://www.propertystock.pl/ogloszenia/wynajmij/magazyny,13.html?category=2&categoryV=13">Szukasz magazynu do wynajęcia. Zobacz ogłoszenia na PropertyStock.pl</a></p>

        
	
	
    





                <div class="art-fb">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/logistyka/pkp-cargo-wchodzi-w-konkurencje-z-tirami-na-trasie-do-wielkiej-brytanii,463418.html"><img src="https://www.wnp.pl/images/2019/icons/fb2.png" alt="" width="12"> PODOBAŁO SIĘ? PODZIEL SIĘ NA FACEBOOKU</a>
        </div>
        </article>


<div class="in-article-gallery" data-current-id="">
    <a class="close" href="javascript:void();">&times;</a>
    <div class="img"><img alt="" src=""></div>
    <small></small>
    <a class="prev" href="javascript:void;"></a>
    <a class="next" href="javascript:void;"></a>
</div>








    <div class="copyright">
        Materiał chroniony prawem autorskim - zasady przedruków określa <strong><a href="https://www.wnp.pl/korzystanie-z-serwisu/">regulamin</a></strong>.
    </div>


							 							 							     <div class="box-5 full red">
        <div class="head">
            <h2>SŁOWA KLUCZOWE I ALERTY</h2>
        </div>
        <div class="body">
            <ul class="list-14">
                                    <li>
                        <a href="https://www.wnp.pl/tematy/pkp-cargo,3568.html" class="keyword">PKP CARGO</a>
                        <a href="https://konto.ptwp.pl/alert/wnp-alert.html" class="alert" rel="external">ALERT</a> | <a href="https://www.wnp.pl/rss/serwis_rss_999_3568.xml" class="rss" rel="external">RSS</a>
                    </li>
                                    <li>
                        <a href="https://www.wnp.pl/tematy/pkp-cargo-connect,20605.html" class="keyword">PKP CARGO CONNECT</a>
                        <a href="https://konto.ptwp.pl/alert/wnp-alert.html" class="alert" rel="external">ALERT</a> | <a href="https://www.wnp.pl/rss/serwis_rss_999_20605.xml" class="rss" rel="external">RSS</a>
                    </li>
                                    <li>
                        <a href="https://www.wnp.pl/tematy/transport-intermodalny,8522.html" class="keyword">TRANSPORT INTERMODALNY</a>
                        <a href="https://konto.ptwp.pl/alert/wnp-alert.html" class="alert" rel="external">ALERT</a> | <a href="https://www.wnp.pl/rss/serwis_rss_999_8522.xml" class="rss" rel="external">RSS</a>
                    </li>
                                    <li>
                        <a href="https://www.wnp.pl/tematy/transport-kolejowy,4678.html" class="keyword">TRANSPORT KOLEJOWY</a>
                        <a href="https://konto.ptwp.pl/alert/wnp-alert.html" class="alert" rel="external">ALERT</a> | <a href="https://www.wnp.pl/rss/serwis_rss_999_4678.xml" class="rss" rel="external">RSS</a>
                    </li>
                                    <li>
                        <a href="https://www.wnp.pl/tematy/duisport,25616.html" class="keyword">DUISPORT</a>
                        <a href="https://konto.ptwp.pl/alert/wnp-alert.html" class="alert" rel="external">ALERT</a> | <a href="https://www.wnp.pl/rss/serwis_rss_999_25616.xml" class="rss" rel="external">RSS</a>
                    </li>
                                    <li>
                        <a href="https://www.wnp.pl/tematy/wielka-brytania,4957.html" class="keyword">WIELKA BRYTANIA</a>
                        <a href="https://konto.ptwp.pl/alert/wnp-alert.html" class="alert" rel="external">ALERT</a> | <a href="https://www.wnp.pl/rss/serwis_rss_999_4957.xml" class="rss" rel="external">RSS</a>
                    </li>
                            </ul>
        </div>
    </div>
													 <div class="news-box">
    <div class="head">
        <h3>Zamów newsletter z najciekawszymi i najlepszymi tekstami portalu</h3>
    </div>
    <div class="news-wrap">
        <form id="newsletterForm" action="/newsletter/?send=send" method="post">
            <fieldset>
                <input type="text" name="email" id="newsletterFormEmail" placeholder="Podaj adres e-mail" novalidate="">
                <input type="submit" value="Zapisz mnie">
            </fieldset>
            <small id="small1" class="">Podaj poprawny adres e-mail</small>

            <fieldset class="checkbox">
                <label>
                    <input type="checkbox" name="regulamin_1" id="regulamin_1" value="1" novalidate="">
                </label>
                <span>W związku z bezpłatną subskrypcją zgadzam się na otrzymywanie na podany adres email informacji handlowych.<br/>
                Informujemy, że dane przekazane w związku z zamówieniem newslettera będą przetwarzane <strong><a href="https://www.wnp.pl/polityka-prywatnosci/">zgodnie z Polityką Prywatności PTWP Online Sp. z o.o.</a></strong><br><br>Usługa zostanie uruchomiania po kliknięciu w link aktywacyjny przesłany na podany adres email. <br><br>W każdej chwili możesz zrezygnować z otrzymywania newslettera i innych informacji.</span>
            </fieldset>
            <small class="">Musisz zaznaczyć wymaganą zgodę</small>

        </form>
        <div id="axnlerror"></div>
    </div>
</div>

							 <div class="box-8 premium">
	<h2><a href="https://www.wnp.pl/strefa-premium/"><img loading="lazy" src="https://www.wnp.pl/images/2019/www/wnp-premium.png?v=2" alt="Strefa premium" width="143" /></a></h2>
	<div class="right">
		<a href="https://www.wnp.pl/strefa-premium/informacje.html">O STREFIE PREMIUM</a> &nbsp;&bull;&nbsp; <a href="https://sklep.ptwp.pl/">KUP DOSTĘP</a> &nbsp;&bull;&nbsp; <a href="javascript:void(0);" class="loginform">ZALOGUJ SIĘ</a>
	</div>
</div>
<ul class="list-5">
	<li>
			<div class="img">
				<a href="https://www.wnp.pl/logistyka/instytut-staszica-chaos-w-oplatach-za-przejazd-autostradami,463123.html"><img loading="lazy" src="https://pliki.wnp.pl/d/31/34/73/313473_r2_300.jpg" alt="Instytut Staszica: Chaos w opłatach za przejazd autostradami"></a>
			</div>
			<div class="desc">
								<a href="https://www.wnp.pl/logistyka/instytut-staszica-chaos-w-oplatach-za-przejazd-autostradami,463123.html"><h3>Instytut Staszica: Chaos w opłatach za przejazd autostradami</h3></a>
			</div>
	</li>
	<li>
			<div class="img">
				<a href="https://www.wnp.pl/energetyka/liderzy-zmian-redukuja-slad-weglowy,460043.html"><img loading="lazy" src="https://pliki.wnp.pl/d/39/39/95/393995_r2_300.jpg" alt="Liderzy zmian redukują ślad węglowy"></a>
			</div>
			<div class="desc">
								<a href="https://www.wnp.pl/energetyka/liderzy-zmian-redukuja-slad-weglowy,460043.html"><h3>Liderzy zmian redukują ślad węglowy</h3></a>
			</div>
	</li>
	<li>
			<div class="img">
				<a href="https://www.wnp.pl/przemysl-obronny/antyrakietowo-dekada-przechwycen-zelaznej-kopuly,462773.html"><img loading="lazy" src="https://pliki.wnp.pl/d/39/47/71/394771_r2_300.jpg" alt="Antyrakietowo. Dekada przechwyceń Żelaznej Kopuły"></a>
			</div>
			<div class="desc">
								<a href="https://www.wnp.pl/przemysl-obronny/antyrakietowo-dekada-przechwycen-zelaznej-kopuly,462773.html"><h3>Antyrakietowo. Dekada przechwyceń Żelaznej Kopuły</h3></a>
			</div>
	</li>
</ul>

							 <div class="box-5 full">
    <div class="head">
        <h2>SPÓŁKI</h2>
    </div>
    <div class="body">
        <ul class="list-15">
                        <li>
                <div class="desc">
                    <h3><a href="https://www.wnp.pl/finanse/gpw/pkpcargo/">PKP Cargo SA [PKP]</a></h3>
                    <p>19.0200 PLN <span class="down">-0.1800 (-0.94%)</span></p>

                    <small>
                    	<a href="https://www.wnp.pl/finanse/gpw/pkpcargo/">Notowania</a> |
						<a href="https://www.wnp.pl/finanse/gpw/pkpcargo/?at=1">Analiza techniczna</a>
					</small>
                </div>
                <div class="img">
                                        <a href="https://www.wnp.pl/finanse/gpw/pkpcargo/">
                        <div class="dynamicchartptwp" data-wykres="spolkafinanse" data-zakres="0" data-parametry="PKP_120"></div>
                    </a>
                </div>
            </li>
                    </ul>
    </div>
</div>
							 <ins id="artmorebegin"></ins>
							 	<script>
	
	function ocenKomentarz(el, t) {
		el = $(el);

		var ocena = el.attr('data-com-type');

		if(ocena != 'plus' && ocena != 'minus') return false;
		var id = el.attr('data-com-id');

			var existingEntries = JSON.parse(localStorage.getItem("ocen_komentarz"));
			if (existingEntries == null) existingEntries = [];

			var today = new Date();
			var entry = {
				id_komentarz: id,
				timestamp: new Date().getTime()
			};

			var month = 30*24*60*60*1000;
			var found = false;
			for(var i = 0; i < existingEntries.length; i++) {
				if (existingEntries[i].id_komentarz == id) {
					if ((today - existingEntries[i].timestamp) < month) {
						found = true;
					} else {
						existingEntries.splice(i, 1);
					}
					break;
				}
			}
			localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

			if (found) {
					return false;
			} else {
				existingEntries.push(entry);
				localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

				var p = ((t) ? 'https://www.wnp.pl/'+t : '');

				$.post(p+'/ax/ocen_komentarz.html?rand=' + new Date().getTime(),{
					'id': id,
					'ocena': ocena,
					'article_id': 463418
									}, function(data) {
					if (data == 1) {
						var l = el.find('span.l');
						var k = Number.parseInt(l.text().replace(/\(|\)/gi,''));
						k += 1;
						l.text(''+k+'');
					};
				});
			}
	}
	
	</script>

	
<div id="comment"></div>
<div class="box-5 full red">
	<div class="head">
	    <h2>KOMENTARZE (0)</h2>
	</div>

	<div class="body">
					<p class="title">Do artykułu: <strong>PKP Cargo wchodzi w konkurencję z tirami na trasie do Wielkiej Brytanii</strong></p>
		
		<div class="comments">
			<div class="buttons acenter">
													<a href="javascript:void(0);" class="button v2" data-art-id="463418"  onclick="AddComment(this);"><img src="https://www.wnp.pl/images/2019/icons/add-comment.png" alt="" width="16" /> DODAJ NOWY <span class="hide600">KOMENTARZ</span></a>
							</div>

			<div class="wrap-3">
							</div>

				<div class="window commentWindow" id="commentWindow_463418">
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_463418'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>
					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">66.249.76.13</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>

						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="463418" />
					</form>
				</div>
			</div>
		</div>
	</div>

		</div>
	</div>
</div>
							 							 	<ins id="artmore" data-ms="11"></ins>
							 	<div class="content load-more-news"></div>
							 							 						 </div>
					 </div>
					 				 </div>
				 <div class="right no-theia">
					     
					 					 <div class="ad block" data-text="REKLAMA">
	<div class="wrap">
			<div id='bmone2n-20689.10.1.3'></div>
		</div>
</div>
					 					 					 <div class="box-5">
        <div class="head">
        <h2>POPULARNE</h2>
    </div>
        <div class="body nopadding">
        <ul class="list-17">
                        <li>
                <a href="https://www.wnp.pl/budownictwo/budimex-i-mirbud-wybuduja-ekspresowa-obwodnice-za-poltora-miliarda-zlotych,463015.html">
                    <div class="img"><img loading="lazy" alt="Budimex i Mirbud wybudują ekspresową obwodnicę za półtora miliarda złotych" src="https://pliki.wnp.pl/d/34/95/44/349544_r0_300.jpg"></div>
                    <div class="desc">
                        <h3>Budimex i Mirbud wybudują ekspresową obwodnicę za półtora miliarda złotych</h3>
                    </div>
                </a>
            </li>
                        <li>
                <a href="https://www.wnp.pl/budownictwo/budimex-wygral-przetarg-na-projekt-i-budowe-obwodnicy,462778.html">
                    <div class="img"><img loading="lazy" alt="Budimex wygrał przetarg na projekt i budowę obwodnicy" src="https://pliki.wnp.pl/d/33/92/01/339201_r0_300.jpg"></div>
                    <div class="desc">
                        <h3>Budimex wygrał przetarg na projekt i budowę obwodnicy</h3>
                    </div>
                </a>
            </li>
                        <li>
                <a href="https://www.wnp.pl/logistyka/adamczyk-wezel-laczacy-a2-i-via-carpatie-moze-byc-jednym-z-najwazniejszych-w-europie,463262.html">
                    <div class="img"><img loading="lazy" alt="Węzeł łączący A2 i Via Carpatię może być jednym z najważniejszych w Europie" src="https://pliki.wnp.pl/d/38/98/34/389834_r0_300.jpg"></div>
                    <div class="desc">
                        <h3>Węzeł łączący A2 i Via Carpatię może być jednym z najważniejszych w Europie</h3>
                    </div>
                </a>
            </li>
                        <li>
                <a href="https://www.wnp.pl/logistyka/egipt-kontenerowiec-ktory-blokowal-kanal-sueski-skonfiskowany-z-powodu-sporu-o-odszkodowanie,462260.html">
                    <div class="img"><img loading="lazy" alt="Kontenerowiec, który blokował Kanał Sueski, skonfiskowany" src="https://pliki.wnp.pl/d/39/34/98/393498_r0_300.jpg"></div>
                    <div class="desc">
                        <h3>Kontenerowiec, który blokował Kanał Sueski, skonfiskowany</h3>
                    </div>
                </a>
            </li>
                        <li>
                <a href="https://www.wnp.pl/logistyka/przewoznicy-alarmuja-nie-sa-przygotowani-do-nowego-systemu,461173.html">
                    <div class="img"><img loading="lazy" alt="Przewoźnicy alarmują: nie są przygotowani do nowego systemu" src="https://pliki.wnp.pl/d/39/46/89/394689_r0_300.jpg"></div>
                    <div class="desc">
                        <h3>Przewoźnicy alarmują: nie są przygotowani do nowego systemu</h3>
                    </div>
                </a>
            </li>
                        <li>
                <a href="https://www.wnp.pl/logistyka/odrzanska-szansa-swinoujscia-kogo-skusi-dowiemy-sie-juz-wkrotce,462125.html">
                    <div class="img"><img loading="lazy" alt="Polski port przed nową szansą. Pomogą duże inwestycje w rzekę" src="https://pliki.wnp.pl/d/39/46/27/394627_r0_300.jpg"></div>
                    <div class="desc">
                        <h3>Polski port przed nową szansą. Pomogą duże inwestycje w rzekę</h3>
                    </div>
                </a>
            </li>
                    </ul>
    </div>
</div>
					 					 <div class="wrap-point wrap-2-point"></div>
					 <div class="wrap-2">
						 	<div class="ad block" data-text="REKLAMA"><div class="wrap"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:200px" data-ad-client="ca-pub-2606282297638682" data-ad-slot="8342141739"></ins><script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script></div></div>
					 </div>
				 </div>
			 </div>
        </div>
    </div>
	<footer id="footer">
	<div class="pageWidth">
		<div class="head">
			<h2><a href="https://www.wnp.pl/"><img src="https://www.wnp.pl/images/2019/www/wnp-logo-footer.png" alt="wnp.pl" width="103" /></a></h2>
		</div>
		<div class="body">
			<ul class="strong">
                				<li><a href="https://www.wnp.pl/reklama/">REKLAMA</a></li>
								<li><a href="https://www.wnp.pl/korzystanie-z-serwisu/">REGULAMIN</a></li>
								<li><a href="https://www.wnp.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
								<li><a href="https://www.wnp.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
								<li><a href="https://www.wnp.pl/kontakt/">KONTAKT</a></li>
							</ul>

			<ul>
								<li><a href="https://www.wnp.pl/powiadomienia/">POWIADOMIENIA</a></li>
								<li><a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">MODUŁY INFORMACJI</a></li>
								<li><a href="https://www.wnp.pl/rss/">RSS</a></li>
								<li><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></li>
							</ul>
		</div>
	</div>
</footer>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="https://www.wnp.pl/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.wnp.pl/images/rodo/wnp.jpg" alt="WNP - Portal gospodarczy" width="250" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-1']);
	_gaq.push(['_setDomainName', 'wnp.pl']);
	_gaq.push(['_trackPageview']);

	(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.10.1.1','');
bmone2n.addPosition('20689.10.1.3','');
bmone2n.addPosition('20689.10.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.10.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.10.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.10.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.10.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.10.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.10.1.2'); /* ]]> */</script></div>

<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><img src="https://www.wnp.pl/images/2019/icons/close2.png" alt="" width="22"></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>	<!-- ampd-framework:v3.03|uid:3ceaee195124b56ce119952e3c460ad1_vars, fp_cached:yes, fp_cache:hit, rt:0,0265, mc:27 -->
</body>
</html>