<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Fuzja Fiata i Renault. Szef Nissana chce spotkania - Motoryzacja</title>
				<meta name="description" content="Dyrektor generalny Nissana Hiroto Saikawa wyraził w piątek chęć spotkania z prezesem Fiat Chrysler Automobiles (FCA) Johnem Elkannem, aby omówić plan fuzji FCA z Renault. Francuski koncern jest partnerem Nissana w ramach sojuszu, który twor" />
					<link rel="canonical" href="https://www.wnp.pl/motoryzacja/fuzja-fiata-i-renault-szef-nissana-chce-spotkania,346646_1_0_0.html" />
					<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=447" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://www.wnp.pl/js/jquery-3.3.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://www.wnp.pl/js/jquery.jplayer.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=91"></script>		<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'p4CVf7eRZa5oJ.8Uhwj33GYknO8ZJwxPmYaZFbNtgB7.n7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />		<meta property="og:image" content="https://i.wnp.pl/d/34/59/24/345924_r0_620.jpg" />
	<meta property="og:title" content="Fuzja Fiata i Renault. Szef Nissana chce spotkania" />

	<meta property="og:description" content="Dyrektor generalny Nissana Hiroto Saikawa wyraził w piątek chęć spotkania z prezesem Fiat Chrysler Automobiles (FCA) Johnem Elkannem, aby omówić plan fuzji FCA z Renault. Francuski koncern jest partnerem Nissana w ramach sojuszu, który twor" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://www.wnp.pl/motoryzacja/fuzja-fiata-i-renault-szef-nissana-chce-spotkania,346646_1_0_0.html" />
	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->

	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script> 
	</head>
<body id="motoryzacja" class=" motoryzacja">

				<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Piątek,&nbsp;31&nbsp;maja&nbsp;2019&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.11.1.1'></div>
</div>
				<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            <a href="http://www.wnp.pl/klik/biuletyn/KGHMwnpROSpartner|WNP01022019.xml?https://kghm.com/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/kghm_polskamiedz.jpg" width="110" style="" alt="partner portalu wnp.pl" />
            </a>

             <a href="http://www.wnp.pl/klik/biuletyn/PGOpartnerROS|WNP01012019.xml?http://pgosa.pl/" rel="external nofollow">
                 <img src="https://www.wnp.pl/images/logotypes/partners/pgo1.png" width="90" style="" alt="partner portalu wnp.pl" />
            </a>

                        	</div>
</div>



			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img width="233" height="40" alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li><a rel="nofollow external" title="Sklep PTWP" href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium"><img src="https://www.wnp.pl/images/main2016/cart.png" alt="Sklep PTWP"></a></li>
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na LinkedIn" href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images/main2016/linkedin.png" alt="Obserwuj Wnp.pl na LinkedIn"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" title="Sklep PTWP" href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium"><img src="https://www.wnp.pl/images/main2016/cart.png" alt="sklep"></a></li>
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na LinkedIn" href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images//main2016/linkedin.png" alt="Obserwuj Wnp.pl na LinkedIn"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>
		
				<ul class="cf" id="menu-1">
							<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
									<li class="strefa-premium">
				<a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a>
							</li>
									<li class="konferencje">
				<a href="https://www.wnp.pl/konferencje/">KONFERENCJE</a>
							</li>
									<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
				<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/nina-twardowska-impel-nie-bojmy-sie-ery-robotow-ale-traktujmy-te-zmiany-jako-szanse,73582.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/81/67/058167_r2_300.jpg" alt="Nina Twardowska, Impel: Nie bójmy się &quot;ery robotów&quot;, ale traktujmy te zmiany jako szansę">
		</div>
				<div class="desc">
			<h3>Nina Twardowska, Impel: Nie bójmy się "ery robotów", ale traktujmy te zmiany jako szansę</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/apartamenty_sofitel_warsaw_victoria_w_nowej_odslonie,23985.html" rel="external">
				<div class="desc">
			<h3>Ikona Warszawy z francuską duszą</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/pierwsze_spadki_cen_nieruchomosci_od_dwoch_lat,18603.html" rel="external">
				<div class="desc">
			<h3> Pierwsze spadki cen nieruchomości od dwóch lat</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/inne/wiadomosci/casualowy-piatek-milosc-do-whisky-rozkwita,172015.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/10/35/18/103518_r2_300.jpg" alt="Casualowy piątek: miłość do whisky rozkwita">
		</div>
				<div class="desc">
			<h3>Casualowy piątek: miłość do whisky rozkwita</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/ochrona-srodowiska/taryfa-socjalna-cepik-dla-kotlow-jakie-sa-nowe-pomysly-na-walke-ze-smogiem,126339.html" rel="external">
				<div class="desc">
			<h3>Taryfa socjalna, CEPiK dla kotłów. Wszystkie nowe pomysły na walkę ze smogiem</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/the-spar-group-mamy-znaczace-plany-wobec-polski-dwa-lata-temu-chcielismy-zainwestotwac-w-bac-pol,79728.html" rel="external">
				<div class="desc">
			<h3>The Spar Group: Mamy znaczące plany wobec Polski, dwa lata temu chcieliśmy zainwestotwać w Bać-Pol</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
				</ul>
				
	</div>
	
		<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
							<li class="c0">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>08:16</b> <a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/taryfa-socjalna-cepik-dla-kotlow-jakie-sa-nowe-pomysly-na-walke-ze-smogiem,126339.html">Taryfa socjalna, CEPiK dla kotłów. Jakie są nowe pomysły na walkę ze smogiem</a></li>
															<li><b>07:01</b> <a href="https://energetyka.wnp.pl/notowania-metali-bazowych-wegla-i-paliw-tabela,346623_1_0_0.html">Notowania metali bazowych, węgla i paliw (tabela)</a></li>
															<li><b>06:00</b> <a href="https://energetyka.wnp.pl/volvo-autonomiczne-pojazdy-w-polsce-najwczesniej-w-2030-roku-najpierw-elektromobilnosc,346481_1_0_0.html">Kiedy autonomiczne pojazdy w Polsce? Trochę poczekamy. Padła data</a></li>
															<li><b>Cz 21:00</b> <a href="https://energetyka.wnp.pl/ustawa-o-rekompensatach-dla-firm-energochlonnych-czeka-w-zamrazarce,346606_1_0_0.html">Ceny energii mogą się podwoić. Tymczasem ustawa w zamrażarce, a w branży gorąco</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/z-wegla-mozna-i-trzeba-korzystac-ale-madrze,346174_1_0_0.html">
									<img alt="Z węgla można i trzeba korzystać, ale mądrze" src="https://i.wnp.pl/d/34/51/95/345195_r0_300.jpg">
									<h3>Z węgla można i trzeba korzystać, ale mądrze</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/kto-zarobi-na-budowie-elektrowni-ostroleka-c,346580_1_0_0.html">
									<img alt="Kogo wykarmi budowa elektrowni w Ostrołęce" src="https://i.wnp.pl/d/06/87/16/068716_r0_300.jpg">
									<h3>Kogo wykarmi budowa elektrowni w Ostrołęce</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/energa-nadal-bez-prezesa-alicja-barbara-klimiuk-odwolana-z-zarzadu,346612_1_0_0.html">
									<img alt="Energa bez prezesa. Odwołanie w zarządzie spółki" src="https://i.wnp.pl/d/35/42/58/354258_r0_300.jpg">
									<h3>Energa bez prezesa. Odwołanie w zarządzie spółki</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c1">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Cz 13:01</b> <a href="https://gazownictwo.wnp.pl/budimex-wybuduje-kotlownie-dla-pgnig,346551_1_0_0.html">Budimex zbuduje kotłownię dla energetycznego koncernu</a></li>
															<li><b>Cz 12:55</b> <a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/slask-samorzady-wspolnie-kupia-gaz-to-najwieksza-grupa-zakupowa-w-polsce,126658.html">Samorządy wspólnie kupią gaz. To największa grupa zakupowa w Polsce</a></li>
															<li><b>Cz 11:32</b> <a href="https://gazownictwo.wnp.pl/bank-radzi-sprzedac-akcje-pgnig,346540_1_0_0.html">Azja uderzy w polskiego czempiona. "Sprzedawajcie akcje"</a></li>
															<li><b>Śr 17:35</b> <a href="https://gazownictwo.wnp.pl/kto-wybuduje-blok-gazowy-w-grudziadzu-dla-energi,346476_1_0_0.html">Kto wybuduje duży blok gazowy dla Energi? Znamy listę wykonawców</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/z-wegla-mozna-i-trzeba-korzystac-ale-madrze,346174_1_0_0.html">
									<img alt="Z węgla można i trzeba korzystać, ale mądrze" src="https://i.wnp.pl/d/34/51/95/345195_r0_300.jpg">
									<h3>Z węgla można i trzeba korzystać, ale mądrze</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/polski-hub-gazowy-coraz-realniejszy,346125_1_0_0.html">
									<img alt="Polska może stać się ważnym punktem na energetycznej mapie Europy" src="https://i.wnp.pl/d/30/08/29/300829_r0_300.jpg">
									<h3>Polska może stać się ważnym punktem na energetycznej mapie Europy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/zmieniono-wykonawce-przedluzenia-gazociagu-turecki-potok,346429_1_0_0.html">
									<img alt="Zmieniono wykonawcę przedłużenia gazociągu Turecki Potok" src="https://i.wnp.pl/d/33/25/07/332507_r0_300.jpg">
									<h3>Zmieniono wykonawcę przedłużenia gazociągu Turecki Potok</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c2">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>08:16</b> <a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/taryfa-socjalna-cepik-dla-kotlow-jakie-sa-nowe-pomysly-na-walke-ze-smogiem,126339.html">Taryfa socjalna, CEPiK dla kotłów. Jakie są nowe pomysły na walkę ze smogiem</a></li>
															<li><b>07:30</b> <a href="https://gornictwo.wnp.pl/jsw-wynajmie-kombajny-w-famurze,346626_1_0_0.html">JSW wynajmie kombajny w Famurze</a></li>
															<li><b>07:01</b> <a href="https://gornictwo.wnp.pl/notowania-metali-bazowych-wegla-i-paliw-tabela,346623_1_0_0.html">Notowania metali bazowych, węgla i paliw (tabela)</a></li>
															<li><b>Cz 21:00</b> <a href="https://gornictwo.wnp.pl/ustawa-o-rekompensatach-dla-firm-energochlonnych-czeka-w-zamrazarce,346606_1_0_0.html">Ceny energii mogą się podwoić. Tymczasem ustawa w zamrażarce, a w branży gorąco</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/z-wegla-mozna-i-trzeba-korzystac-ale-madrze,346174_1_0_0.html">
									<img alt="Z węgla można i trzeba korzystać, ale mądrze" src="https://i.wnp.pl/d/34/51/95/345195_r0_300.jpg">
									<h3>Z węgla można i trzeba korzystać, ale mądrze</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/stabilny-i-kwartal-2019-roku-grupy-famur,346605_1_0_0.html">
									<img alt="Famur podsumował I kwartał. Przychody trochę niższe niż rok temu" src="https://i.wnp.pl/d/35/84/66/358466_r0_300.jpg">
									<h3>Famur podsumował I kwartał. Przychody trochę niższe niż rok temu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/a-moze-krzysztof-tchorzewski-bedzie-wicepremierem,346585_1_0_0.html">
									<img alt="A może Krzysztof Tchórzewski będzie wicepremierem? " src="https://i.wnp.pl/d/35/75/27/357527_r0_300.jpg">
									<h3>A może Krzysztof Tchórzewski będzie wicepremierem? </h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c3">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>09:03</b> <a href="https://hutnictwo.wnp.pl/cena-miedzi-rosnie,346638_1_0_0.html">Cena miedzi rośnie</a></li>
															<li><b>07:01</b> <a href="https://hutnictwo.wnp.pl/notowania-metali-bazowych-wegla-i-paliw-tabela,346623_1_0_0.html">Notowania metali bazowych, węgla i paliw (tabela)</a></li>
															<li><b>Cz 09:01</b> <a href="https://hutnictwo.wnp.pl/cena-miedzi-na-lme-lekko-rosnie,346526_1_0_0.html">Cena miedzi na LME lekko rośnie</a></li>
															<li><b>Cz 07:57</b> <a href="https://hutnictwo.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,346521_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/hutnictwo-w-trudnym-momencie-za-trzy-cztery-lata-w-polsce-moga-zgasnac-wszystkie-wielkie-piece,346399_1_0_0.html">
									<img alt="Kraków to nie koniec. Już za trzy lata w Polsce mogą zgasnąć wszystkie wielkie piece" src="https://i.wnp.pl/d/36/26/40/362640_r0_300.jpg">
									<h3>Kraków to nie koniec. Już za trzy lata w Polsce mogą zgasnąć wszystkie wielkie piece</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/ustawa-o-rekompensatach-dla-firm-energochlonnych-czeka-w-zamrazarce,346606_1_0_0.html">
									<img alt="Ceny energii mogą się podwoić. Tymczasem ustawa w zamrażarce, a w branży gorąco" src="https://i.wnp.pl/d/35/86/90/358690_r0_300.jpg">
									<h3>Ceny energii mogą się podwoić. Tymczasem ustawa w zamrażarce, a w branży gorąco</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/6-mln-zl-wplyw-wzrostu-cen-energii-na-wynik-ebitda-boryszewa,346510_1_0_0.html">
									<img alt="Boryszew podliczył wpływ wzrostu cen energii na wynik w I kwartale" src="https://i.wnp.pl/d/36/26/96/362696_r0_300.jpg">
									<h3>Boryszew podliczył wpływ wzrostu cen energii na wynik w I kwartale</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c4">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>07:01</b> <a href="https://nafta.wnp.pl/notowania-metali-bazowych-wegla-i-paliw-tabela,346623_1_0_0.html">Notowania metali bazowych, węgla i paliw (tabela)</a></li>
															<li><b>Cz 17:48</b> <a href="https://nafta.wnp.pl/na-wegry-dociera-juz-czysta-ropa,346595_1_0_0.html">Na Węgry dociera już czysta ropa</a></li>
															<li><b>Cz 09:45</b> <a href="https://nafta.wnp.pl/indie-nie-chca-zrezygnowac-z-iranskiej-ropy-moga-sie-postawic-usa,346530_1_0_0.html">Indie postawią się USA. Już wymyśliły sposób</a></li>
															<li><b>Cz 08:57</b> <a href="https://nafta.wnp.pl/ropa-na-gieldzie-paliw-w-usa-drozeje,346525_1_0_0.html">Ropa na giełdzie paliw w USA drożeje</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/decyzja-donalda-trumpa-wplynela-na-ceny-ropy,346641_1_0_0.html">
									<img alt="Decyzja Donalda Trumpa wpłynęła na ceny ropy" src="https://i.wnp.pl/d/32/19/62/321962_r0_300.jpg">
									<h3>Decyzja Donalda Trumpa wpłynęła na ceny ropy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/znamy-decyzje-lotosu-w-sprawie-wyplaty-dywidendy,346616_1_0_0.html">
									<img alt="Znamy decyzję Lotosu w sprawie wypłaty dywidendy" src="https://i.wnp.pl/d/36/27/50/362750_r0_300.jpg">
									<h3>Znamy decyzję Lotosu w sprawie wypłaty dywidendy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/prezes-orlen-poludnie-zdradza-szczegoly-nowej-inwestycji-w-trzebini,346478_1_0_0.html">
									<img alt="&quot;Rozpoczynamy podnoszenie z popiołów petrochemii na południu kraju&quot;" src="https://i.wnp.pl/d/36/26/81/362681_r0_300.jpg">
									<h3>"Rozpoczynamy podnoszenie z popiołów petrochemii na południu kraju"</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c5">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>07:01</b> <a href="https://chemia.wnp.pl/notowania-metali-bazowych-wegla-i-paliw-tabela,346623_1_0_0.html">Notowania metali bazowych, węgla i paliw (tabela)</a></li>
															<li><b>Cz 21:00</b> <a href="https://chemia.wnp.pl/ustawa-o-rekompensatach-dla-firm-energochlonnych-czeka-w-zamrazarce,346606_1_0_0.html">Ceny energii mogą się podwoić. Tymczasem ustawa w zamrażarce, a w branży gorąco</a></li>
															<li><b>Cz 07:57</b> <a href="https://chemia.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,346521_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
															<li><b>Cz 07:31</b> <a href="https://chemia.wnp.pl/poprawa-wynikow-seleny,346515_1_0_0.html">Poprawa wyników Seleny</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/z-wegla-mozna-i-trzeba-korzystac-ale-madrze,346174_1_0_0.html">
									<img alt="Z węgla można i trzeba korzystać, ale mądrze" src="https://i.wnp.pl/d/34/51/95/345195_r0_300.jpg">
									<h3>Z węgla można i trzeba korzystać, ale mądrze</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/prezes-orlen-poludnie-zdradza-szczegoly-nowej-inwestycji-w-trzebini,346478_1_0_0.html">
									<img alt="&quot;Rozpoczynamy podnoszenie z popiołów petrochemii na południu kraju&quot;" src="https://i.wnp.pl/d/36/26/81/362681_r0_300.jpg">
									<h3>"Rozpoczynamy podnoszenie z popiołów petrochemii na południu kraju"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/ciech-szykuje-inwestycje-w-energetyke-gazowa,346463_1_0_0.html">
									<img alt="Sebastian Kulczyk zainwestuje w bloki energetyczne" src="https://i.wnp.pl/d/34/38/52/343852_r0_300.jpg">
									<h3>Sebastian Kulczyk zainwestuje w bloki energetyczne</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c6">
					<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Wt 10:21</b> <a href="https://www.wnp.pl/przemysl-odziezowy/odziezowy-potentat-z-wieksza-strata-niz-przed-rokiem-przychody-w-gore,346371_1_0_0.html">Odzieżowy potentat z większą stratą niż przed rokiem. Przychody w górę</a></li>
															<li><b>Sb 08:04</b> <a href="https://www.wnp.pl/przemysl-odziezowy/czas-na-przyspieszenie-gospodarki-o-obiegu-zamknietym,346255_1_0_0.html">Czas na przyspieszenie gospodarki o obiegu zamkniętym</a></li>
															<li><b>Cz 18:39</b> <a href="https://www.wnp.pl/przemysl-odziezowy/polski-producent-odziezy-stracil-na-wartosci-najwiecej-od-pol-roku,346154_1_0_0.html">Polski producent odzieży stracił na wartości najwięcej od pół roku</a></li>
															<li><b>Śr 16:39</b> <a href="https://www.wnp.pl/przemysl-odziezowy/na-allegro-mozna-zarobic-coraz-wiecej-tak-robi-sie-biznes-w-internecie,346061_1_0_0.html">Do końca roku poważne zmiany w Allegro</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/piotr-dopierala-dyrektor-ds-logistyki-w-lpp-dzis-w-logistyce-konieczna-jest-technologia,346273_1_0_0.html">
									<img alt="Bez technologii ani rusz. Tak polski obuwniczy gigant zarządza logistyką" src="https://i.wnp.pl/d/36/25/23/362523_r0_300.jpg">
									<h3>Bez technologii ani rusz. Tak polski obuwniczy gigant zarządza logistyką</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/prezes-protektora-rezygnuje-poszlo-o-dywidende,346247_1_0_0.html">
									<img alt="Prezes Protektora rezygnuje. Poszło o dywidendę?" src="https://i.wnp.pl/d/34/38/30/343830_r0_300.jpg">
									<h3>Prezes Protektora rezygnuje. Poszło o dywidendę?</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/redan-z-dwukrotnie-wieksza-strata-niz-rok-wczesniej,346173_1_0_0.html">
									<img alt="Dyskonty pogrążyły wyniki Redana" src="https://i.wnp.pl/d/34/97/65/349765_r0_300.jpg">
									<h3>Dyskonty pogrążyły wyniki Redana</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/kazda-stracona-minuta-to-wymierne-straty-tu-nie-ma-partyzantki-tak-dziala-lpp,345842_1_0_0.html">
									<img alt="Każda stracona minuta to wymierne straty. &quot;Tu nie ma partyzantki&quot;. Tak działa największa polska firm odzieżowa" src="https://i.wnp.pl/d/36/17/75/361775_r0_300.jpg">
									<h3>Każda stracona minuta to wymierne straty. "Tu nie ma partyzantki". Tak działa największa polska firm odzieżowa</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
							<li class="c7">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>07:22</b> <a href="https://budownictwo.wnp.pl/nowy-kontrakt-magazynowego-dewelopera,346624_1_0_0.html">Nowy kontrakt magazynowego dewelopera</a></li>
															<li><b>Cz 21:00</b> <a href="https://budownictwo.wnp.pl/torpol-ma-50-mln-zl-pozyczki-na-przebudowe-linii-e59,346611_1_0_0.html">Torpol ma pożyczkę na przebudowę linii kolejowej</a></li>
															<li><b>Cz 16:35</b> <a href="https://budownictwo.wnp.pl/erbud-ma-kontrakt-w-szpitalu-na-41-8-mln-zl,346588_1_0_0.html">Erbud ma kontrakt w szpitalu na 41,8 mln zł</a></li>
															<li><b>Cz 13:53</b> <a href="https://budownictwo.wnp.pl/elektrownia-opole-z-dofinansowaniem-na-ponad-70-mln-zl,346571_1_0_0.html">Elektrownia Opole z dofinansowaniem na ponad 70 mln zł</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/kto-zarobi-na-budowie-elektrowni-ostroleka-c,346580_1_0_0.html">
									<img alt="Kogo wykarmi budowa elektrowni w Ostrołęce" src="https://i.wnp.pl/d/06/87/16/068716_r0_300.jpg">
									<h3>Kogo wykarmi budowa elektrowni w Ostrołęce</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/budimex-wybuduje-kotlownie-dla-pgnig,346551_1_0_0.html">
									<img alt="Budimex zbuduje kotłownię dla energetycznego koncernu" src="https://i.wnp.pl/d/31/60/63/316063_r0_300.jpg">
									<h3>Budimex zbuduje kotłownię dla energetycznego koncernu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/na-elektrowniach-mielismy-wyhodowac-budowlanych-czempionow-czy-sie-udalo,346326_1_0_0.html">
									<img alt="Mieliśmy wyhodować budowlanych czempionów. Czy się udało?" src="https://i.wnp.pl/d/36/25/87/362587_r0_300.jpg">
									<h3>Mieliśmy wyhodować budowlanych czempionów. Czy się udało?</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>08:35</b> <a href="https://www.wnp.pl/tech/kopalnie-bitcoinow-bez-podatkowych-korzysci,346632_1_0_0.html">Kopalnie bitcoinów bez podatkowych korzyści</a></li>
															<li><b>08:22</b> <a href="https://www.pulshr.pl/przemysl/roboty-w-przemysle-to-nie-jest-przyszlosc-to-juz-sie-dzieje,64067.html">Roboty w przemyśle. To nie jest przyszłość. To już się dzieje</a></li>
															<li><b>06:40</b> <a href="https://www.wnp.pl/tech/informatyzacja-coraz-mocniej-wkracza-do-sadow,346618_1_0_0.html">Informatyzacja coraz mocniej wkracza do sądów</a></li>
															<li><b>00:45</b> <a href="https://www.wnp.pl/tech/ubezpieczenia-sztuczna-inteligencja-nie-zastapi-tej-prawdziwej,346602_1_0_0.html">Ludzie mają niepodważalne zalety. Cyfryzacja nie pójdzie tu tak szybko jak w bankach</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/volvo-autonomiczne-pojazdy-w-polsce-najwczesniej-w-2030-roku-najpierw-elektromobilnosc,346481_1_0_0.html">
									<img alt="Kiedy autonomiczne pojazdy w Polsce? Trochę poczekamy. Padła data" src="https://i.wnp.pl/d/36/26/79/362679_r0_300.jpg">
									<h3>Kiedy autonomiczne pojazdy w Polsce? Trochę poczekamy. Padła data</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/technologie-wymusza-na-nas-bardzo-powazne-zmiany,346252_1_0_0.html">
									<img alt="Prezesi są zgodni. Czekają nas bardzo poważne zmiany" src="https://i.wnp.pl/d/36/25/76/362576_r0_300.jpg">
									<h3>Prezesi są zgodni. Czekają nas bardzo poważne zmiany</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/siec-badawcza-lukasiewicz-ma-byc-prawdziwa-latarnia-dla-polskiego-rozwoju,346228_1_0_0.html">
									<img alt="Naukowcy-komandosi, którzy mają pracować dla biznesu. Tak chcemy dogonić Zachód" src="https://i.wnp.pl/d/35/26/87/352687_r0_300.jpg">
									<h3>Naukowcy-komandosi, którzy mają pracować dla biznesu. Tak chcemy dogonić Zachód</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c9">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Cz 20:36</b> <a href="https://www.wnp.pl/przemysl-obronny/usa-odpowiedza-sila-militarna-jesli-iran-zaatakuje-ich-interesy,346609_1_0_0.html">USA odpowiedzą siłą militarną, jeśli Iran zaatakuje ich interesy</a></li>
															<li><b>Cz 16:25</b> <a href="https://www.wnp.pl/przemysl-obronny/kolejne-jelcze-dla-wojska-zamowione-114-ciezarowek,346587_1_0_0.html">Kolejne Jelcze dla wojska zamówione</a></li>
															<li><b>Śr 18:53</b> <a href="https://www.wnp.pl/przemysl-obronny/dowodztwo-generalne-ma-dwa-raporty-komisji-badajacej-wypadki-samolotow-mig-29,346499_1_0_0.html">Dowództwo Generalne ma dwa raporty komisji badającej wypadki samolotów MiG-29</a></li>
															<li><b>Śr 17:52</b> <a href="https://www.wnp.pl/przemysl-obronny/wyrzutnie-himars-z-maskowaniem-mon-rozwazy-zakup,346493_1_0_0.html">Wyrzutnie HIMARS z maskowaniem? MON rozważy zakup</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/proby-jadrowe-w-rosji-ordynarna-prowokacja,346619_1_0_0.html">
									<img alt="Próby jądrowe w Rosji? &quot;Ordynarna prowokacja&quot;" src="https://i.wnp.pl/d/31/59/17/315917_r0_300.jpg">
									<h3>Próby jądrowe w Rosji? "Ordynarna prowokacja"</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/minister-obrony-zadowolony-z-wynikow-polskiej-grupy-zbrojeniowej,346373_1_0_0.html">
									<img alt="Minister obrony zadowolony z wyników Polskiej Grupy Zbrojeniowej" src="https://i.wnp.pl/d/35/76/37/357637_r0_300.jpg">
									<h3>Minister obrony zadowolony z wyników Polskiej Grupy Zbrojeniowej</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/resort-obrony-wyslal-zapytanie-ofertowe-ws-zakupu-32-samolotow-f-35a,346370_1_0_0.html">
									<img alt="Resort obrony wysłał zapytanie ofertowe ws. zakupu 32 samolotów F-35A" src="https://i.wnp.pl/d/35/68/63/356863_r0_300.jpg">
									<h3>Resort obrony wysłał zapytanie ofertowe ws. zakupu 32 samolotów F-35A</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/strategia-bezpieczenstwa-narodowego-rp-na-ostatniej-prostej,346299_1_0_0.html">
									<img alt="Bezpieczeństwo Polski pod znakiem zapytania? Paląca kwestia wciąż czeka na rozwiązanie" src="https://i.wnp.pl/d/36/25/67/362567_r0_300.jpg">
									<h3>Bezpieczeństwo Polski pod znakiem zapytania? Paląca kwestia wciąż czeka na rozwiązanie</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
							<li class="c10">
					<a href="https://www.wnp.pl/logistyka/">Logistyka</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>06:00</b> <a href="https://www.wnp.pl/logistyka/volvo-autonomiczne-pojazdy-w-polsce-najwczesniej-w-2030-roku-najpierw-elektromobilnosc,346481_1_0_0.html">Kiedy autonomiczne pojazdy w Polsce? Trochę poczekamy. Padła data</a></li>
															<li><b>Cz 21:00</b> <a href="https://www.wnp.pl/logistyka/torpol-ma-50-mln-zl-pozyczki-na-przebudowe-linii-e59,346611_1_0_0.html">Torpol ma pożyczkę na przebudowę linii kolejowej</a></li>
															<li><b>Cz 20:55</b> <a href="https://www.wnp.pl/logistyka/trzeci-touroperator-wystartowal-z-modlina,346608_1_0_0.html">Trzeci touroperator wystartował z Modlina</a></li>
															<li><b>Cz 16:52</b> <a href="https://www.wnp.pl/logistyka/przyszla-perspektywa-ue-z-dofinansowaniami-inwestycji-lotniskowych,346590_1_0_0.html">Przyszła perspektywa UE z dofinansowaniami inwestycji lotniskowych</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/logistyka/kurcza-sie-kolejowe-przewozy-towarow,346630_1_0_0.html">
									<img alt="Kurczą się kolejowe przewozy towarów" src="https://i.wnp.pl/d/32/93/97/329397_r0_300.jpg">
									<h3>Kurczą się kolejowe przewozy towarów</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/logistyka/enter-air-podal-wyniki,346620_1_0_0.html">
									<img alt="Enter Air podał wyniki" src="https://i.wnp.pl/d/35/22/90/352290_r0_300.jpg">
									<h3>Enter Air podał wyniki</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/logistyka/nowy-kontrakt-magazynowego-dewelopera,346624_1_0_0.html">
									<img alt="Nowy kontrakt magazynowego dewelopera" src="https://i.wnp.pl/d/36/27/53/362753_r0_300.jpg">
									<h3>Nowy kontrakt magazynowego dewelopera</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c11 active">
					<a href="https://www.wnp.pl/motoryzacja/">Moto</a>
									</li>
							<li class="c12">
					<a href="https://www.wnp.pl/finanse/">Finanse</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>08:35</b> <a href="https://www.wnp.pl/finanse/kopalnie-bitcoinow-bez-podatkowych-korzysci,346632_1_0_0.html">Kopalnie bitcoinów bez podatkowych korzyści</a></li>
															<li><b>08:06</b> <a href="https://www.wnp.pl/finanse/powstal-specjalny-bank-do-ratowania-bankow,346628_1_0_0.html">Powstał specjalny bank do... ratowania banków</a></li>
															<li><b>07:26</b> <a href="https://www.wnp.pl/finanse/enter-air-podal-wyniki,346620_1_0_0.html">Enter Air podał wyniki</a></li>
															<li><b>07:03</b> <a href="https://www.wnp.pl/finanse/rentownosci-obligacji-wybranych-panstw-tabela,346625_1_0_0.html">Rentowności obligacji wybranych państw (tabela)</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/finanse/ubezpieczenia-sztuczna-inteligencja-nie-zastapi-tej-prawdziwej,346602_1_0_0.html">
									<img alt="Ludzie mają niepodważalne zalety. Cyfryzacja nie pójdzie tu tak szybko jak w bankach" src="https://i.wnp.pl/d/36/27/51/362751_r0_300.jpg">
									<h3>Ludzie mają niepodważalne zalety. Cyfryzacja nie pójdzie tu tak szybko jak w bankach</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/finanse/konsekwencje-brexitu-dla-polskich-firm-beda-bolesne-poziom-strat-bedzie-zalezal-od-przedsiebiorcow,346403_1_0_0.html">
									<img alt="Konsekwencje brexitu dla polskich firm będą bolesne. &quot;Poziom strat będzie zależał od przedsiębiorców&quot;" src="https://i.wnp.pl/d/36/26/48/362648_r0_300.jpg">
									<h3>Konsekwencje brexitu dla polskich firm będą bolesne. "Poziom strat będzie zależał od przedsiębiorców"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/finanse/nie-ma-innej-drogi-jesli-chcemy-wyzszych-plac-dla-polakow,346066_1_0_0.html">
									<img alt="Nie ma innej drogi, jeśli chcemy wyższych płac dla Polaków" src="https://i.wnp.pl/d/34/47/01/344701_r0_300.jpg">
									<h3>Nie ma innej drogi, jeśli chcemy wyższych płac dla Polaków</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/rynki/">Rynki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/kursy_walut/">Kursy walut</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/gpw/">Kursy akcji GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/newconnect/">New Connect</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/finanse/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c13">
					<a href="https://www.wnp.pl/praca/">Praca</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>00:45</b> <a href="https://www.wnp.pl/praca/ubezpieczenia-sztuczna-inteligencja-nie-zastapi-tej-prawdziwej,346602_1_0_0.html">Ludzie mają niepodważalne zalety. Cyfryzacja nie pójdzie tu tak szybko jak w bankach</a></li>
															<li><b>Cz 22:59</b> <a href="https://www.wnp.pl/praca/ponad-750-tys-wnioskow-o-prawo-pozostania-w-w-brytanii-po-brexicie,346617_1_0_0.html">Ponad 750 tys. wniosków o prawo pozostania w W. Brytanii po brexicie</a></li>
															<li><b>Cz 15:51</b> <a href="https://www.wnp.pl/praca/a-moze-krzysztof-tchorzewski-bedzie-wicepremierem,346585_1_0_0.html">A może Krzysztof Tchórzewski będzie wicepremierem? </a></li>
															<li><b>Cz 13:27</b> <a href="https://www.pulshr.pl/praca-tymczasowa/umowy-na-czas-okreslony-wciaz-kroluja-w-polsce,64206.html">Umowy na czas określony wciąż królują w Polsce</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.pulshr.pl/przemysl/roboty-w-przemysle-to-nie-jest-przyszlosc-to-juz-sie-dzieje,64067.html">
									<img alt="Roboty w przemyśle. To nie jest przyszłość. To już się dzieje" src="https://i.wnp.pl/d/36/27/54/362754_r0_300.jpg">
									<h3>Roboty w przemyśle. To nie jest przyszłość. To już się dzieje</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/praca/technologie-wymusza-na-nas-bardzo-powazne-zmiany,346252_1_0_0.html">
									<img alt="Prezesi są zgodni. Czekają nas bardzo poważne zmiany" src="https://i.wnp.pl/d/36/25/76/362576_r0_300.jpg">
									<h3>Prezesi są zgodni. Czekają nas bardzo poważne zmiany</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/praca/przemysl-mocno-sie-zmienia-od-digitalizacji-i-automatyzacji-nie-ma-juz-ucieczki,345840_1_0_0.html">
									<img alt="Przestroga dla Polski. &quot;Przemysł w Europie nie jest leniwy. Tych, którzy byli leniwi, już nie ma&quot;" src="https://i.wnp.pl/d/35/39/35/353935_r0_300.jpg">
									<h3>Przestroga dla Polski. "Przemysł w Europie nie jest leniwy. Tych, którzy byli leniwi, już nie ma"</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/praca/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c14">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>06:51</b> <a href="https://www.wnp.pl/rynki-zagraniczne/donald-trump-wprowadza-cla-na-towary-z-meksyku-to-katastrofa,346621_1_0_0.html">Donald Trump wprowadza cła na towary z Meksyku. "To katastrofa"</a></li>
															<li><b>Cz 22:59</b> <a href="https://www.wnp.pl/rynki-zagraniczne/ponad-750-tys-wnioskow-o-prawo-pozostania-w-w-brytanii-po-brexicie,346617_1_0_0.html">Ponad 750 tys. wniosków o prawo pozostania w W. Brytanii po brexicie</a></li>
															<li><b>Cz 20:23</b> <a href="https://www.wnp.pl/rynki-zagraniczne/obawy-przed-mozliwym-brexitem-bez-umowy-coraz-wieksze,346607_1_0_0.html">Obawy przed możliwym brexitem bez umowy coraz większe</a></li>
															<li><b>Cz 15:01</b> <a href="https://www.wnp.pl/rynki-zagraniczne/azja-tech-3-kodeks-drogowy-dla-aut-autonomicznych-i-projekt-nowego-statku-powietrznego,346311_1_0_0.html">Tech w Azji: kodeks drogowy dla aut autonomicznych i projekt nowego statku powietrznego</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/bgk-wychodzi-w-swiat-placowka-we-frankfurcie-wkrotce-w-londynie-usa-azji-afryce,346583_1_0_0.html">
									<img alt="BGK wychodzi w świat. Placówka we Frankfurcie a wkrótce w innych miejscach na świecie" src="https://i.wnp.pl/d/36/27/37/362737_r0_300.jpg">
									<h3>BGK wychodzi w świat. Placówka we Frankfurcie a wkrótce w innych miejscach na świecie</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/konsekwencje-brexitu-dla-polskich-firm-beda-bolesne-poziom-strat-bedzie-zalezal-od-przedsiebiorcow,346403_1_0_0.html">
									<img alt="Konsekwencje brexitu dla polskich firm będą bolesne. &quot;Poziom strat będzie zależał od przedsiębiorców&quot;" src="https://i.wnp.pl/d/36/26/48/362648_r0_300.jpg">
									<h3>Konsekwencje brexitu dla polskich firm będą bolesne. "Poziom strat będzie zależał od przedsiębiorców"</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/azjatech-2-nadchodzi-przelom-w-technologiach-uznawanych-za-przyszlosc-informatyki,345938_1_0_0.html">
									<img alt="Nadchodzi przełom w technologiach uznawanych za przyszłość informatyki" src="https://i.wnp.pl/d/34/53/43/345343_r0_300.jpg">
									<h3>Nadchodzi przełom w technologiach uznawanych za przyszłość informatyki</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/tydzien-w-azji-18-nie-tylko-huawei-czy-swiat-podzieli-technologiczna-zelazna-kurtyna,346300_1_0_0.html">
									<img alt="Potężny cios USA podzieli świat na dwie części. Na Huawei się nie skończy" src="https://i.wnp.pl/d/35/06/47/350647_r0_300.jpg">
									<h3>Potężny cios USA podzieli świat na dwie części. Na Huawei się nie skończy</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
						</ul>
		<div>
	</div>
	</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://www.wnp.pl/tech/po-zeszlorocznym-dolku-ten-rok-moze-byc-najlepszy-dla-venture-capital,346471_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/36/26/72/362672_r0_300.jpg" alt="" />
			<small>TECH</small>		</div>
		<div class="desc">
			<h3>Po zeszłorocznym dołku ten rok może być najlepszy dla venture capital</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://hutnictwo.wnp.pl/krakow-nie-bedzie-jedyny-arcelormittal-podjal-kolejne-trudne-decyzje,346460_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/30/65/12/306512_r0_300.jpg" alt="" />
			<small>HUTNICTWO</small>		</div>
		<div class="desc">
			<h3>Kraków nie będzie jedyny. Gigant podjął kolejne trudne decyzje</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://budownictwo.wnp.pl/polimeksu-mostostalu-nowe-zycie-po-kozienicach-i-opolu,346405_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/36/26/49/362649_r0_300.jpg" alt="" />
			<small>BUDOWNICTWO</small>		</div>
		<div class="desc">
			<h3>Wiele lat budowali elektrownie. Teraz to już naprawdę koniec</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://www.wnp.pl/rynki-zagraniczne/tydzien-w-azji-18-nie-tylko-huawei-czy-swiat-podzieli-technologiczna-zelazna-kurtyna,346300_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/06/47/350647_r0_300.jpg" alt="" />
			<small>RYNKI ZAGRANICZNE</small>		</div>
		<div class="desc">
			<h3>Potężny cios USA podzieli świat na dwie części. Na Huawei się nie skończy</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Elektromobilność" href="http://www.wnp.pl/tematy/samochody-elektryczne,9157.html">Elektromobilność</a></h3>
				</div>
							<div class="one">
					<h3><a title="Ceny paliw na stacjach benzynowych" href="http://www.wnp.pl/tematy_serwis/ceny-paliw,1175_0_0.html">Ceny paliw na stacjach benzynowych</a></h3>
				</div>
							<div class="one">
					<h3><a title="Premiery nowych modeli" href="http://www.wnp.pl/tematy/premiery-samochodow,15634.html">Premiery nowych modeli</a></h3>
				</div>
							<div class="one">
					<h3><a title="Ekologia w motoryzacji" href="http://www.wnp.pl/tematy/ekologia-w-motoryzacji,15633.html">Ekologia w motoryzacji</a></h3>
				</div>
							<div class="one">
					<h3><a title="Sprzedaż nowych samochodów" href="http://www.wnp.pl/tematy/sprzedaz-nowych-samochodow,15637.html">Sprzedaż nowych samochodów</a></h3>
				</div>
							<div class="one">
					<h3><a title="Ceny ropy na świecie" href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy na świecie</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				


				

				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://www.wnp.pl/motoryzacja/">Motoryzacja</a> &raquo;		<a href="https://www.wnp.pl/motoryzacja/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Fuzja Fiata i Renault. Szef Nissana chce spotkania</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">PAP/TE</b>								<br>
				<small>31-05-2019 09:26</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/34/59/24/345924_r0_620.jpg" width="605" height="403" alt="Fuzja Fiata i Renault. Szef Nissana chce spotkania" title="John Elkann, prezes Fiat Chrysler Automobilesfot. mat. pras." />
					
										<div class="desc">
						<p>John Elkann, prezes Fiat Chrysler Automobiles</p>						<small>fot. mat. pras.</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wnp.pl%2Fmotoryzacja%2Ffuzja-fiata-i-renault-szef-nissana-chce-spotkania%2C346646_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fwww.wnp.pl%2Fmotoryzacja%2Ffuzja-fiata-i-renault-szef-nissana-chce-spotkania%2C346646_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.wnp.pl%2Fmotoryzacja%2Ffuzja-fiata-i-renault-szef-nissana-chce-spotkania%2C346646_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fwww.wnp.pl%2Fmotoryzacja%2Ffuzja-fiata-i-renault-szef-nissana-chce-spotkania%2C346646_1_0_0.html&title=Fuzja+Fiata+i+Renault.+Szef+Nissana+chce+spotkania&desc=Dyrektor+generalny+Nissana+Hiroto+Saikawa+wyrazi%C5%82+w+pi%C4%85tek+ch%C4%99%C4%87+spotkania+z+prezesem+Fiat+Chrysler+Automobiles+%28FCA%29+Johnem+Elkannem%2C+aby+om%C3%B3wi%C4%87+plan+fuzji+FCA+z+Renault.+Francuski+koncern+jest+partnerem+Nissana+w+ramach+sojuszu%2C+kt%C3%B3ry+tworz%C4%85+razem+z+Mitsubishi." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.wnp.pl%2Fmotoryzacja%2Ffuzja-fiata-i-renault-szef-nissana-chce-spotkania%2C346646_1_0_0.html&title=Fuzja+Fiata+i+Renault.+Szef+Nissana+chce+spotkania&summary=Dyrektor+generalny+Nissana+Hiroto+Saikawa+wyrazi%C5%82+w+pi%C4%85tek+ch%C4%99%C4%87+spotkania+z+prezesem+Fiat+Chrysler+Automobiles+%28FCA%29+Johnem+Elkannem%2C+aby+om%C3%B3wi%C4%87+plan+fuzji+FCA+z+Renault.+Francuski+koncern+jest+partnerem+Nissana+w+ramach+sojuszu%2C+kt%C3%B3ry+tworz%C4%85+razem+z+Mitsubishi.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/346646_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://www.wnp.pl/motoryzacja/fuzja-fiata-i-renault-szef-nissana-chce-spotkania,346646_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">Dyrektor generalny Nissana Hiroto Saikawa wyraził w piątek chęć spotkania z prezesem Fiat Chrysler Automobiles (FCA) Johnem Elkannem, aby omówić plan fuzji FCA z Renault. Francuski koncern jest partnerem Nissana w ramach sojuszu, który tworzą razem z Mitsubishi.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.11.1.2'></div>
</div>

				

							<div class="tekst">Saikawa nie sprecyzował czy zgadza się z projektem połączenia koncernów. Zapewnił jednak, że chce zapoznać się ze szczegółami planu i dowiedzieć się o wpływie jaki operacja będzie miała na jego firmę. Jeśli dojdzie do fuzji wtedy powstanie trzeci co do wielkości producent samochodów na świecie.</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="https://www.wnp.pl/motoryzacja/grupa-psa-komentuje-mozliwosc-fuzji-fca-i-renault,346497_1_0_0.html" title="Grupa PSA komentuje możliwość fuzji FCA i Renault">
							<img src="https://i.wnp.pl/d/31/49/56/314956_r0_300.jpg" alt="Grupa PSA komentuje możliwość fuzji FCA i Renault">
							<h3>Grupa PSA komentuje możliwość fuzji FCA i Renault</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="https://www.wnp.pl/motoryzacja/fuzja-renault-i-fiata-moze-byc-zagrozeniem-dla-tychow,346490_1_0_0.html" title="Fuzja Renault i Fiata może być zagrożeniem dla Tychów">Fuzja Renault i Fiata może być zagrożeniem dla Tychów</a></h3></li>
												<li><h3><a href="https://www.wnp.pl/motoryzacja/znamy-nieoficjalne-stanowisko-nissana-w-sprawie-fuzji-renault-i-fiata,346477_1_0_0.html" title="Znamy nieoficjalne stanowisko Nissana w sprawie fuzji Renault i Fiata">Znamy nieoficjalne stanowisko Nissana w sprawie fuzji Renault i Fiata</a></h3></li>
												<li><h3><a href="https://www.wnp.pl/motoryzacja/renault-o-projekcie-inteligentnej-sieci-energetycznej-z-porto-santo,346440_1_0_0.html" title="Renault o projekcie inteligentnej sieci energetycznej z Porto Santo">Renault o projekcie inteligentnej sieci energetycznej z Porto Santo</a></h3></li>
																					</ul>

				
				
				</div>

								
				<div class="tekst">"Chciałbym spotkać się z Elkannem" - powiedział szef Nissana dziennikarzom. Dodał, że data i miejsce potencjalnej rozmowy nie zostały jeszcze ustalone. Saikawa zdradził jednak, że jest w kontakcie mailowym z prezesem FCA.
<br />
<br />
Dzień wcześniej prezes Renault Jean-Dominique Senard zapewniał, że fuzja z FCA nie odbije się negatywnie na zatrudnieniu ani na japońskich partnerach francuskiej spółki. Senard od środy bierze udział w spotkaniu zarządu operacyjnego francusko-japońskiego sojuszu motoryzacyjnego Renault-Nissan-Mitsubishi.
<br />
<br />
Głównym tematem rozmów są warte 37 mld dolarów plany połączenia francuskiej spółki z włosko-amerykańskim koncernem FCA, w wyniku którego udziały Fiata miałyby zostać podzielone po połowie między FCA a Renault.
<br />
<br />
Połączona globalna grupa mogłaby produkować 15 mln samochodów rocznie. Firmy prowadzące rozmowy szacują potencjalną redukcję kosztów na ponad 5 mld euro. Fiat dodał, że możliwe są także dalsze oszczędności rzędu miliarda euro dla Nissana i Mitsubishi Motors.</div>
			

								
				
			
			
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/motoryzacja/fuzja-fiata-i-renault-szef-nissana-chce-spotkania,346646_1_0_0.html" rel="external" class="fb-big-button">
					<img src="https://www.wnp.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
			
			
			</div>

			
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/renault,3940.html">Renault</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_3940.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/renault-nissan-mitsubishi,3942.html">Renault-Nissan-Mitsubishi</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_3942.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/fiat-chrysler-automobiles,18586.html">Fiat Chrysler Automobiles</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_18586.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/mitsubishi,3052.html">Mitsubishi</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_3052.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/nissan,3224.html">Nissan</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_3224.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
										</ul>
									</div>
			</div>

		
		
<script type="text/javascript">
	$(document).ready(function () {
		$("body").on("click", ".grn-tabs > div.navi > a", function () {
			$(this).addClass("active").siblings().removeClass("active");
			var ind = $(this).index();
			$(this).closest(".grn-tabs").find("div.panes").children().eq(ind).addClass("active").siblings().removeClass("active");
			return false;
		});
	});
</script>

<link href="/css/includes/eec2019.css?v=10" rel="stylesheet" type="text/css">


<div class="eec2019">
	<div class="head">
		<ul>
			<li class="logo">
				<a href="http://www.eecpoland.eu/pl/"><img src="https://www.wnp.pl/images/eec/2019/transmisja/eec.png" alt="EEC 2019" width="56" /></a>
			</li>
			<li class="title">
				<h2>XI Europejski Kongres Gospodarczy</h2>
				<small>13-15 maja 2019, Katowice &bull; Spodek + Międzynarodowe Centrum Kongresowe</small>
			</li>
			<li class="social">
				<a href="https://twitter.com/EECKatowice" rel="external nofollow"><img src="https://www.wnp.pl/images/eec/2019/transmisja/tw.png" alt="" width="25" /></a>
				<a href="https://www.facebook.com/EECKatowice/" rel="external nofollow"><img src="https://www.wnp.pl/images/eec/2019/transmisja/fb.png" alt="" width="25" /></a>
				<a href="https://www.linkedin.com/showcase/europejski-kongres-gospodarczy" rel="external nofollow"><img src="https://www.wnp.pl/images/eec/2019/transmisja/in.png" alt="" width="25" /></a>
							</li>
		</ul>
	</div>
	<div class="body">
		<div class="left">
			<div class="grn-tabs">
				<div class="navi">
											<a href="javascript: void(0);" class="active">REDAKCJA POLECA</a>
										<a href="javascript: void(0);"><i class="tw"></i> @EECKatowice</a>
				</div>
				<div class="panes">
					<div class="one active">

													<div class="grn-box-1">
								<a href="https://gornictwo.wnp.pl/z-wegla-mozna-i-trzeba-korzystac-ale-madrze,346174_1_0_0.html" title="Z węgla można i trzeba korzystać, ale mądrze">
									<div class="img">
										<img src="https://i.wnp.pl/d/34/51/95/345195_r2_300.jpg" alt="Z węgla można i trzeba korzystać, ale mądrze" />
									</div>
									<div class="desc">
										<h3>Z węgla można i trzeba korzystać, ale mądrze</h3>
									</div>
								</a>
							</div>
											</div>
					<div class="one padd">
						<div class="autoscroll" style="height: 140px;">
							<ul class="grn-list-2">
															<li><blockquote>Finansowanie długoterminowe korzystniejsze dla wdrażania innowacji. <a rel="external nofollow" href="https://tiny.pl/twhgf">tiny.pl/twhgf</a> <a rel="external nofollow" href="https://twitter.com/hashtag/KGHM">#KGHM</a> <a rel="external nofollow" href="https://twitter.com/hashtag/EEC2019">#EEC2019</a> <a rel="external nofollow" href="https://twitter.com/CentrumPrasowe/status/1132899547292872704/video/1">https://t.co/qvyaSKhN7n</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @CentrumPrasowe</small></li>
															<li><blockquote><a rel="external nofollow" href="https://twitter.com/hashtag/InwestorBezGranic">#InwestorBezGranic</a> przeżyjmy to jeszcze raz <a rel="external nofollow" href="https://bit.ly/2YO46hF">bit.ly/2YO46hF</a>
<a rel="external nofollow" href="https://twitter.com/hashtag/EEC2019">#EEC2019</a> <a rel="external nofollow" href="https://twitter.com/hashtag/EKG2019">#EKG2019</a>
@EECKatowice</blockquote><small><i class="tw"></i>@EECKatowice - (RT) @wnppl</small></li>
															<li><blockquote>Moja rozmowa z @MaciekOrlos podczas <a rel="external nofollow" href="https://twitter.com/hashtag/EEC2019">#EEC2019</a> I "My Way. Inspiracje": Marek Zmyslowski <a rel="external nofollow" href="https://youtu.be/4onkvC3RMCY">youtu.be/4onkvC3RMCY</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @marekchinedu</small></li>
															<li><blockquote>Czas podsumować @EECKatowice i debatę "Wielkie przyspieszenie. Przyszłość rynku spożywczego" z udziałem <a rel="external nofollow" href="http://m.in">m.in</a>. @e_wedel , @CridoPL , @AccenturePolska  

Ciekawa, dynamiczna dyskusja, pełna pouczających refleksji:
<a rel="external nofollow" href="https://tiny.pl/t98tb">tiny.pl/t98tb</a> <a rel="external nofollow" href="https://twitter.com/AdamTubilewicz/status/1131160884489928706/photo/1">https://t.co/GllgoEUQ31</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @AdamTubilewicz</small></li>
															<li><blockquote>Na <a rel="external nofollow" href="https://twitter.com/hashtag/TVP">#TVP</a> <a rel="external nofollow" href="https://twitter.com/hashtag/Info">#Info</a> dostępna jest już transmisja z sesji „Sport – biznes i sukces”, która miała miejsce na Europejskim Kongresie Gospodarczym. Rozmawiali: Czesław Lang, @grzegorz_kita, wiceminister J.Widera, wiceprezes J.Wittstock z <a rel="external nofollow" href="https://twitter.com/hashtag/Lotos">#Lotos</a> oraz @AnnaZiobron 
▶️ <a rel="external nofollow" href="https://www.tvp.info/42638450/europejski-kongres-gospodarczy-sport-biznes-i-sukces?fbclid=IwAR3Do2KPKDIUYlV2SAa2LxAOLSMAnzcR64r1CLukCB6wfIlxfsKywdbdcTk">tvp.info/42638450/europ…</a> <a rel="external nofollow" href="https://twitter.com/SMP_PL/status/1131279011517214721/photo/1">https://t.co/QSl0JiIziO</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @SMP_PL</small></li>
															<li><blockquote>XI European Economic Congress <a rel="external nofollow" href="https://twitter.com/hashtag/Katowice">#Katowice</a> Poland
 Our panel <a rel="external nofollow" href="https://twitter.com/hashtag/PolChambers">#PolChambers</a> "Practice on foreign markets" and participation in the "Poland - Latin America Forum" have been received with great interest by Polish companies that are seeking foreign expansion. <a rel="external nofollow" href="https://twitter.com/hashtag/eec2019">#eec2019</a> <a rel="external nofollow" href="https://twitter.com/hashtag/ekg2019">#ekg2019</a> @OlafOsica <a rel="external nofollow" href="https://twitter.com/polishchambers/status/1131298205281456129/photo/1">https://t.co/RVTarJEub7</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @polishchambers</small></li>
															<li><blockquote>Po jakie technologie powinniśmy sięgać aby skutecznie walczyć z niską emisją? Posłuchajcie rozmowy @JacekLawrecki z <a rel="external nofollow" href="https://twitter.com/hashtag/Fortum">#Fortum</a> z @mtejchman  @DGPrawna podczas @EECKatowice

<a rel="external nofollow" href="https://biznes.gazetaprawna.pl/artykuly/1412528,jacek-lawrecki-o-przetwarzaniu-odpadow.html">biznes.gazetaprawna.pl/artykuly/14125…</a> 

<a rel="external nofollow" href="https://twitter.com/hashtag/gospodarkaobieguzamkniętego">#gospodarkaobieguzamkniętego</a> <a rel="external nofollow" href="https://twitter.com/hashtag/circulareconomy">#circulareconomy</a> <a rel="external nofollow" href="https://twitter.com/hashtag/smog">#smog</a> <a rel="external nofollow" href="https://twitter.com/hashtag/niskaemisja">#niskaemisja</a> <a rel="external nofollow" href="https://twitter.com/hashtag/EKG2019">#EKG2019</a> <a rel="external nofollow" href="https://twitter.com/hashtag/EEC2019">#EEC2019</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @FortumPolska</small></li>
															<li><blockquote>Dyskusja na temat rynku mieszkaniowego cieszyła się dużym zainteresowaniem uczestników @EECKatowice. Wszystkim, którzy nie mogli wysłuchać jej na żywo polecamy transmisję z całego panelu, przygotowaną przez redakcję portalu @housemarket_pl  👉<a rel="external nofollow" href="https://tiny.pl/t96rp">tiny.pl/t96rp</a>
<a rel="external nofollow" href="https://twitter.com/hashtag/EKG2019">#EKG2019</a> <a rel="external nofollow" href="https://twitter.com/GrupaMurapol/status/1131526771000643584/photo/1">https://t.co/xxTGVB6ZEZ</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @GrupaMurapol</small></li>
															<li><blockquote>Nowy Jedwabny Szlak wpisuje się w strategię rozwoju @pkpcargo_media Chcemy odtworzyć przedstawicielstwo lub spółkę w Chinach - mówił <a rel="external nofollow" href="http://ISbnews.TV">ISbnews.TV</a> prezes Czesław Warsewicz podczas @EECKatowice <a rel="external nofollow" href="https://www.youtube.com/watch?v=R6wFciKrwIs">youtube.com/watch?v=R6wFci…</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @AgencjaISB</small></li>
															<li><blockquote>Podczas <a rel="external nofollow" href="https://twitter.com/hashtag/EEC2019">#EEC2019</a> i <a rel="external nofollow" href="https://twitter.com/hashtag/ESD2019">#ESD2019</a> MCK i Spodek wypełnili goście z Polski i z Europy oraz z Azji, Afryki, obu Ameryk. Wśród nich – ministrowie rządów i politycy europejscy, prezesi największych korporacji, twórcy start-upów, eksperci i naukowcy, łącznie ponad 15 tys. uczestników⬇️⬇️ <a rel="external nofollow" href="https://twitter.com/EECKatowice/status/1131151985330331648/video/1">https://t.co/eYoIAsN4jT</a></blockquote><small><i class="tw"></i>@EECKatowice</small></li>
														</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="right">
			<div class="grn-tabs v2">
				<div class="navi">
					<a href="javascript:void(0);" class="active">WIADOMOŚCI</a>
					<a href="javascript:void(0);">WIDEO</a>
					<a href="javascript:void(0);">GALERIE</a>
				</div>
				<div class="panes">
					<div class="one active">
													<ul class="nc-list-4">
														<li>
								<a href="https://www.pulshr.pl/przemysl/roboty-w-przemysle-to-nie-jest-przyszlosc-to-juz-sie-dzieje,64067.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/36/27/54/362754_r2_300.jpg" alt="Roboty w przemyśle. To nie jest przyszłość. To już się dzieje" />
									</div>
									<div class="desc">
										<h3 title="Roboty w przemyśle. To nie jest przyszłość. To już się dzieje">Roboty w przemyśle. To nie jest przyszłość. To ...</h3>
									</div>
								</a>
							</li>
														<li>
								<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/taryfa-socjalna-cepik-dla-kotlow-jakie-sa-nowe-pomysly-na-walke-ze-smogiem,126339.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/36/22/16/362216_r2_300.jpg" alt="Taryfa socjalna, CEPiK dla kotłów. Jakie są nowe pomysły na walkę ze smogiem" />
									</div>
									<div class="desc">
										<h3 title="Taryfa socjalna, CEPiK dla kotłów. Jakie są nowe pomysły na walkę ze smogiem">Taryfa socjalna, CEPiK dla kotłów. Jakie są now...</h3>
									</div>
								</a>
							</li>
														<li>
								<a href="https://gazownictwo.wnp.pl/polski-hub-gazowy-coraz-realniejszy,346125_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/30/08/29/300829_r2_300.jpg" alt="Polska może stać się ważnym punktem na energetycznej mapie Europy" />
									</div>
									<div class="desc">
										<h3 title="Polska może stać się ważnym punktem na energetycznej mapie Europy">Polska może stać się ważnym punktem na energety...</h3>
									</div>
								</a>
							</li>
														</ul>
												<a href="https://www.wnp.pl/eec/" class="more">WIĘCEJ</a>
					</div>
					<div class="one">
						<ul class="nc-list-4">
													<li>
								<a href="https://www.wnp.pl/wnp-tv/hutnictwo-w-trudnym-momencie-za-trzy-cztery-lata-w-polsce-moga-zgasnac-wszystkie-wielkie-piece,346399_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/36/26/40/362640_r2_300.jpg" alt="Kraków to nie koniec. Już za trzy lata w Polsce mogą zgasnąć wszystkie wielkie piece" />
									</div>
									<div class="desc">
										<h3 title="Kraków to nie koniec. Już za trzy lata w Polsce mogą zgasnąć wszystkie wielkie piece">Kraków to nie koniec. Już za trzy lata w Polsce...</h3>
									</div>
								</a>
							</li>
													<li>
								<a href="https://www.wnp.pl/wnp-tv/technologie-wymusza-na-nas-bardzo-powazne-zmiany,346252_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/36/25/76/362576_r2_300.jpg" alt="Prezesi są zgodni. Czekają nas bardzo poważne zmiany" />
									</div>
									<div class="desc">
										<h3 title="Prezesi są zgodni. Czekają nas bardzo poważne zmiany">Prezesi są zgodni. Czekają nas bardzo poważne z...</h3>
									</div>
								</a>
							</li>
													<li>
								<a href="https://www.wnp.pl/wnp-tv/nie-ma-innej-drogi-jesli-chcemy-wyzszych-plac-dla-polakow,346066_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/34/47/01/344701_r2_300.jpg" alt="Nie ma innej drogi, jeśli chcemy wyższych płac dla Polaków" />
									</div>
									<div class="desc">
										<h3 title="Nie ma innej drogi, jeśli chcemy wyższych płac dla Polaków">Nie ma innej drogi, jeśli chcemy wyższych płac ...</h3>
									</div>
								</a>
							</li>
												</ul>
						<a href="https://www.wnp.pl/wnp-tv/" class="more">WIĘCEJ</a>
					</div>
					<div class="one">
						<ul class="nc-list-4">
													<li>
								<a href="https://www.wnp.pl/pliki/15172.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/36/19/53/361953_r2_300.jpg" alt="EEC 2019. Uwaga, sztuczna inteligencja" />
									</div>
									<div class="desc">
										<h3 title="EEC 2019. Uwaga, sztuczna inteligencja">EEC 2019. Uwaga, sztuczna inteligencja</h3>
									</div>
								</a>
							</li>
													<li>
								<a href="https://www.wnp.pl/pliki/15171.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/36/19/41/361941_r2_300.jpg" alt="EEC 2019. Your business growth. Nagrody… i co potem? Moja historia: jak nie spocząć na laurach" />
									</div>
									<div class="desc">
										<h3 title="EEC 2019. Your business growth. Nagrody… i co potem? Moja historia: jak nie spocząć na laurach">EEC 2019. Your business growth. Nagrody… i co p...</h3>
									</div>
								</a>
							</li>
													<li>
								<a href="https://www.wnp.pl/pliki/15167.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/36/18/97/361897_r2_300.jpg" alt="EEC 2019. Fotowoltaika w Polsce" />
									</div>
									<div class="desc">
										<h3 title="EEC 2019. Fotowoltaika w Polsce">EEC 2019. Fotowoltaika w Polsce</h3>
									</div>
								</a>
							</li>
												</ul>
						<a href="https://www.wnp.pl/galerie_konferencje/" class="more">WIĘCEJ</a>
					</div>
				</div>
			</div>

		</div>
	</div>

	<div class="foot">
		<small>Pobierz aplikację EEC</small>
		<a href="https://play.google.com/store/apps/details?id=pl.ampd.eec2013" rel="external nofollow"><img src="https://www.wnp.pl/images/eec/2018/google-play.png" alt="" width="95" /></a>
		<a href="https://itunes.apple.com/pl/app/europejski-kongres-gospodarczy-2017/id1229585245" rel="external nofollow"><img src="https://www.wnp.pl/images/eec/2018/app-store.png" alt="" width="95" /></a>
	</div>

			
</div>
		
		
		
		</div>

		
		

		
		
		
	</div>

</div>









										



<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (0)
		</h2>
			</div>
									
	<div class="body comments">
                		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="346646" class="button big">Dodaj komentarz</a>
		</div>
                		
									
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_346646" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_346646'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">69.191.249.218</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="346646" />
					</form>
				</div>
			</div>
		</div>
	</div>
	
</div>



					<div class="advB marginB acenter">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP belka 468x60 teksty -->
	<ins class="adsbygoogle"
		style="display:inline-block;width:468px;height:60px"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="3181834536"></ins>
	<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box">
	<div class="header">
		<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
	</div>
	<div class="body">
		<ul class="list-14 style2">
					<li>
				<a href="https://gornictwo.wnp.pl/z-wegla-mozna-i-trzeba-korzystac-ale-madrze,346174_1_0_0.html">
					<div class="img">
						<img alt="Z węgla można i trzeba korzystać, ale mądrze" src="https://i.wnp.pl/d/34/51/95/345195_r0_300.jpg">
					</div>
					<h3>Z węgla można i trzeba korzystać, ale mądrze</h3>
				</a>
			</li>
					<li>
				<a href="https://gornictwo.wnp.pl/stabilny-i-kwartal-2019-roku-grupy-famur,346605_1_0_0.html">
					<div class="img">
						<img alt="Famur podsumował I kwartał. Przychody trochę niższe niż rok temu" src="https://i.wnp.pl/d/35/84/66/358466_r0_300.jpg">
					</div>
					<h3>Famur podsumował I kwartał. Przychody trochę niższe niż rok temu</h3>
				</a>
			</li>
					<li>
				<a href="https://gornictwo.wnp.pl/jsw-wynajmie-kombajny-w-famurze,346626_1_0_0.html">
					<div class="img">
						<img alt="JSW wynajmie kombajny w Famurze" src="https://i.wnp.pl/d/35/49/80/354980_r0_300.jpg">
					</div>
					<h3>JSW wynajmie kombajny w Famurze</h3>
				</a>
			</li>
					<li>
				<a href="https://nafta.wnp.pl/decyzja-donalda-trumpa-wplynela-na-ceny-ropy,346641_1_0_0.html">
					<div class="img">
						<img alt="Decyzja Donalda Trumpa wpłynęła na ceny ropy" src="https://i.wnp.pl/d/32/19/62/321962_r0_300.jpg">
					</div>
					<h3>Decyzja Donalda Trumpa wpłynęła na ceny ropy</h3>
				</a>
			</li>
				</ul>
	</div>
</div>


	<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP forma elastyczna -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="2894700150"
			 data-ad-format="auto"></ins>
		<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>

					
																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://www.wnp.pl/motoryzacja/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://www.wnp.pl/motoryzacja/nizsze-marze-uderzyly-w-british-automotive-holding,346627_1_0_0.html" title="Niższe marże uderzyły w British Automotive Holding">
				<div class="img">
					<img alt="Niższe marże uderzyły w British Automotive Holding" src="https://i.wnp.pl/d/35/65/02/356502_r0_300.jpg">
				</div>
				<h3>Niższe marże uderzyły w British Automotive Holding</h3>
			</a>
		</li>
			<li>
			<a href="https://www.wnp.pl/motoryzacja/volvo-autonomiczne-pojazdy-w-polsce-najwczesniej-w-2030-roku-najpierw-elektromobilnosc,346481_1_0_0.html" title="Kiedy autonomiczne pojazdy w Polsce? Trochę poczekamy. Padła data">
				<div class="img">
					<img alt="Kiedy autonomiczne pojazdy w Polsce? Trochę poczekamy. Padła data" src="https://i.wnp.pl/d/36/26/79/362679_r0_300.jpg">
				</div>
				<h3>Kiedy autonomiczne pojazdy w Polsce? Trochę poczekamy. Padła data</h3>
			</a>
		</li>
			<li>
			<a href="https://www.wnp.pl/motoryzacja/fuzja-renault-i-fiata-moze-byc-zagrozeniem-dla-tychow,346490_1_0_0.html" title="Fuzja Renault i Fiata może być zagrożeniem dla Tychów">
				<div class="img">
					<img alt="Fuzja Renault i Fiata może być zagrożeniem dla Tychów" src="https://i.wnp.pl/d/35/39/13/353913_r0_300.jpg">
				</div>
				<h3>Fuzja Renault i Fiata może być zagrożeniem dla Tychów</h3>
			</a>
		</li>
			<li>
			<a href="https://www.wnp.pl/motoryzacja/znamy-nieoficjalne-stanowisko-nissana-w-sprawie-fuzji-renault-i-fiata,346477_1_0_0.html" title="Znamy nieoficjalne stanowisko Nissana w sprawie fuzji Renault i Fiata">
				<div class="img">
					<img alt="Znamy nieoficjalne stanowisko Nissana w sprawie fuzji Renault i Fiata" src="https://i.wnp.pl/d/35/28/16/352816_r0_300.jpg">
				</div>
				<h3>Znamy nieoficjalne stanowisko Nissana w sprawie fuzji Renault i Fiata</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.11.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>09:26</i>
					</small>
																				<a title="Fuzja Fiata i Renault. Szef Nissana chce spotkania" href="https://www.wnp.pl/motoryzacja/fuzja-fiata-i-renault-szef-nissana-chce-spotkania,346646_1_0_0.html">Fuzja Fiata i Renault. Szef Nissana chce spotkania</a>
				</li>
							<li>
															<small>
												<i>09:07</i>
					</small>
																				<a title="Niższe marże uderzyły w British Automotive Holding" href="https://www.wnp.pl/motoryzacja/nizsze-marze-uderzyly-w-british-automotive-holding,346627_1_0_0.html">Niższe marże uderzyły w British Automotive Holding</a>
				</li>
							<li>
															<small>
												<i>06:00</i>
					</small>
																				<a title="Kiedy autonomiczne pojazdy w Polsce? Trochę poczekamy. Padła data" href="https://www.wnp.pl/motoryzacja/volvo-autonomiczne-pojazdy-w-polsce-najwczesniej-w-2030-roku-najpierw-elektromobilnosc,346481_1_0_0.html">Kiedy autonomiczne pojazdy w Polsce? Trochę poczekamy. Padła data</a>
				</li>
							<li>
															<small>
						<span>Czw</span>						<i>19:11</i>
					</small>
																				<a title="Autonomicznie ciężarówki na amerykańskich drogach" href="https://www.wnp.pl/motoryzacja/autonomicznie-ciezarowki-na-amerykanskich-drogach,346604_1_0_0.html">Autonomicznie ciężarówki na amerykańskich drogach</a>
				</li>
							<li>
															<small>
						<span>Czw</span>						<i>15:23</i>
					</small>
																				<a title="Spada produkcja samochodów w Wielkiej Brytanii" href="https://www.wnp.pl/motoryzacja/spada-produkcja-samochodow-w-wielkiej-brytanii,346582_1_0_0.html">Spada produkcja samochodów w Wielkiej Brytanii</a>
				</li>
							<li>
															<small>
						<span>Czw</span>						<i>13:38</i>
					</small>
																				<a title="Chcą zaspokoić zapotrzebowanie na metale ziem rzadkich" href="https://www.wnp.pl/motoryzacja/chca-zaspokoic-zapotrzebowanie-na-metale-ziem-rzadkich,346568_1_0_0.html">Chcą zaspokoić zapotrzebowanie na metale ziem rzadkich</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Rekordowe dopłaty mają odmienić polską motoryzację" href="https://www.wnp.pl/motoryzacja/rekordowe-doplaty-do-samochodow-elektrycznych-maja-napedzic-elektromobilnosc,345855_1_0_0.html">Rekordowe dopłaty mają odmienić polską motoryzację</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Dziewięć niezwykłych firm. Oto prawdziwi inwestorzy bez granic" href="https://www.wnp.pl/motoryzacja/prestizowe-tytuly-inwestora-bez-granic-przyznane,345380_1_0_0.html">Dziewięć niezwykłych firm. Oto prawdziwi inwestorzy bez granic</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Wkrótce przestaniemy kupować auta" href="https://www.wnp.pl/motoryzacja/nadchodzi-zmierzch-prywatnych-osobowek-winne-autonomiczne-pojazdy,346176_1_0_0.html">Wkrótce przestaniemy kupować auta</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="&quot;Zbudujemy pokraczny pojazd dla nikogo&quot; - czy taki los czeka polskie auto elektryczne?" href="https://www.wnp.pl/motoryzacja/nie-warto-inwestowac-w-technologie-okresu-przejsciowego-stawiajmy-na-elektromobilnosc,345355_1_0_0.html">"Zbudujemy pokraczny pojazd dla nikogo" - czy taki los czeka polskie auto elektryczne?</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Znamienna decyzja Romana Karkosika. Szuka nowych opcji?" href="https://www.wnp.pl/motoryzacja/roman-karkosik-wychodzi-z-gieldy-analiza,345732_1_0_0.html">Znamienna decyzja Romana Karkosika. Szuka nowych opcji?</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Prawo nie nadąża za techniką. Ale oni muszą stać na straży bezpieczeństwa" href="https://www.wnp.pl/motoryzacja/prezes-udt-andrzej-ziolkowski-przyszlosc-to-robotyzacja-jestesmy-na-to-gotowi,345222_1_0_0.html">Prawo nie nadąża za techniką. Ale oni muszą stać na straży bezpieczeństwa</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div class="advB marginB2x">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WNP prawa kolumna elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="5530700491"
     data-ad-format="auto"
     data-full-width-responsive="true">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
					<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.11.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

			                        <div class="art-4">
				<a href="https://www.wnp.pl/parlamentarny/wydarzenia/beata-szydlo-o-rekonstrukcji-rzadu-nie-bedzie-to-znaczaca-liczba-osob,39676.html">
					<h3>Beata Szydło o rekonstrukcji rządu: nie będzie to znacząca liczba osób</h3>
					<div>
						<img width="120" height="80" alt="Beata Szydło o rekonstrukcji rządu: nie będzie to znacząca liczba osób" src="https://i.parlamentarny.pl/i/04/62/17/046217_r0_300.jpg">
						<p>Będą nowe osoby kierujące resortami, a także wiceministrowie, którzy zastąpią tych, którzy...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            			                        <div class="art-4">
				<a href="https://www.wnp.pl/parlamentarny/wydarzenia/13-pazdziernika-dniem-wyborow-parlamentarnych,39674.html">
					<h3>13 października dniem wyborów parlamentarnych?</h3>
					<div>
						<img width="120" height="80" alt="13 października dniem wyborów parlamentarnych?" src="https://i.parlamentarny.pl/i/04/96/11/049611_r0_300.jpg">
						<p>13 października to najwcześniejszy możliwy termin jesiennych wyborów parlamentarnych, może być...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/wlodzimierz-cimoszewicz-pozywa-za-artykul-o-lesniczowce,39673.html">Włodzimierz Cimoszewicz pozywa...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/mark-harper-dolacza-do-walki-o-schede-po-may,39672.html">Mark Harper dołącza do walki o...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/prawa-reka-kim-dzong-una-stracona,39671.html">&quot;Prawa ręka&quot; Kim Dzong...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/badania-opinii-i-rankingi/ponad-750-tys-wnioskow-o-prawo-pozostania-w-w-brytanii-po-brexicie-najwiecej-polakow,39670.html">Ponad 750 tys. wniosków o prawo...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/prezydenci-erdogan-i-putin-o-koniecznosci-zawieszenia-broni-w-idlibie,39669.html">Prezydenci Erdogan i Putin o...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/marszalek-kujawsko-pomorskiego-przyznal-gminom-nagrody-za-wysoka-frekwencje-w-wyborach,126682.html">Nagroda marszałka za... wysoką...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/konferencja-w-manamie-odbedzie-sie-mimo-nowych-wyborow-w-izraelu,39667.html">konferencja w Manamie odbędzie...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/kosowo-nie-wpusci-serbskiej-premier,39666.html">Kosowo nie wpuści serbskiej premier</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://www.wnp.pl/praca/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>27 185</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="OPIEKUNKA OSÓB STARSZYCH 1300 EURO, okolice Frankfurt am Main
" href="https://www.wnp.pl/praca/oferta_pracy/24_1723807.html">
						<b>OPIEKUNKA OSÓB STARSZYCH 1300 EURO, okolice Frankfurt am Main
</b>
						<small>Ambercare24 sp. z o.o. sp. komandytowa</small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>0</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852832X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852830X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7432664X20181121.html">
						<b>Poznań</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7789170X20181121.html">
						<b>Gdańsk</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">

				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 219</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>

		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">

				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 702</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/utwardzenie-drogi-wewnetrznej-ul-warszawska-76-w-gdyni,756060.html">
						<b>Utwardzenie drogi wewnętrznej ul. Warszawska 76 w Gdyni</b>
						<small>Zarząd Dróg i Zieleni w Gdyni</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/zaprojektowanie-projekt-uproszczony-i-wykonanie-instalacji-klimatyzacyjnych-w-budynku-a-i-b-instytutu,546017.html">
						<b>zaprojektowanie (projekt uproszczony) i wykonanie instalacji klimatyzacyjnych w budynku A i B Instytutu.</b>
						<small>Instytut Dendrologii PAN</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/konserwacja-kanalizacji-deszczowej-na-terenie-miasta-skarzyska-kamiennej-w-2013-r,326392.html">
						<b>Konserwacja kanalizacji deszczowej na terenie miasta                                           Skarżyska-Kamiennej w 2013 r.</b>
						<small>Gmina Miasto Skarżysko-Kamienna</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">

				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:200px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="7649927736">
	 </ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>26</i>
			<a href="https://gornictwo.wnp.pl/marek-budzinski-prezes-bapro-nowa-kopalnia-wygeneruje-nowe-miejsca-pracy-w-rybniku,346115_1_0_0.html">Nowa kopalnia w Polsce za 3 mld zł</a>
		</li>
			<li class="width-2">
			<i>22</i>
			<a href="https://www.wnp.pl/finanse/euro-czy-zloty-wybor-wyglada-na-tragiczny,346031_1_0_0.html">Niemiecki polityk przestrzega Polskę przed euro. "Musiałbym mieć dziurę w głowie"</a>
		</li>
			<li class="width-3">
			<i>19</i>
			<a href="https://gornictwo.wnp.pl/kto-zastapi-grzegorza-tobiszowskiego-znamy-kandydatow,346295_1_0_0.html">Kto teraz zajmie się polskim węglem? Znamy kandydatów</a>
		</li>
			<li class="width-4">
			<i>17</i>
			<a href="https://gazownictwo.wnp.pl/rynek-gazu-odmieniony-nowe-otwarcie-stalo-sie-faktem,346116_1_0_0.html">Nowe otwarcie stało się faktem. Za trzy lata powiemy Rosji "do widzenia"</a>
		</li>
			<li class="width-5">
			<i>14</i>
			<a href="https://energetyka.wnp.pl/beda-premie-w-tauronie-zarzad-porozumial-sie-ze-zwiazkami,346147_1_0_0.html">Będą premie w Tauronie. Zarząd porozumiał się ze związkami</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="banki" href="https://www.wnp.pl/tematy/banki,854.html">banki</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny miedzi" href="https://www.wnp.pl/tematy/ceny-miedzi,1174.html">ceny miedzi</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny paliw" href="https://www.wnp.pl/tematy/ceny-paliw,1175.html">ceny paliw</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny ropy" href="https://www.wnp.pl/tematy/ceny-ropy,1176.html">ceny ropy</a></h3>
			</div>
					<div class="one">
				<h3><a title="CO2" href="https://www.wnp.pl/tematy/co2,1257.html">CO2</a></h3>
			</div>
					<div class="one">
				<h3><a title="długi" href="https://www.wnp.pl/tematy/dlugi,1407.html">długi</a></h3>
			</div>
					<div class="one">
				<h3><a title="dzieci" href="https://www.wnp.pl/tematy/dzieci,1501.html">dzieci</a></h3>
			</div>
					<div class="one">
				<h3><a title="Famur" href="https://www.wnp.pl/tematy/famur,1742.html">Famur</a></h3>
			</div>
					<div class="one">
				<h3><a title="finanse" href="https://www.wnp.pl/tematy/finanse,1774.html">finanse</a></h3>
			</div>
					<div class="one">
				<h3><a title="imigracja" href="https://www.wnp.pl/tematy/imigracja,2167.html">imigracja</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				


	
	
	
	
	
	
	
	
	
	
	
		
	


				<div class="notowania gielda">
	<div class="head">
		<a href="https://www.wnp.pl/finanse/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG20.html">2204.7500 <span class="red">-0.76%</span></a></small>
                        <a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG20.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG20" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG30.html">2533.9100 <span class="red">-0.82%</span></a></small>
		        <a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG30.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG30" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG.html">57099.1400 <span class="red">-0.81%</span></a></small>
		        <a href="https://www.wnp.pl/finanse/gielda/indeksy/WIG.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://www.wnp.pl/finanse/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://www.wnp.pl/finanse/gielda/indeksy/MWIG40.html">3923.1300 <span class="red">-0.79%</span></a></small>
                        <a href="https://www.wnp.pl/finanse/gielda/indeksy/MWIG40.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="MWIG40" style="height: 25px;"></div></a>
		</li>

	
			<li>
			<p><a href="https://www.wnp.pl/finanse/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://www.wnp.pl/finanse/gielda/indeksy/SWIG80.html">11530.4900 <span class="red">-0.04%</span></a></small>
		        <a href="https://www.wnp.pl/finanse/gielda/indeksy/SWIG80.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="SWIG80" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://www.wnp.pl/finanse/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://www.wnp.pl/finanse/gielda/indeksy/NCINDEX.html">218.0300 <span class="red">-0.07%</span></a></small>
		        <a href="https://www.wnp.pl/finanse/gielda/indeksy/NCINDEX.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="NCINDEX" style="height: 25px;"></div></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://www.wnp.pl/finanse/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://www.wnp.pl/finanse/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://www.wnp.pl/finanse/kursy_walut/EUR.html">4.29 zł <span class="red">-0.20%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://www.wnp.pl/finanse/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://www.wnp.pl/finanse/kursy_walut/USD.html">3.85 zł <span class="red">-0.02%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://www.wnp.pl/finanse/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://www.wnp.pl/finanse/kursy_walut/CHF.html">3.82 zł <span class="red">-0.35%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://www.wnp.pl/finanse/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://www.wnp.pl/finanse/kursy_walut/GBP.html">4.87 zł <span class="red">-0.15%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">61.95 USD <span class="red">-2.13%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">67.85 USD <span class="red">-1.38%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.23 <span class="green"> 1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.52 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.18 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.26 <span class="green">3gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2667.00 <span class="red"> -8.6zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">66.87 USD <span class="red">-4.62%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">56.59 USD <span class="red">-4.31%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">68.54 USD <span class="green">0.73%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2568 PLN <span class="red">-0.73%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2644 PLN <span class="red">-0.23%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2381 PLN <span class="red">-1.37%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2538 PLN <span class="green">0.12%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2244 PLN <span class="red">-0.27%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2394 PLN <span class="red">-1.12%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/finanse/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/finanse/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://www.wnp.pl/finanse/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/finanse/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://www.wnp.pl/finanse/akcje/">Akcje GPW</a>
			<a href="https://www.wnp.pl/finanse/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://www.wnp.pl/finanse/newconnect/">New Connect</a>
			<a href="https://www.wnp.pl/finanse/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://www.wnp.pl/praca/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
						<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://www.wnp.pl/finanse/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
                        <a href="https://www.wnp.pl/powiadomienia/">Powiadomienia</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/spar-ma-plany-inwestycji-w-polsce,73602.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/04/10/60/041060_r0_300.jpg" alt="SPAR ma plany inwestycji w Polsce" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>SPAR ma plany inwestycji w Polsce</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/rozstrzygnieto_konkurs_na_projekt_architektoniczny_akademika_uam_na_morasku,23994.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/03/64/20/036420_r0_300.jpg" alt=" Dedeco zaprojektuje nowy akademik dla Uniwersytetu im. Adama Mickiewicza" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3> Dedeco zaprojektuje nowy akademik dla Uniwersytetu im. Adama Mickiewicza</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/pierwsze_spadki_cen_nieruchomosci_od_dwoch_lat,18603.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/00/26/72/002672_r0_300.jpg" alt=" Pierwsze spadki cen nieruchomości od dwóch lat" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3> Pierwsze spadki cen nieruchomości od dwóch lat</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/gospodarka-komunalna/kolejny-aresztowany-w-sprawie-porzucania-niebezpiecznych-odpadow,126698.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/14/09/46/140946_r0_300.jpg" alt="Kolejny aresztowany w sprawie porzucania niebezpiecznych odpadów" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Kolejny aresztowany w sprawie porzucania niebezpiecznych odpadów</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/zmiany-kadrowe/rada-nadzorcza-energi-odwolala-alicje-barbare-klimiuk-z-zarzadu-spolki,64337.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/07/55/16/075516_r0_300.jpg" alt="Rada Nadzorcza Energi odwołała Alicję Barbarę Klimiuk z zarządu spółki" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Rada Nadzorcza Energi odwołała Alicję Barbarę Klimiuk z zarządu spółki</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/inne/wiadomosci/szal-na-piwo-bezalkoholowe-czy-nieletni-i-alkoholicy-moga-je-pic,172049.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/10/35/48/103548_r0_300.jpg" alt="Szał na piwo bezalkoholowe. Czy nieletni i alkoholicy mogą je pić?" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Szał na piwo bezalkoholowe. Czy nieletni i alkoholicy mogą je pić?</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/rossmann-zaplacil-rekordowy-cit-to-ponad-226-mln-zl,79729.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/02/39/17/023917_r0_300.jpg" alt="Rossmann zapłacił rekordowy CIT - to ponad 226 mln zł" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Rossmann zapłacił rekordowy CIT - to ponad 226 mln zł</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/mysliwi-chca-by-dzieci-mogly-znowu-brac-udzial-w-polowaniach,86227.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/09/54/12/095412_r0_300.jpg" alt="Myśliwi chcą, by dzieci mogły znowu brać udział w polowaniach" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Myśliwi chcą, by dzieci mogły znowu brać udział w polowaniach</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/csioz-dziennie-wystawianych-jest-26-tys-e-recept,32273.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/86/74/008674_r0_300.jpg" alt="CSIOZ: dziennie wystawianych jest 26 tys. e-recept" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>CSIOZ: dziennie wystawianych jest 26 tys. e-recept</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/kalisz-bedzie-miejska-dotacja-na-nowy-ambulans-i-sztuczna-nerke,195147.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/14/32/43/143243_r0_300.jpg" alt="Kalisz: będzie miejska dotacja na nowy ambulans i sztuczną nerkę" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Kalisz: będzie miejska dotacja na nowy ambulans i sztuczną nerkę</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2018-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.11.1.1','');
bmone2n.addPosition('20689.11.1.3','');
bmone2n.addPosition('20689.11.1.4','');
bmone2n.addPosition('20689.11.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.11.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.11.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.11.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.11.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.11.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.11.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.11.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.11.1.2'); /* ]]> */</script></div>

<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a href="javascript:void(0);" class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365});
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>
	<!-- ampd-framework:v3.03|uid:32502a42274a65f9b028daa137d06906_uri, fp_cached:yes, fp_cache:hit, rt:0.0022, mc:0 -->
</body>
</html>