<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
			<title>Hyundai inwestuje w robotykę - motoryzacja</title><meta name="description" content="W pierwszej połowie grudnia Hyundai ogłosił przejęcie 80 proc. udziałów Boston Dynamics.  Dzięki przejęciu Boston Dynamics południowokoreański konglomerat przybliża się do strategicznego celu, którym jest już nie tylko pozycja jednego z wio"/><link rel="canonical" href="https://www.wnp.pl/motoryzacja/hyundai-inwestuje-w-robotyke,439994.html" /><link rel="amphtml" href="https://www.wnp.pl/motoryzacja/hyundai-inwestuje-w-robotyke,439994.amp" /><meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:title" content="Hyundai inwestuje w robotykę - motoryzacja" />
<meta property="og:description" content="W pierwszej połowie grudnia Hyundai ogłosił przejęcie 80 proc. udziałów Boston Dynamics.  Dzięki przejęciu Boston Dynamics południowokoreański konglomerat przybliża się do strategicznego celu, którym jest już nie tylko pozycja jednego z wio" />
<meta property="og:url" content="https://www.wnp.pl/motoryzacja/hyundai-inwestuje-w-robotyke,439994.html" /><meta property="og:image" content="https://pliki.wnp.pl/d/38/60/60/386060_r0_940.jpg" />
					<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
	<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.wnp.pl/images/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.wnp.pl/images/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.wnp.pl/images/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.wnp.pl/images/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.wnp.pl/images/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.wnp.pl/images/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.wnp.pl/images/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.wnp.pl/images/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.wnp.pl/images/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.wnp.pl/images/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="512x512" href="https://www.wnp.pl/images/favicons/android-icon-512x512.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.wnp.pl/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.wnp.pl/images/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.wnp.pl/images/favicons/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.wnp.pl/images/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="icon" type="image/vnd.microsoft.icon" href="https://www.wnp.pl/images/favicons/favicon.ico" />
<link rel="manifest" href="https://www.wnp.pl/images/favicons/site.webmanifest">
<link rel="mask-icon" href="https://www.wnp.pl/images/favicons/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-config" content="https://www.wnp.pl/images/favicons/browserconfig.xml">
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />

	<link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,500,600,700,800,900|Noto+Serif:400,700&amp;subset=latin-ext" rel="stylesheet" />
<link href="https://www.wnp.pl/css/style2019.css?v=293" rel="stylesheet" />
	<script src="https://www.wnp.pl/js/jquery-3.3.1.min.js"></script>
<script src="https://www.wnp.pl/js/jquery.cookie.js"></script>
<script src="https://www.wnp.pl/js/common2019.js?v=55"></script>

	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->
    	<script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script>
<script>
    function randomInt(min,max){
        return Math.floor(Math.random() * (max - min) + min);
    }
    var tag_num=randomInt(1,5);
    var Gravitec = Gravitec || [];
    Gravitec.push(["afterSubscription", function (token) {
        Gravitec.push(["segmentation.addTag", "1seg_"+tag_num]);
    }]);
</script>
</head>
<body class="sub post-12 motoryzacja">
    <div class="box-1">
		<div class="pageWidth">
			<div class="wrap">
				<div class="one right"><div class="box-2 four-and-three"> 	<small>PARTNERZY PORTALU</small>
    <div>
	    			<a href="https://www.wnp.pl/klik/biuletyn/BGKpartnerRynkiZagraniczne|WNP02072018.xml?https://www.bgk.pl/" rel="external dofollow">
			    <img src="https://www.wnp.pl/images/logotypes/partners/bgk1.jpg" alt="partner portalu wnp.pl" />
			</a>
					<a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
			    <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" alt="partner portalu wnp.pl" />
			</a>
					<a href="http://www.wnp.pl/klik/biuletyn/enspirionpartnerros|WNP01122020.xml?https://www.wnp.pl/partner/enspirionspzoo,9/" rel="external dofollow">
			    <img src="https://www.wnp.pl/images/logotypes/partners/enspirion.png" alt="partner portalu wnp.pl" />
			</a>
					<a href="http://www.wnp.pl/klik/biuletyn/ERBUDpartnerROS|WNP15012020.xml?http://www.erbud.pl/" rel="external dofollow">
			    <img src="https://www.wnp.pl/images/logotypes/partners/erbud1.jpg" alt="partner portalu wnp.pl" />
			</a>
					<a href="http://www.wnp.pl/klik/biuletyn/KGHMwnpROSpartner|WNP01022019.xml?https://kghm.com/" rel="external dofollow">
			    <img src="https://www.wnp.pl/images/logotypes/partners/kghm_polskamiedz.jpg" alt="partner portalu wnp.pl"  width="90px" height="90px"/>
			</a>
					<a href="https://www.wnp.pl/klik/biuletyn/PGEpartnerENERGETYKA2018|wnp15032018.xml?http://www.gkpge.pl/" rel="external dofollow">
			    <img src="https://www.wnp.pl/images/logotypes/partners/pge.png" alt="partner portalu wnp.pl"  width="114px"/>
			</a>
					<a href="http://www.wnp.pl/klik/biuletyn/tuwpzuwpartnerros|WNP04122020.xml?https://www.wnp.pl/partner/tuwpolskizakladubezpieczenwzajemnych,11/" rel="external dofollow">
			    <img src="https://www.wnp.pl/images/logotypes/partners/pzuw.jpg" alt="partner portalu wnp.pl" />
			</a>
			</div>
</div>
</div>
				<div class="one center"><div class="ad w750" data-text="REKLAMA">
	<div class="wrap">
			<div id='bmone2n-20689.11.1.1'></div>
		</div>
</div>
</div>			</div>
		</div>
	</div>

	<header id="header">
	<div class="pageWidth">
				<h2 class="logo">
						<a href="https://www.wnp.pl/" id="sg">
				<img src="https://www.wnp.pl/images/2019/www/wnp-logo.png" alt="WNP" width="149" />
			</a>
			<a href="https://www.wnp.pl/motoryzacja/" id="dzial">
				<span>MOTORYZACJA</span>
			</a>
					</h2>
		
					<div class="social">
				<a href="http://www.facebook.com/wnppl" rel="external nofollow">
					<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30">
					  <path d="M16.882,27.16h3.372V19H22.5l.3-2.812H20.255l0-1.408c0-.733.07-1.126,1.122-1.126h1.406V10.84h-2.25c-2.7,0-3.653,1.364-3.653,3.658v1.688H15.2V19h1.684ZM19,34A15,15,0,1,1,34,19,15,15,0,0,1,19,34Z" transform="translate(-4 -4)" fill="#404040" fill-rule="evenodd"/>
					</svg>
				</a>
				<a href="https://www.linkedin.com/showcase/wnp" rel="external nofollow">
					<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30">
					  <path d="M27.419,26.068V20.212c0-3.137-1.675-4.6-3.908-4.6a3.369,3.369,0,0,0-3.06,1.687V15.855H17.056c.045.958,0,10.213,0,10.213h3.395v-5.7a2.315,2.315,0,0,1,.112-.827A1.857,1.857,0,0,1,22.3,18.3c1.229,0,1.72.936,1.72,2.309v5.464h3.394ZM13.48,14.461a1.77,1.77,0,1,0,.023-3.529,1.77,1.77,0,1,0-.044,3.529ZM19,34A15,15,0,1,1,34,19,15,15,0,0,1,19,34Zm-3.823-7.931V15.855H11.783V26.068Z" transform="translate(-4 -4)" fill="#404040" fill-rule="evenodd"/>
					</svg>
				</a>
				<a href="https://twitter.com/wnppl" rel="external nofollow">
					<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30">
					  <path d="M21.084,13.141a3.033,3.033,0,0,0-2.043,3.05l.031.519-.524-.064a8.514,8.514,0,0,1-4.987-2.457L12.87,13.5l-.178.508a3.061,3.061,0,0,0,.65,3.135c.419.445.324.508-.4.243a1.244,1.244,0,0,0-.493-.116,3.806,3.806,0,0,0,.377,1.419,3.384,3.384,0,0,0,1.435,1.356l.514.243-.608.01c-.586,0-.607.011-.544.233a3.169,3.169,0,0,0,1.959,1.737l.649.222-.566.339a5.875,5.875,0,0,1-2.808.783A3.079,3.079,0,0,0,12,23.7a8,8,0,0,0,2.022.932A8.84,8.84,0,0,0,20.9,23.85a9.21,9.21,0,0,0,3.489-4.11,10.926,10.926,0,0,0,.713-3.177c0-.487.031-.551.618-1.133a6.907,6.907,0,0,0,.733-.815c.1-.2.094-.2-.44-.022-.891.318-1.017.276-.576-.2a3.087,3.087,0,0,0,.712-1.133c0-.031-.157.021-.335.116a5.791,5.791,0,0,1-.922.36l-.566.18-.514-.35a4.258,4.258,0,0,0-.89-.466A3.579,3.579,0,0,0,21.084,13.141ZM19,34A15,15,0,1,1,34,19,15,15,0,0,1,19,34Z" transform="translate(-4 -4)" fill="#404040" fill-rule="evenodd"/>
					</svg>
				</a>
				<a href="https://www.instagram.com/wnp_pl/" rel="external nofollow">
					<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30">
					  <g transform="translate(-3.7 -5.2)" fill="#404040">
					    <circle id="Ellipse_1" data-name="Ellipse 1" cx="2.611" cy="2.611" r="2.611" transform="translate(15.966 17.711)" />
					    <path id="Path_1" data-name="Path 1" d="M26.973,19.2H20.445a3.243,3.243,0,0,0-2.314.831,3.243,3.243,0,0,0-.831,2.314v6.528a3.271,3.271,0,0,0,.89,2.374,3.345,3.345,0,0,0,2.314.831h6.469a3.243,3.243,0,0,0,2.314-.831,3.04,3.04,0,0,0,.89-2.314V22.4a3.345,3.345,0,0,0-.831-2.314A3.177,3.177,0,0,0,26.973,19.2ZM23.709,29.645a4.035,4.035,0,1,1,0-8.071,4.036,4.036,0,1,1,0,8.071Zm4.213-7.3a.95.95,0,1,1,.95-.95A.937.937,0,0,1,27.923,22.345Z" transform="translate(-5.132 -5.283)" />
					    <path id="Path_2" data-name="Path 2" d="M18.7,5.2a15,15,0,1,0,15,15A14.989,14.989,0,0,0,18.7,5.2Zm7.988,18.536a4.833,4.833,0,0,1-1.341,3.476,4.745,4.745,0,0,1-3.415,1.28H15.285a4.745,4.745,0,0,1-3.415-1.28,4.594,4.594,0,0,1-1.341-3.476V17.029a4.513,4.513,0,0,1,4.756-4.756h6.707a4.5,4.5,0,0,1,4.7,4.756v6.707Z" />
					  </g>
					</svg>
				</a>
			</div>
				<div class="right">
			<ins id="userinfo"></ins>
			<a class="menu showBranchMenu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
			<a href="javascript:void(0);" onclick="open_window('search');" class="mobileSearch"><img src="https://www.wnp.pl/images/2019/icons/search.svg" alt="" width="17" /></a>
		</div>
	</div>
</header>

<div class="window login" id="search">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('search');" class="close"><img src="https://www.wnp.pl/images/2019/icons/close2.png" alt="" width="22" /></a>

				<div class="l-head">
					<h2>Szukaj w serwisie</h2>
				</div>
				<div class="l-body">
					<form method="get" class="form-5 v2" action="/wyszukiwanie.html">
						<input type="search" name="szukaj" placeholder="Wpisz, czego szukasz" />
						<button type="submit"><img src="https://www.wnp.pl/images/2019/icons/search.svg" alt="" width="17" /></button>
					</form>
				</div>
			</div>
		</div>
	</div>
</div>
<script>
$("body").on("click", "#koronawirus_wylacz", function () {
	sessionStorage.setItem('koronawirus', 'wylaczony');
});

$("body").on("click", "#koronawirus_wlacz", function () {
	sessionStorage.setItem('koronawirus', 'wlaczony');
});

$(document).ready(function () {
  var koronawirus = sessionStorage.getItem('koronawirus');

  if (koronawirus == 'wylaczony') {
	  var parameterKoronawirus = '?koronawirus=0';
	  var hrefsg = document.getElementById("sg").href;
	  var hrefdzial = document.getElementById("dzial").href;

	  document.getElementById("sg").href = hrefsg + parameterKoronawirus;
	  document.getElementById("dzial").href = hrefdzial + parameterKoronawirus;
  }
});
</script>
	<var id="setactive" data-active="motoryzacja"></var>    <nav id="nav">
	<div class="pageWidth">
		<ul class="menu">
			<li><a class="showBranchMenu" href="javascript:void(0);"><img src="https://www.wnp.pl/images/2019/icons/menu.svg" alt="" width="12"> WSZYSTKIE BRANŻE</a></li>
						<li class="featured">
				<a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a>
							</li>
						<li>
				<a href="https://www.wnp.pl/parlamentarny/">POLSKA I ŚWIAT</a>
							</li>
						<li>
				<a href="https://www.wnp.pl/wnp-tv/">WNP.TV</a>
							</li>
						<li>
				<a href="https://www.wnp.pl/notowania/">NOTOWANIA</a>
							</li>
						<li>
				<a href="https://www.wnp.pl/konferencje/">KONFERENCJE</a>
							</li>
						<li>
				<a href="https://www.wnp.pl/artykuly/">MAGAZYN NOWY PRZEMYSŁ</a>
							</li>
									<li class="search">
				<form method="get" class="form-5" action="https://www.wnp.pl/wyszukiwanie.html">
					<input type="search" name="szukaj" placeholder="Szukaj w portalu">
					<button type="submit"><img src="https://www.wnp.pl/images/2019/icons/search.svg" alt="" width="17"></button>
				</form>
			</li>
					</ul>
	</div>

	<div id="branchMenuNew">
		<div class="wrap">
			<div class="head">
				<a href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/2019/icons/menu/fb.png" alt="" width="30"></a>
				<a href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images/2019/icons/menu/li.png" alt="" width="30"></a>
				<a href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/2019/icons/menu/tw.png" alt="" width="30"></a>
				<a href="https://www.instagram.com/wnp_pl/"><img src="https://www.wnp.pl/images/2019/icons/menu/in.png" alt="" width="30"></a>
				<a href="https://www.youtube.com/channel/UCkjqQxqH0n2zwVboa-x7Yfw"><img src="https://www.wnp.pl/images/2019/icons/menu/yt.png" alt="" width="30"></a>

				<a href="javascript:void(0);" class="close"><img src="https://www.wnp.pl/images/2019/icons/menu/close.png" alt="" width="30"></a>
			</div>

			<ul>
														<li class="strefa-premium"><a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>
										<li class="no-c"><a href="https://www.wnp.pl/parlamentarny/">POLSKA I ŚWIAT</a></li>
										<li class="no-c"><a href="https://www.wnp.pl/wnp-tv/">WNP.TV</a></li>
										<li class="no-c"><a href="https://www.wnp.pl/notowania/">NOTOWANIA</a></li>
										<li class="no-c"><a href="https://www.wnp.pl/konferencje/">KONFERENCJE</a></li>
										<li class="no-c"><a href="https://www.wnp.pl/artykuly/">MAGAZYN NOWY PRZEMYSŁ</a></li>
													<li class="info">Nasze branże:</li>
									<li class="c1 has-sub" data-menu="energetyka">
						<a href="https://www.wnp.pl/energetyka/">Energetyka<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/energetyka/">
										<small>Strona główna serwisu</small>
										<h2>Energetyka</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/energetyka/cieplownictwo/">Ciepłownictwo</a></li>
																		<li><a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/elektrownie/">Elektrownie</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/elektrocieplownie/">Elektrociepłownie</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/energetyka_atomowa/">Energetyka atomowa</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/energetyka_gazowa/">Energetyka gazowa</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/inwestycje-w-energetyce/">Inwestycje energetyczne</a></li>
																		<li><a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a></li>
																		<li><a href="https://www.wnp.pl/kogeneracja/">Kogeneracja</a></li>
																		<li><a href="https://www.wnp.pl/katalog/209.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/energetyka/">Kto jest kim</a></li>
																		<li><a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/zielony-indeks/">Zielony indeks</a></li>
																	</ul>
							</div>
											</li>
									<li class="c2 has-sub" data-menu="gazownictwo">
						<a href="https://www.wnp.pl/gazownictwo/">Gazownictwo<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/gazownictwo/">
										<small>Strona główna serwisu</small>
										<h2>Gazownictwo</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a></li>
																		<li><a href="https://www.wnp.pl/nafta/downstream/">Downstream</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/energetyka_gazowa/">Energetyka gazowa</a></li>
																		<li><a href="https://www.wnp.pl/kogeneracja/">Kogeneracja</a></li>
																		<li><a href="https://www.wnp.pl/nafta/upstream/">Upstream</a></li>
																		<li><a href="https://www.wnp.pl/gazownictwo/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a></li>
																		<li><a href="https://www.wnp.pl/katalog/223.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/gaz/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c3 has-sub" data-menu="gornictwo">
						<a href="https://www.wnp.pl/gornictwo/">Górnictwo<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/gornictwo/">
										<small>Strona główna serwisu</small>
										<h2>Górnictwo</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/elektrocieplownie/">Elektrociepłownie</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/elektrownie/">Elektrownie</a></li>
																		<li><a href="https://www.wnp.pl/gornictwo/kopalnie/">Kopalnie</a></li>
																		<li><a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a></li>
																		<li><a href="https://www.wnp.pl/katalog/76.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/gornictwo/">Kto jest kim</a></li>
																		<li><a href="https://www.wnp.pl/przetargi/lista">Przetargi</a></li>
																	</ul>
							</div>
											</li>
									<li class="c4 has-sub" data-menu="hutnictwo">
						<a href="https://www.wnp.pl/hutnictwo/">Hutnictwo<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/hutnictwo/">
										<small>Strona główna serwisu</small>
										<h2>Hutnictwo</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a></li>
																		<li><a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a></li>
																		<li><a href="https://www.wnp.pl/katalog/79.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/hutnictwo/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c5 has-sub" data-menu="nafta">
						<a href="https://www.wnp.pl/nafta/">Nafta<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/nafta/">
										<small>Strona główna serwisu</small>
										<h2>Nafta</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/nafta/downstream/">Downstream</a></li>
																		<li><a href="https://www.wnp.pl/nafta/downstream/">LPG/CNG</a></li>
																		<li><a href="https://www.wnp.pl/nafta/stacje_paliw/">Stacje paliw</a></li>
																		<li><a href="https://www.wnp.pl/nafta/upstream/">Upstream</a></li>
																		<li><a href="https://www.wnp.pl/katalog/194.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/nafta/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c6 has-sub" data-menu="chemia">
						<a href="https://www.wnp.pl/chemia/">Chemia<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/chemia/">
										<small>Strona główna serwisu</small>
										<h2>Chemia</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/katalog/193.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/chemia/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c10" data-menu="odziez">
						<a href="https://www.wnp.pl/przemysl-odziezowy/">Przemysł odzieżowy</a>
											</li>
									<li class="c7 has-sub" data-menu="budownictwo">
						<a href="https://www.wnp.pl/budownictwo/">Budownictwo<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/budownictwo/">
										<small>Strona główna serwisu</small>
										<h2>Budownictwo</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/budownictwo/materialy_budowlane/">Materiały budowlane</a></li>
																		<li><a href="https://www.propertynews.pl/">Nieruchomości komercyjne</a></li>
																		<li><a href="https://www.wnp.pl/budownictwo/przemyslowe/">Budownictwo przemysłowe</a></li>
																		<li><a href="https://www.wnp.pl/budownictwo/infrastrukturalne/">Budownictwo infrastrukturalne</a></li>
																		<li><a href="https://www.wnp.pl/budownictwo/technologie/">Technologie budowlane</a></li>
																		<li><a href="https://www.wnp.pl/budownictwo/inwestycje_energetyczne/">Inwestycje energetyczne</a></li>
																		<li><a href="https://www.wnp.pl/katalog/89.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/budownictwo/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c8 has-sub" data-menu="tech">
						<a href="https://www.wnp.pl/tech/">Tech<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/tech/">
										<small>Strona główna serwisu</small>
										<h2>Tech</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/technewsy/">Technewsy</a></li>
																		<li><a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a></li>
																		<li><a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a></li>
																		<li><a href="https://www.wnp.pl/katalog/241.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/it/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c13 has-sub" data-menu="obrona">
						<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/przemysl-obronny/">
										<small>Strona główna serwisu</small>
										<h2>Przemysł obronny</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/przemysl-obronny/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c9 has-sub" data-menu="logistyka">
						<a href="https://www.wnp.pl/logistyka/">Logistyka<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/logistyka/">
										<small>Strona główna serwisu</small>
										<h2>Logistyka</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a></li>
																		<li><a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a></li>
																		<li><a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a></li>
																		<li><a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a></li>
																		<li><a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a></li>
																		<li><a href="https://www.wnp.pl/katalog/249.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/logistyka/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c10 has-sub" data-menu="motoryzacja">
						<a href="https://www.wnp.pl/motoryzacja/">Motoryzacja<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/motoryzacja/">
										<small>Strona główna serwisu</small>
										<h2>Motoryzacja</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/katalog/261.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/motoryzacja/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c11 has-sub" data-menu="finanse">
						<a href="https://www.wnp.pl/finanse/">Finanse<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/finanse/">
										<small>Strona główna serwisu</small>
										<h2>Finanse</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/finanse/fuzje-i-przejecia/">Fuzje i przejęcia</a></li>
																		<li><a href="https://www.wnp.pl/gielda-bankowosc-ubezpieczenia/">Giełda, bankowość, ubezpieczenia</a></li>
																		<li><a href="https://www.wnp.pl/finanse/gpw/">Giełda Papierów Wartościowych</a></li>
																		<li><a href="https://www.wnp.pl/finanse/newconnect/">NewConnect</a></li>
																		<li><a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a></li>
																		<li><a href="https://www.wnp.pl/finanse/waluty/">Waluty</a></li>
																		<li><a href="https://www.wnp.pl/katalog/298.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/finanse/">Kto jest kim</a></li>
																		<li><a href="https://www.wnp.pl/obiekty_konferencyjne/">Obiekty konferencyjne</a></li>
																	</ul>
							</div>
											</li>
									<li class="c12 has-sub" data-menu="praca">
						<a href="https://www.wnp.pl/praca/">Praca<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/praca/">
										<small>Strona główna serwisu</small>
										<h2>Praca</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/">Kto jest kim</a></li>
																		<li><a href="https://www.wnp.pl/katalog/193.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/obiekty_konferencyjne/">Obiekty konferencyjne</a></li>
																		<li><a href="https://www.wnp.pl/praca/oferta_pracy/lista.html">Oferty pracy</a></li>
																	</ul>
							</div>
											</li>
									<li class="c13 has-sub" data-menu="rynki-zagraniczne">
						<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/rynki-zagraniczne/">
										<small>Strona główna serwisu</small>
										<h2>Rynki zagraniczne</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/rynki-zagraniczne/przewodniki-biznesowe/">Przewodniki biznesowe</a></li>
																		<li><a href="https://www.wnp.pl/finanse/kursy_walut/">Kursy walut</a></li>
																		<li><a href="https://www.wnp.pl/finanse/kursy_walut/kalkulator_walutowy/">Kalkulator walutowy</a></li>
																	</ul>
							</div>
											</li>
									<li class="c13 has-sub" data-menu="zielony-indeks">
						<a href="https://www.wnp.pl/energetyka/zielony-indeks/">Zielony indeks<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/energetyka/zielony-indeks/">
										<small>Strona główna serwisu</small>
										<h2>Zielony indeks</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/energetyka/zielony-indeks/lista/">Najważniejsze wiadomości</a></li>
																		<li><a href="https://www.wnp.pl/tematy/dobre-praktyki-co2,33970.html">Dobre praktyki</a></li>
																		<li><a href="https://www.wnp.pl/tematy/raporty-kobize,33924.html">Raporty KOBiZE</a></li>
																	</ul>
							</div>
											</li>
							</ul>
		</div>
	</div>
</nav>
<div class="help-nav">
	<div class="pageWidth">
		<ul>
							<li data-menu="energetyka" class="el-0 has-sub">
				<a href="https://www.wnp.pl/energetyka/">Energetyka</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/energetyka/cieplownictwo/">Ciepłownictwo</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/elektrownie/">Elektrownie</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/elektrocieplownie/">Elektrociepłownie</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/energetyka_atomowa/">Energetyka atomowa</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/energetyka_gazowa/">Energetyka gazowa</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kogeneracja/">Kogeneracja</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/209.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/energetyka/">Kto jest kim</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/zielony-indeks/">Zielony indeks</a>
						</li>
											</ul>
							</li>
					<li data-menu="gazownictwo" class="el-1 has-sub">
				<a href="https://www.wnp.pl/gazownictwo/">Gaz</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/nafta/downstream/">Downstream</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/energetyka_gazowa/">Energetyka gazowa</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kogeneracja/">Kogeneracja</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/nafta/upstream/">Upstream</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/gazownictwo/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/223.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/gaz/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="gornictwo" class="el-2 has-sub">
				<a href="https://www.wnp.pl/gornictwo/">Górnictwo</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/elektrocieplownie/">Elektrociepłownie</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/elektrownie/">Elektrownie</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/gornictwo/kopalnie/">Kopalnie</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/76.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/gornictwo/">Kto jest kim</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/przetargi/lista">Przetargi</a>
						</li>
											</ul>
							</li>
					<li data-menu="hutnictwo" class="el-3 has-sub">
				<a href="https://www.wnp.pl/hutnictwo/">Huty</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/79.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/hutnictwo/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="nafta" class="el-4 has-sub">
				<a href="https://www.wnp.pl/nafta/">Nafta</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/nafta/downstream/">Downstream</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/nafta/downstream/">LPG/CNG</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/nafta/stacje_paliw/">Stacje paliw</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/nafta/upstream/">Upstream</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/194.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/nafta/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="chemia" class="el-5 has-sub">
				<a href="https://www.wnp.pl/chemia/">Chemia</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/katalog/193.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/chemia/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="odziez" class="el-6">
				<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
							</li>
					<li data-menu="budownictwo" class="el-7 has-sub">
				<a href="https://www.wnp.pl/budownictwo/">Budownictwo</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/budownictwo/materialy_budowlane/">Materiały budowlane</a>
						</li>
												<li>
							<a href="https://www.propertynews.pl/">Nieruchomości komercyjne</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/budownictwo/przemyslowe/">Budownictwo przemysłowe</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/budownictwo/infrastrukturalne/">Budownictwo infrastrukturalne</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/budownictwo/technologie/">Technologie budowlane</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/budownictwo/inwestycje_energetyczne/">Inwestycje energetyczne</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/89.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/budownictwo/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="tech" class="el-8 has-sub">
				<a href="https://www.wnp.pl/tech/">Tech</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/technewsy/">Technewsy</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/241.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/it/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="obrona" class="el-9 has-sub">
				<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/przemysl-obronny/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="logistyka" class="el-10 has-sub">
				<a href="https://www.wnp.pl/logistyka/">Logistyka</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/249.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/logistyka/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="motoryzacja" class="el-11 has-sub">
				<a href="https://www.wnp.pl/motoryzacja/">Moto</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/katalog/261.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/motoryzacja/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="finanse" class="el-12 has-sub">
				<a href="https://www.wnp.pl/finanse/">Finanse</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/finanse/fuzje-i-przejecia/">Fuzje i przejęcia</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/gielda-bankowosc-ubezpieczenia/">Giełda, bankowość, ubezpieczenia</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/finanse/gpw/">Giełda Papierów Wartościowych</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/finanse/newconnect/">NewConnect</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/finanse/waluty/">Waluty</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/298.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/finanse/">Kto jest kim</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/obiekty_konferencyjne/">Obiekty konferencyjne</a>
						</li>
											</ul>
							</li>
					<li data-menu="praca" class="el-13 has-sub">
				<a href="https://www.wnp.pl/praca/">Praca</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/">Kto jest kim</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/193.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/obiekty_konferencyjne/">Obiekty konferencyjne</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/praca/oferta_pracy/lista.html">Oferty pracy</a>
						</li>
											</ul>
							</li>
					<li data-menu="rynki-zagraniczne" class="el-14 has-sub">
				<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/rynki-zagraniczne/przewodniki-biznesowe/">Przewodniki biznesowe</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/finanse/kursy_walut/">Kursy walut</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/finanse/kursy_walut/kalkulator_walutowy/">Kalkulator walutowy</a>
						</li>
											</ul>
							</li>
					<li data-menu="zielony-indeks" class="el-15 has-sub">
				<a href="https://www.wnp.pl/energetyka/zielony-indeks/">Zielony indeks</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/energetyka/zielony-indeks/lista/">Najważniejsze wiadomości</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/tematy/dobre-praktyki-co2,33970.html">Dobre praktyki</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/tematy/raporty-kobize,33924.html">Raporty KOBiZE</a>
						</li>
											</ul>
							</li>
		
		</ul>
	</div>
</div>
        
    <div class="box-3">
        <div class="pageWidth">
        	
						<div class="pre-article">
    <div class="breadcrumbs">
        <a href="https://www.wnp.pl/motoryzacja/">MOTORYZACJA</a> &nbsp;|&nbsp; <span>NAJNOWSZE WIADOMOŚCI</span>
    </div>
    <h1>Hyundai inwestuje w robotykę</h1></div>
			<div class="wrap">
				<div class="left">
					 					 					 <div class="art-split">
						 <div class="meta">
	<div class="wrap-point wrap-1-point"></div>
	<div class="wrap-1">
		<ul class="meta">

			
						<li>
	            
																								
									<strong>
						<small>Autor: Instytut Boyma</small>
					</strong>
					        </li>
				        	        <li>
	            <small>Dodano:</small>
	            <em>23-12-2020 14:46</em>
	        </li>
	        	    </ul>

	    <ul class="list-13">
	    	        <li>
	            <a class="showcomments" href="#comment">
	                <img src="https://www.wnp.pl/images/2019/icons/article/comm-red.png" alt="" width="30" />
	                Skomentuj	            </a>
	        </li>
	    	        <li>
	            <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/motoryzacja/hyundai-inwestuje-w-robotyke,439994.html">
	                <img src="https://www.wnp.pl/images/2019/icons/article/fb.png" alt="" width="30" />
	                Podziel się!
	            </a>
	        </li>
	        <li>
	            <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/motoryzacja/hyundai-inwestuje-w-robotyke,439994.html">
	                <img src="https://www.wnp.pl/images/2019/icons/article/li.png" alt="" width="30" />
	                Udostępnij
	            </a>
	        </li>
	        <li>
	            <a rel="nofollow external" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fmotoryzacja%2Fhyundai-inwestuje-w-robotyke%2C439994.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fmotoryzacja%2Fhyundai-inwestuje-w-robotyke%2C439994.html&text=Hyundai+inwestuje+w+robotyk%C4%99">
	                <img src="https://www.wnp.pl/images/2019/icons/article/tw.png" alt="" width="30" />
	                Twittnij
	            </a>
	        </li>
	        <li>
	            <a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://www.wnp.pl/motoryzacja/hyundai-inwestuje-w-robotyke,439994.html">
	                <img src="https://www.wnp.pl/images/2019/icons/article/mail.png" alt="" width="30" />
	                Wyślij
	            </a>
	        </li>
	        	        <li class="print">
	            <a href="https://www.wnp.pl/drukuj/439994.html">
	                <img src="https://www.wnp.pl/images/2019/icons/article/print.png" alt="" width="30" />
	                Drukuj
	            </a>
	        </li>
	        	    </ul>
	</div>
</div>
						 <div class="content">
							 							 <article>
    <p class="lead">W pierwszej połowie grudnia Hyundai ogłosił przejęcie 80 proc. udziałów Boston Dynamics.  Dzięki przejęciu Boston Dynamics południowokoreański konglomerat przybliża się do strategicznego celu, którym jest już nie tylko pozycja jednego z wiodących producentów aut na świecie, ale przede wszystkim zostanie liderem w obszarze inteligentnych rozwiązań komunikacyjnych.</p>

    <div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap">
					<div id='bmone2n-20689.11.1.2'></div>
				</div>
	</div>
</div>

	<ul style="list-style-type: disc;">
<li><strong>Boston Dynamics to jedna z najbardziej rozwiniętych firm robotycznych na świecie.</strong></li>
<li><strong>Amerykański producent zyskał światową sławę dzięki swoim konstrukcjom, takim jak roboty BigDog, Spot, Atlas czy Handle.</strong></li>
<li><strong>Urządzenia te charakteryzują się zaawansowaną motoryką, a sposób, w jaki się poruszają, czyni je zbliżonymi do prawdziwych ludzi lub zwierząt.&nbsp;</strong></li>
</ul>
Kwota transakcji opiewa na 880 mln USD. Japoński Softbank postanowili zachować jedynie 20 ptov. udziałów firmy, kończąc tym samym pewien etap rozwoju Boston Dynamics.&nbsp;
<br />
<br />
Każdy dotychczasowy właściciel spełniał bowiem określoną rolę w jej dotychczasowej historii. W latach 2013-2017 amerykańska firma należała do Google, który potrafił zapewnić jej know-how oraz specjalistów, potrzebnych do konstrukcji zaawansowanych urządzeń. W kolejnych latach Japońscy inwestorzy dostarczyli Boston Dynamics środki finansowe, pozwalające na stworzenie prototypów urządzeń.&nbsp;
<br />
<br />
Kolejnym krokiem, za który odpowiedzialna jest teraz grupa Hyundai, będzie wprowadzenie istniejących już modeli robotów do produkcji przemysłowej. Jak zapowiadają już liderzy Hyundaia, konglomerat ten nie zamierza znacząco zmieniać kierunku rozwoju Boston Dynamics. Licząca 300 pracowników firma ma zachować autonomię. Włączenie do koreańskiego konglomeratu ma jej natomiast pomóc w komercjalizacji swoich produktów, co dla organizacji skoncentrowanej dotychczas głównie na badaniach i rozwoju produktu, jaką jest Boston Dynamics, stanowiłoby pewne wyzwanie. Skuteczne dopasowanie urządzeń do potrzeb rynku oraz ich sprzedaż wymagają zupełnie nowego zestawu kompetencji.
<br />
<br />
Przejęcie to stanowi pierwszą tego typu operację rynkową od momentu objęcia sterów koreańskiego konglomeratu w październiku przez Chung Eui-suna. Ruch ten wpisuje się także w ogłoszoną w zeszłym roku strategię firmy, zgodnie z którą w przyszłości portfolio&nbsp;Hyundaia ma składać się jedynie w 50 proc. z samochodów, a 30 proc. stanowić będą latające pojazdy, głównie taksówki. Za pozostałe 20 proc. portfolio odpowiadać mają właśnie roboty.
<br />
<br />
Dzięki przejęciu Boston Dynamics południowokoreański konglomerat przybliża się do strategicznego celu, którym jest już nie tylko pozycja jednego z wiodących producentów aut na świecie, ale przede wszystkim zostanie liderem w obszarze inteligentnych rozwiązań komunikacyjnych. Te mają opierać się przede wszystkim na pojazdach autonomicznych, napędzie elektrycznym, a także wykorzystaniu sztucznej inteligencji i robotów.&nbsp;&nbsp;
<br />
<br />
Wedle „The Korea Times” w pierwszym etapie ekspansji na rynku robotów Hyundai będzie starał się przede wszystkim odpowiedzieć na potrzeby logistyczne światowego przemysłu. Autonomiczne maszyny mają wspierać firmy w magazynach i fabrykach, a największym wyzwaniem będzie dla nich sprawne chwytanie przedmiotów oraz umiejętność radzenia sobie ze zróżnicowanymi rozmiarowo ładunkami o skomplikowanym położeniu.&nbsp;
<br />
<br />
Kolejnym zakładanym etapem w rozwoju robotów będzie dopracowanie zaprezentowanej w zeszłym roku maszyny Hyundai Elevate, która w założeniu ma poruszać się na czterech kończynach, pozwalających jej nie tylko na jazdę, ale także na pokonywanie schodów i innych trudniejszych dla samochodów powierzchni. Natomiast jednym z najbardziej wymagających projektów przed Hyundaiem będzie zbudowanie humanoidów, czyli robotów przypominających ludzi do tego stopnia, że będą one w stanie zastąpić nas w wielu obszarach życia, nie tylko w przemyśle i komunikacji.&nbsp;&nbsp;&nbsp;&nbsp;
<br />
<br />
Na platformie YouTube możemy znaleźć materiały pokazujące obecne możliwości robotów Boston Dynamics. Poziom rozwoju tych urządzeń sprawia, że widzom nierzadko trudno uwierzyć w ich autentyczność. Czy Koreańczykom powiedzie się wprowadzanie ich do masowej produkcji?
<br />
<br />
<div class="yt"><iframe width="620" height="349" src="//www.youtube.com/embed/uhND7Mvp3f4?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>

<br />
<br />
<em><a href="https://instytutboyma.org/pl/category/publicystyka/">Więcej komentarzy o Azji na stronie Instytutu Boyma</a></em>

        
	
	
    





                <div class="art-fb">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/motoryzacja/hyundai-inwestuje-w-robotyke,439994.html"><img src="https://www.wnp.pl/images/2019/icons/fb2.png" alt="" width="12"> PODOBAŁO SIĘ? PODZIEL SIĘ NA FACEBOOKU</a>
        </div>
        </article>


<div class="in-article-gallery" data-current-id="">
    <a class="close" href="javascript:void();">&times;</a>
    <div class="img"><img alt="" src=""></div>
    <small></small>
    <a class="prev" href="javascript:void;"></a>
    <a class="next" href="javascript:void;"></a>
</div>






    <div class="copyright">
        Materiał chroniony prawem autorskim - zasady przedruków określa <strong><a href="https://www.wnp.pl/korzystanie-z-serwisu/">regulamin</a></strong>.
    </div>


							 							 							     <div class="box-5 full red">
        <div class="head">
            <h2>SŁOWA KLUCZOWE I ALERTY</h2>
        </div>
        <div class="body">
            <ul class="list-14">
                                    <li>
                        <a href="https://www.wnp.pl/tematy/tydzien-w-azji,28768.html" class="keyword">TYDZIEŃ W AZJI</a>
                        <a href="https://konto.ptwp.pl/alert/wnp-alert.html" class="alert" rel="external">ALERT</a> | <a href="https://www.wnp.pl/rss/serwis_rss_999_28768.xml" class="rss" rel="external">RSS</a>
                    </li>
                                    <li>
                        <a href="https://www.wnp.pl/tematy/boston-dynamics,24602.html" class="keyword">BOSTON DYNAMICS</a>
                        <a href="https://konto.ptwp.pl/alert/wnp-alert.html" class="alert" rel="external">ALERT</a> | <a href="https://www.wnp.pl/rss/serwis_rss_999_24602.xml" class="rss" rel="external">RSS</a>
                    </li>
                                    <li>
                        <a href="https://www.wnp.pl/tematy/hyundai,2140.html" class="keyword">HYUNDAI</a>
                        <a href="https://konto.ptwp.pl/alert/wnp-alert.html" class="alert" rel="external">ALERT</a> | <a href="https://www.wnp.pl/rss/serwis_rss_999_2140.xml" class="rss" rel="external">RSS</a>
                    </li>
                            </ul>
        </div>
    </div>
										 <div class="box-8 premium">
	<h2><a href="https://www.wnp.pl/strefa-premium/"><img loading="lazy" src="https://www.wnp.pl/images/2019/www/wnp-premium.png?v=2" alt="Strefa premium" width="143" /></a></h2>
	<div class="right">
		<a href="https://www.wnp.pl/strefa-premium/informacje.html">O STREFIE PREMIUM</a> &nbsp;&bull;&nbsp; <a href="https://sklep.ptwp.pl/">KUP DOSTĘP</a> &nbsp;&bull;&nbsp; <a href="javascript:void(0);" class="loginform">ZALOGUJ SIĘ</a>
	</div>
</div>
<ul class="list-5">
	<li>
			<div class="img">
				<a href="https://www.wnp.pl/tech/5g-moze-byc-z-polski-i-kosztowac-o-40-proc-mniej,439015.html"><img loading="lazy" src="https://pliki.wnp.pl/d/38/92/28/389228_r2_300.jpg" alt="5G może być z Polski. I kosztować o 40 proc. mniej"></a>
			</div>
			<div class="desc">
								<a href="https://www.wnp.pl/tech/5g-moze-byc-z-polski-i-kosztowac-o-40-proc-mniej,439015.html"><h3>Twierdzą, że trafiliśmy w ślepą uliczkę. 5G może być z Polski i kosztować o 40 proc. mniej</h3></a>
			</div>
	</li>
	<li>
			<div class="img">
				<a href="https://www.wnp.pl/logistyka/nevomo-coraz-blizej-magnetycznych-pociagow,439172.html"><img loading="lazy" src="https://pliki.wnp.pl/d/38/89/97/388997_r2_300.jpg" alt="Nevomo coraz bliżej magnetycznych pociągów"></a>
			</div>
			<div class="desc">
								<a href="https://www.wnp.pl/logistyka/nevomo-coraz-blizej-magnetycznych-pociagow,439172.html"><h3>550 km/h, lewitacja... Ultranowoczesne pociągi wjadą do Polski?</h3></a>
			</div>
	</li>
	<li>
			<div class="img">
				<a href="https://www.wnp.pl/logistyka/krzysztof-maminski-o-inwestycjach-pkp-ambicjach-i-funduszach,438983.html"><img loading="lazy" src="https://pliki.wnp.pl/d/33/24/89/332489_r2_300.jpg" alt="Krzysztof Mamiński o inwestycjach PKP, ambicjach i funduszach"></a>
			</div>
			<div class="desc">
								<a href="https://www.wnp.pl/logistyka/krzysztof-maminski-o-inwestycjach-pkp-ambicjach-i-funduszach,438983.html"><h3>Polska kolej planuje nowe otwarcie</h3></a>
			</div>
	</li>
</ul>

							 							 <ins id="artmorebegin"></ins>
							 	<script>
	
	function ocenKomentarz(el, t) {
		el = $(el);

		var ocena = el.attr('data-com-type');

		if(ocena != 'plus' && ocena != 'minus') return false;
		var id = el.attr('data-com-id');

			var existingEntries = JSON.parse(localStorage.getItem("ocen_komentarz"));
			if (existingEntries == null) existingEntries = [];

			var today = new Date();
			var entry = {
				id_komentarz: id,
				timestamp: new Date().getTime()
			};

			var month = 30*24*60*60*1000;
			var found = false;
			for(var i = 0; i < existingEntries.length; i++) {
				if (existingEntries[i].id_komentarz == id) {
					if ((today - existingEntries[i].timestamp) < month) {
						found = true;
					} else {
						existingEntries.splice(i, 1);
					}
					break;
				}
			}
			localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

			if (found) {
					return false;
			} else {
				existingEntries.push(entry);
				localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

				var p = ((t) ? 'https://www.wnp.pl/'+t : '');

				$.post(p+'/ax/ocen_komentarz.html?rand=' + new Date().getTime(),{
					'id': id,
					'ocena': ocena,
					'article_id': 439994
									}, function(data) {
					if (data == 1) {
						var l = el.find('span.l');
						var k = Number.parseInt(l.text().replace(/\(|\)/gi,''));
						k += 1;
						l.text(''+k+'');
					};
				});
			}
	}
	
	</script>

	
<div id="comment"></div>
<div class="box-5 full red">
	<div class="head">
	    <h2>KOMENTARZE (0)</h2>
	</div>

	<div class="body">
					<p class="title">Do artykułu: <strong>Hyundai inwestuje w robotykę</strong></p>
		
		<div class="comments">
			<div class="buttons acenter">
													<a href="javascript:void(0);" class="button v2" data-art-id="439994"  onclick="AddComment(this);"><img src="https://www.wnp.pl/images/2019/icons/add-comment.png" alt="" width="16" /> DODAJ NOWY <span class="hide600">KOMENTARZ</span></a>
							</div>

			<div class="wrap-3">
							</div>

				<div class="window commentWindow" id="commentWindow_439994">
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_439994'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>
					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">91.194.202.200</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>

						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="439994" />
					</form>
				</div>
			</div>
		</div>
	</div>

		</div>
	</div>
</div>
							 							 	<ins id="artmore" data-ms="12"></ins>
							 	<div class="content load-more-news"></div>
							 							 						 </div>
					 </div>
					 				 </div>
				 <div class="right no-theia">
					     
					 					 	<div class="ad block" data-text="REKLAMA"><div class="wrap"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2606282297638682" data-ad-slot="8299303752" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div>
					 					 					 <div class="box-5">
        <div class="head">
        <h2>POPULARNE</h2>
    </div>
        <div class="body nopadding">
        <ul class="list-17">
                        <li>
                <a href="https://www.wnp.pl/finanse/produkcja-zaskoczyla-in-plus,439013.html">
                    <div class="img"><img loading="lazy" alt="Produkcja w Polsce zaskakuje. Mało kto się spodziewał" src="https://pliki.wnp.pl/d/37/93/53/379353_r0_300.jpg"></div>
                    <div class="desc">
                        <h3>Produkcja w Polsce zaskakuje. Mało kto się spodziewał</h3>
                    </div>
                </a>
            </li>
                        <li>
                <a href="https://www.wnp.pl/motoryzacja/producenci-polprzewodnikow-nie-nadazaja-volkswagen-ogranicza-produkcje,439114.html">
                    <div class="img"><img loading="lazy" alt="Producenci półprzewodników nie nadążają. Volkswagen ogranicza produkcję" src="https://pliki.wnp.pl/d/38/92/53/389253_r0_300.jpg"></div>
                    <div class="desc">
                        <h3>Producenci półprzewodników nie nadążają. Volkswagen ogranicza produkcję</h3>
                    </div>
                </a>
            </li>
                        <li>
                <a href="https://www.wnp.pl/energetyka/kanada-rzad-inwestuje-w-produkcje-wodoru,439259.html">
                    <div class="img"><img loading="lazy" alt="Ottawa inwestuje w produkcję wodoru" src="https://pliki.wnp.pl/d/38/61/08/386108_r0_300.jpg"></div>
                    <div class="desc">
                        <h3>Ottawa inwestuje w produkcję wodoru</h3>
                    </div>
                </a>
            </li>
                        <li>
                <a href="https://www.wnp.pl/motoryzacja/skarb-panstwa-zainwestuje-w-izere,438491.html">
                    <div class="img"><img loading="lazy" alt="Państwo wyłoży pieniądze na polskiego elektryka" src="https://pliki.wnp.pl/d/38/17/12/381712_r0_300.jpg"></div>
                    <div class="desc">
                        <h3>Państwo wyłoży pieniądze na polskiego elektryka</h3>
                    </div>
                </a>
            </li>
                        <li>
                <a href="https://www.wnp.pl/finanse/eec-trends-juz-za-dwa-miesiace-oto-o-czym-bedziemy-rozmawiac,438991.html">
                    <div class="img"><img loading="lazy" alt="W lutym zapraszamy na konferencję" src="https://pliki.wnp.pl/d/38/92/23/389223_r0_300.jpg"></div>
                    <div class="desc">
                        <h3>W lutym zapraszamy na konferencję</h3>
                    </div>
                </a>
            </li>
                        <li>
                <a href="https://www.wnp.pl/motoryzacja/zima-lepiej-jezdzic-na-oponach-zimowych-lub-calorocznych,438787.html">
                    <div class="img"><img loading="lazy" alt="Zimą lepiej jeździć na oponach zimowych lub całorocznych" src="https://pliki.wnp.pl/d/38/70/10/387010_r0_300.jpg"></div>
                    <div class="desc">
                        <h3>Zimą lepiej jeździć na oponach zimowych lub całorocznych</h3>
                    </div>
                </a>
            </li>
                    </ul>
    </div>
</div>
					 					 <div class="wrap-point wrap-2-point"></div>
					 <div class="wrap-2">
						 	<div class="ad block" data-text="REKLAMA"><div class="wrap"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:200px" data-ad-client="ca-pub-2606282297638682" data-ad-slot="8342141739"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div>
					 </div>
				 </div>
			 </div>
        </div>
    </div>
	<footer id="footer">
	<div class="pageWidth">
		<div class="head">
			<h2><a href="https://www.wnp.pl/"><img src="https://www.wnp.pl/images/2019/www/wnp-logo-footer.png" alt="wnp.pl" width="103" /></a></h2>
		</div>
		<div class="body">
			<ul class="strong">
                				<li><a href="https://www.wnp.pl/reklama/">REKLAMA</a></li>
								<li><a href="https://www.wnp.pl/korzystanie-z-serwisu/">REGULAMIN</a></li>
								<li><a href="https://www.wnp.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
								<li><a href="https://www.wnp.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
								<li><a href="https://www.wnp.pl/kontakt/">KONTAKT</a></li>
							</ul>

			<ul>
								<li><a href="https://www.wnp.pl/powiadomienia/">POWIADOMIENIA</a></li>
								<li><a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">MODUŁY INFORMACJI</a></li>
								<li><a href="https://www.wnp.pl/rss/">RSS</a></li>
								<li><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></li>
							</ul>
		</div>
	</div>
</footer>
<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="https://www.wnp.pl/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.wnp.pl/images/rodo/wnp.jpg" alt="WNP - Portal gospodarczy" width="250" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-1']);
	_gaq.push(['_setDomainName', 'wnp.pl']);
	_gaq.push(['_trackPageview']);

	(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.11.1.1','');
bmone2n.addPosition('20689.11.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.11.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.11.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.11.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.11.1.2'); /* ]]> */</script></div>

<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><img src="https://www.wnp.pl/images/2019/icons/close2.png" alt="" width="22"></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
	</div>
</div>	<!-- ampd-framework:v3.03|uid:3ad7afbdf0ff1d486c816ee7acb25f23_vars, fp_cached:yes, fp_cache:hit, rt:0,058, mc:24 -->
</body>
</html>