<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Niemcy apelują, by nie dostarczać broni Arabii Saudyjskiej - Przemysł obronny</title>
				<meta name="description" content="Minister gospodarki Niemiec Peter Altmaier wezwał 22 października państwa Unii Europejskiej, by te poszły za przykładem Berlina i przestały eksportować broń do Arabii Saudyjskiej, dopóki kraj ten nie wyjaśni sprawy zabójstwa dziennikarza Dż" />
					<link rel="canonical" href="https://www.wnp.pl/przemysl-obronny/niemcy-apeluja-by-nie-dostarczac-broni-arabii-saudyjskiej,332861_1_0_0.html" />
					<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=387" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://www.wnp.pl/js/jquery1.11.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://www.wnp.pl/jp/jquery.jplayer.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=71"></script>
	
	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'bQ1Kr87uayxzvGyYPEAq5bPojy0WJxsqQc3S8LAS1ub.q7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="https://i.wnp.pl/d/33/83/28/338328_r0_620.jpg" />
	<meta property="og:title" content="Niemcy apelują, by nie dostarczać broni Arabii Saudyjskiej" />

	<meta property="og:description" content="Minister gospodarki Niemiec Peter Altmaier wezwał 22 października państwa Unii Europejskiej, by te poszły za przykładem Berlina i przestały eksportować broń do Arabii Saudyjskiej, dopóki kraj ten nie wyjaśni sprawy zabójstwa dziennikarza Dż" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://www.wnp.pl/przemysl-obronny/niemcy-apeluja-by-nie-dostarczac-broni-arabii-saudyjskiej,332861_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script> 
	</head>
<body id="hutnictwo" class=" hutnictwo">

		
		
		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Poniedziałek,&nbsp;22&nbsp;października&nbsp;2018&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.19.1.1'></div>
</div>
				

<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            
            
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="https://www.wnp.pl/konferencje/">KONFERENCJE</a>

				
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/wybory-samorzadowe-2018-kto-zasiadzie-w-fotelu-prezydenta-w-najwiekszych-miastach,68107.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/28/81/052881_r2_300.jpg" alt="Wybory samorządowe 2018. Kto zasiądzie w fotelu prezydenta w największych miastach?">
		</div>
				<div class="desc">
			<h3>Wybory samorządowe 2018. Kto zasiądzie w fotelu prezydenta w największych miastach?</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/work_leisure_talks_podczas_property_forum_wroclaw_juz_9_listopada,20820.html" rel="external">
				<div class="desc">
			<h3>Architektura, design, nieruchomości. Oni będą z nami podczas Work & Leisure Talks we Wrocławiu!</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/mzuri_kupila_dwie_kamienice_jednego_dnia,16747.html" rel="external">
				<div class="desc">
			<h3>Mzuri kupiła dwie kamienice jednego dnia </h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/it/wiadomosci/pawinski-maspex-nie-ma-jednej-recepty-na-sukces-wideo,164228.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/09/52/14/095214_r2_300.jpg" alt="Pawiński, Maspex: Nie ma jednej recepty na sukces (wideo)">
		</div>
				<div class="desc">
			<h3>Pawiński, Maspex: Nie ma jednej recepty na sukces (wideo)</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/katarzyna-lubnauer-mozliwe-ze-bedziemy-rzadzic-w-10-wojewodztwach,115337.html" rel="external">
				<div class="desc">
			<h3>Katarzyna Lubnauer: Możliwe, że będziemy rządzić w 10 województwach</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/piotr-i-pawel-chcemy-miec-70-sklepow-w-topowych-lokalizacjach,74378.html" rel="external">
				<div class="desc">
			<h3>Piotr i Paweł: Chcemy mieć 70 sklepów w topowych lokalizacjach</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>07:19</b> <a href="https://energetyka.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,332847_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
															<li><b>Sb 17:33</b> <a href="https://energetyka.wnp.pl/me-w-2019-r-przecietna-rodzina-nie-zaplaci-za-prad-wiecej-niz-teraz,332823_1_0_0.html">ME: W 2019 r. przeciętna rodzina nie zapłaci za prąd więcej niż teraz</a></li>
															<li><b>Sb 14:39</b> <a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/zielony-tramwaj-pomysl-ze-slaska-na-walke-ze-smogiem-glosny-za-granica,115258.html">Polski pomysł na walkę ze smogiem robi furorę za granicą</a></li>
															<li><b>Sb 12:20</b> <a href="https://energetyka.wnp.pl/uzbekistan-buduje-elektrownie-atomowa,332819_1_0_0.html">Uzbekistan buduje elektrownię atomową</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/integracja-europejskich-rynkow-energii-polska-perspektywa,332232_1_0_0.html">
									<img alt="Otwarcie na Zachód stworzyło problem, którego wcześniej nie mieliśmy" src="https://i.wnp.pl/d/34/99/21/349921_r0_300.jpg">
									<h3>Otwarcie na Zachód stworzyło problem, którego wcześniej nie mieliśmy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/obligo-gieldowe-na-poziomie-100-proc-nie-bedzie-mialo-charakteru-bezwzglednego,332445_1_0_0.html">
									<img alt="Prąd już tylko na giełdzie? To nie koniec istotnych zmian" src="https://i.wnp.pl/d/30/34/28/303428_r0_300.jpg">
									<h3>Prąd już tylko na giełdzie? To nie koniec istotnych zmian</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/obsluga-klienta-w-energetyce-coraz-bardziej-cyfrowa,332418_1_0_0.html">
									<img alt="Polska firma zmienia obraz energetyki. Wystarczy aplikacja w telefonie" src="https://i.wnp.pl/d/34/81/40/348140_r0_300.jpg">
									<h3>Polska firma zmienia obraz energetyki. Wystarczy aplikacja w telefonie</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>07:08</b> <a href="https://gazownictwo.wnp.pl/rosja-coraz-glosniej-mowi-o-nord-stream-3,332846_1_0_0.html">Rosja coraz głośniej mówi o Nord Stream 3</a></li>
															<li><b>Sb 17:11</b> <a href="https://gazownictwo.wnp.pl/pierwsze-zgody-administracyjne-dla-odcinka-gazociagu-w-strone-litwy,332822_1_0_0.html">Pierwsze zgody administracyjne dla odcinka gazociągu w stronę Litwy</a></li>
															<li><b>Sb 11:20</b> <a href="https://gazownictwo.wnp.pl/ulica-polwiejska-w-poznaniu-czesciowo-wylaczona-z-uzytkowania,332818_1_0_0.html">Ulica Półwiejska w Poznaniu częściowo wyłączona z użytkowania</a></li>
															<li><b>Sb 10:03</b> <a href="https://gazownictwo.wnp.pl/mfw-pozyczy-ukrainie-3-9-mld-usd-bo-ta-podwyzszy-ceny-gazu-dla-gospodarstw,332816_1_0_0.html">MFW pożyczy Ukrainie 3,9 mld USD, bo ta podwyższy ceny gazu dla gospodarstw </a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/ukraina-szykuje-duza-podwyzke-cen-gazu,332800_1_0_0.html">
									<img alt="Ceny gazu dla gospodarstw domowych podwyższą niemal o 1/4" src="https://i.wnp.pl/d/31/44/33/314433_r0_300.jpg">
									<h3>Ceny gazu dla gospodarstw domowych podwyższą niemal o 1/4</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/piotr-naimski-inwestycja-pgnig-na-szelfie-norweskim-to-element-szerszego-planu,332762_1_0_0.html">
									<img alt="Piotr Naimski: inwestycja PGNiG na szelfie norweskim to element szerszego planu" src="https://i.wnp.pl/d/33/39/43/333943_r0_300.jpg">
									<h3>Piotr Naimski: inwestycja PGNiG na szelfie norweskim to element szerszego planu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/pgnig-rosnie-w-sile-w-norwegii-kupil-zloze-za-220-mln-dolarow,332676_1_0_0.html">
									<img alt="PGNiG kupuje złoże za kilkaset milionów i wchodzi do &quot;elitarnego grona&quot;. Do widzenia, Rosjo?" src="https://i.wnp.pl/d/30/27/43/302743_r0_300.jpg">
									<h3>PGNiG kupuje złoże za kilkaset milionów i wchodzi do "elitarnego grona". Do widzenia, Rosjo?</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Górnictwo:</h4>
							<ul class="list-1">
															<li><b>07:19</b> <a href="https://gornictwo.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,332847_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
															<li><b>Pt 19:19</b> <a href="https://gornictwo.wnp.pl/wicepremier-chin-mimo-walki-ze-smogiem-trzeba-zapewnic-ogrzewanie,332804_1_0_0.html">Wicepremier Chin: mimo walki ze smogiem trzeba zapewnić ogrzewanie</a></li>
															<li><b>Pt 16:15</b> <a href="https://gornictwo.wnp.pl/rada-ministrow-przyjela-ustawe-o-swiadczeniu-rekompensacyjnym-za-deputat-weglowy,332779_1_0_0.html">Rada Ministrów przyjęła ustawę o świadczeniu rekompensacyjnym za deputat węglowy</a></li>
															<li><b>Pt 07:23</b> <a href="https://gornictwo.wnp.pl/notowania-uprawnien-do-emisji-co2-oraz-ceny-wegla,332740_1_0_0.html">Notowania uprawnien do emisji CO2 oraz ceny węgla</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/wybory-samorzadowe-a-gornictwo-potrzeba-wiecej-pracy-organicznej-i-mniej-triumfalizmu,332853_1_0_0.html">
									<img alt="Węgiel w wyborach samorządowych" src="https://i.wnp.pl/d/34/04/83/340483_r0_300.jpg">
									<h3>Węgiel w wyborach samorządowych</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/trzeba-dzis-odwaznie-wchodzic-w-nowoczesne-technologie-weglowe,332748_1_0_0.html">
									<img alt="Korzyści z węgla, o których się nie mówi. Oto skuteczne metody walki z dekarbonizacją" src="https://i.wnp.pl/d/32/26/24/322624_r0_300.jpg">
									<h3>Korzyści z węgla, o których się nie mówi. Oto skuteczne metody walki z dekarbonizacją</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/daniel-ozon-jsw-o-nowych-technologiach-w-przetwarzaniu-wegla,332621_1_0_0.html">
									<img alt="Włókno węglowe z jastrzębskiego węgla. Tak nowe technologie zmieniają górnictwo" src="https://i.wnp.pl/d/32/97/54/329754_r0_300.jpg">
									<h3>Włókno węglowe z jastrzębskiego węgla. Tak nowe technologie zmieniają górnictwo</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c4">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>08:24</b> <a href="https://hutnictwo.wnp.pl/miedz-drozeje-dzieki-zapowiedziom-rzadu-chin,332850_1_0_0.html">Miedź drożeje dzięki zapowiedziom rządu Chin</a></li>
															<li><b>07:19</b> <a href="https://hutnictwo.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,332847_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
															<li><b>Pt 10:03</b> <a href="https://hutnictwo.wnp.pl/trzeba-dzis-odwaznie-wchodzic-w-nowoczesne-technologie-weglowe,332748_1_0_0.html">Trzeba dziś odważnie wchodzić w nowoczesne technologie węglowe</a></li>
															<li><b>Pt 09:17</b> <a href="https://hutnictwo.wnp.pl/miedz-zaliczy-najmocniejszy-spadek-ceny-od-2-miesiecy,332747_1_0_0.html">Miedź zaliczy najmocniejszy spadek ceny od 2 miesięcy</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/elektromobilnosc-moze-wspomoc-kghm-potrzeba-bedzie-coraz-wiecej-miedzi,332769_1_0_0.html">
									<img alt="Świetna informacja dla KGHM. Pomoże elektromobilność" src="https://i.wnp.pl/d/32/97/16/329716_r0_300.jpg">
									<h3>Świetna informacja dla KGHM. Pomoże elektromobilność</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/tauron-i-kghm-polska-miedz-lacza-sily-na-rzecz-rozwoju-elektromobilnosci,332706_1_0_0.html">
									<img alt="Przybędzie stacji szybkiego ładowania. Dwie wielkie polskie firmy dogadały się" src="https://i.wnp.pl/d/34/98/93/349893_r0_300.jpg">
									<h3>Przybędzie stacji szybkiego ładowania. Dwie wielkie polskie firmy dogadały się</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/jsw-koks-zmodernizuje-baterie-w-koksowni-przyjazn-za-ponad-345-mln-zl,332587_1_0_0.html">
									<img alt="Potężna inwestycja JSW Koks" src="https://i.wnp.pl/d/33/36/40/333640_r0_300.jpg">
									<h3>Potężna inwestycja JSW Koks</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>08:36</b> <a href="https://nafta.wnp.pl/ceny-ropy-powinny-spadac-jest-coraz-wiecej-powodow,332851_1_0_0.html">Ceny ropy powinny spadać. Jest coraz więcej powodów</a></li>
															<li><b>07:19</b> <a href="https://nafta.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,332847_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
															<li><b>Nd 10:54</b> <a href="https://nafta.wnp.pl/tansza-ropa-szansa-na-spadek-cen-paliw-na-stacjach,332831_1_0_0.html">Tańsza ropa szansą na spadek cen paliw na stacjach</a></li>
															<li><b>Nd 08:15</b> <a href="https://nafta.wnp.pl/orlen-koltrans-przeksztalca-sie-w-spolke-akcyjna,332827_1_0_0.html">Orlen KolTrans przekształca się w spółkę akcyjną</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/wiceprezes-pern-nie-zwalniamy-z-inwestycjami,332768_1_0_0.html">
									<img alt="2 miliardy na kluczowe inwestycje, nie zwalniają tempa. Wiceprezes zdradza szczegóły" src="https://i.wnp.pl/d/34/99/42/349942_r0_300.jpg">
									<h3>2 miliardy na kluczowe inwestycje, nie zwalniają tempa. Wiceprezes zdradza szczegóły</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/orlen-koltrans-szuka-nowego-prezesa-i-czlonkow-zarzadu,332795_1_0_0.html">
									<img alt="Szykuje się zmiana władz w jednej ze spółek Orlenu" src="https://i.wnp.pl/d/34/99/53/349953_r0_300.jpg">
									<h3>Szykuje się zmiana władz w jednej ze spółek Orlenu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/diesel-i-lpg-pobily-cenowy-rekord-na-stacjach,332775_1_0_0.html">
									<img alt="Diesel i LPG pobiły cenowy rekord na stacjach" src="https://i.wnp.pl/d/31/49/09/314909_r0_300.jpg">
									<h3>Diesel i LPG pobiły cenowy rekord na stacjach</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>Cz 21:09</b> <a href="https://chemia.wnp.pl/szczyt-unii-europejskiej-wsparl-polske-w-organizacji-cop24,332733_1_0_0.html">Szczyt Unii Europejskiej wsparł Polskę w organizacji COP24</a></li>
															<li><b>Cz 16:29</b> <a href="https://chemia.wnp.pl/universal-fibres-inwestuje-w-fabryke-wlokien-w-gorzowie,332710_1_0_0.html">Universal Fibres inwestuje w fabrykę włókien w Gorzowie</a></li>
															<li><b>Cz 14:29</b> <a href="https://chemia.wnp.pl/dzieki-200-mln-zl-inwestycji-orlen-stanie-sie-pionierem-w-produkcji-glikolu,332693_1_0_0.html">Dzięki 200 mln zł inwestycji Orlen stanie się pionierem w produkcji glikolu</a></li>
															<li><b>Cz 07:56</b> <a href="https://chemia.wnp.pl/notowania-uprawnien-do-emisji-co2-oraz-ceny-wegla,332648_1_0_0.html">Notowania uprawnień do emisji CO2 oraz ceny węgla</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/pkn-orlen-chce-zainwestowac-miliard-zlotych-w-anwil,332539_1_0_0.html">
									<img alt="PKN nie sprzeda Anwilu, zamiast tego chce tam zainwestować miliard złotych" src="https://i.wnp.pl/d/34/97/94/349794_r0_300.jpg">
									<h3>PKN nie sprzeda Anwilu, zamiast tego chce tam zainwestować miliard złotych</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/nie-ma-juz-zadnych-przeszkod-do-kupna-przez-grupe-azoty-compo-expert-turcja-wyrazila-zgode-na-transakcje,332382_1_0_0.html">
									<img alt="Azoty mają zielone światło na miliardową transakcję, mogą podbijać świat" src="https://i.wnp.pl/d/32/47/82/324782_r0_300.jpg">
									<h3>Azoty mają zielone światło na miliardową transakcję, mogą podbijać świat</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/kupno-niemieckiej-spolki-przez-azoty-blizej-zostala-jedna-przeszkoda,332323_1_0_0.html">
									<img alt="Największa polska firma chemiczna kupuje za miliard. Została jedna przeszkoda" src="https://i.wnp.pl/d/33/16/13/331613_r0_300.jpg">
									<h3>Największa polska firma chemiczna kupuje za miliard. Została jedna przeszkoda</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł odzieżowy:</h4>
							<ul class="list-1">
															<li><b>Pt 18:14</b> <a href="https://www.wnp.pl/przemysl-odziezowy/lpp-od-kilku-dni-traci-na-wartosci,332797_1_0_0.html">LPP od kilku dni traci na wartości</a></li>
															<li><b>Pt 12:37</b> <a href="https://www.wnp.pl/przemysl-odziezowy/esotiq-henderson-stawiaja-na-sprzedaz-w-internecie,332765_1_0_0.html">Esotiq & Henderson stawiają na sprzedaż w internecie</a></li>
															<li><b>Cz 13:45</b> <a href="https://www.wnp.pl/przemysl-odziezowy/50style-z-pierwszym-sklepem-w-rumunii,332666_1_0_0.html">50style z pierwszym sklepem w Rumunii</a></li>
															<li><b>Cz 12:26</b> <a href="https://www.wnp.pl/przemysl-odziezowy/tommy-hilfiger-ma-nowy-sklep-w-gdansku,332677_1_0_0.html">Tommy Hilfiger ma nowy sklep w Gdańsku </a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/skanowanie-stopy-pomoze-sprzedazy-butow-przez-internet,332645_1_0_0.html">
									<img alt="Koniec z mierzeniem butów - ten system ma rozkręcić sprzedaż przez internet" src="https://i.wnp.pl/d/34/98/49/349849_r0_300.jpg">
									<h3>Koniec z mierzeniem butów - ten system ma rozkręcić sprzedaż przez internet</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/polska-spolka-przejela-silna-wloska-marke-odziezy-motocyklowej,332525_1_0_0.html">
									<img alt="Polska spółka przejęła silną włoską markę odzieży motocyklowej" src="https://i.wnp.pl/d/34/97/85/349785_r0_300.jpg">
									<h3>Polska spółka przejęła silną włoską markę odzieży motocyklowej</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/marcin-gregorowicz-nie-jest-juz-prezesem-txm,332499_1_0_0.html">
									<img alt="Duża sieć sklepów bez prezesa. Jest tymczasowy następca" src="https://i.wnp.pl/d/34/97/66/349766_r0_300.jpg">
									<h3>Duża sieć sklepów bez prezesa. Jest tymczasowy następca</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/uderzenie-w-azjatyckich-producentow-odziezy-i-obuwia-33-substancje-chemiczne-zakazane-w-europie,332207_1_0_0.html">
									<img alt="Europa mówi stop rakotwórczej i ograniczającej płodność odzieży" src="https://i.wnp.pl/d/33/78/93/337893_r0_300.jpg">
									<h3>Europa mówi stop rakotwórczej i ograniczającej płodność odzieży</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
				
				<li class="c7">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Budownictwo:</h4>
							<ul class="list-1">
															<li><b>07:33</b> <a href="https://budownictwo.wnp.pl/bgk-1240-mieszkan-w-nowym-naborze-spolecznego-budownictwa-czynszowego,332848_1_0_0.html">BGK: 1240 mieszkań w nowym naborze Społecznego Budownictwa Czynszowego</a></li>
															<li><b>Nd 20:00</b> <a href="https://budownictwo.wnp.pl/wiceprezes-pern-nie-zwalniamy-z-inwestycjami,332768_1_0_0.html">Wiceprezes PERN: nie zwalniamy z inwestycjami</a></li>
															<li><b>Nd 09:34</b> <a href="https://budownictwo.wnp.pl/spada-sprzedaz-nowych-mieszkan-ale-nie-ma-banki-podazowej,332829_1_0_0.html">Spada sprzedaż nowych mieszkań, ale nie ma bańki podażowej</a></li>
															<li><b>Nd 08:49</b> <a href="https://budownictwo.wnp.pl/uwaga-podrozni-od-dzis-obowiazuje-korekta-rozkladu-jazdy-pociagow,332828_1_0_0.html">Uwaga podróżni – od dziś obowiązuje korekta rozkładu jazdy pociągów</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/zuzycie-cementu-w-polsce-moze-znow-siegnac-rekordowego-poziomu,332786_1_0_0.html">
									<img alt="Mamy najnowocześniejsze zakłady w Europie. Teraz wchodzą na rekordowy poziom" src="https://i.wnp.pl/d/30/20/38/302038_r0_300.jpg">
									<h3>Mamy najnowocześniejsze zakłady w Europie. Teraz wchodzą na rekordowy poziom</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/astaldi-do-polowy-grudnia-musi-dogadac-sie-z-wierzycielami,332783_1_0_0.html">
									<img alt="Jest nadzieja dla wykonawcy tunelu Zakopianki. Zegar tyka jednak nieubłaganie" src="https://i.wnp.pl/d/34/99/50/349950_r0_300.jpg">
									<h3>Jest nadzieja dla wykonawcy tunelu Zakopianki. Zegar tyka jednak nieubłaganie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/enea-i-energa-blok-1000-mw-w-ostrolece-to-nie-fikcyjna-inwestycja,332752_1_0_0.html">
									<img alt="Ostatnia polska elektrownia węglowa &quot;fikcyjną inwestycją&quot;? &quot;To kłamliwe stwierdzenia&quot;" src="https://i.wnp.pl/d/34/99/31/349931_r0_300.jpg">
									<h3>Ostatnia polska elektrownia węglowa "fikcyjną inwestycją"? "To kłamliwe stwierdzenia"</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>06:00</b> <a href="https://www.wnp.pl/tech/czy-ten-maluch-dokona-rewolucji-na-polskim-rynku-aut-elektrycznych,332650_1_0_0.html">Czy ten maluch dokona rewolucji na polskim rynku aut elektrycznych?</a></li>
															<li><b>Nd 20:21</b> <a href="https://www.wnp.pl/tech/przyszlosc-samochodow-elektrycznych-jest-szansa-dla-nowych-firm,332838_1_0_0.html">Przyszłość samochodów elektrycznych jest szansą dla nowych firm</a></li>
															<li><b>Nd 15:40</b> <a href="https://www.wnp.pl/tech/japonczycy-i-koreanczycy-beda-razem-budowac-siec-5g,332834_1_0_0.html">Japończycy i Koreańczycy będą razem budować sieć 5G</a></li>
															<li><b>Nd 10:12</b> <a href="https://www.wnp.pl/tech/polska-moze-byc-duzym-graczem-w-przemysle-kreatywnym,332830_1_0_0.html">Polska może być dużym graczem w przemyśle kreatywnym</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/gartner-wskazal-10-kluczowych-trendow-w-branzy-nowych-technologii,332859_1_0_0.html">
									<img alt="Oto 10 kluczowych trendów w branży nowych technologii" src="https://i.wnp.pl/d/34/61/27/346127_r0_300.jpg">
									<h3>Oto 10 kluczowych trendów w branży nowych technologii</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/wybory-samorzadowe-2018-system-epuap-zaliczyl-wpadke,332858_1_0_0.html">
									<img alt="Rządowy system elektroniczny zaliczył wyborcza wpadkę?" src="https://i.wnp.pl/d/31/58/89/315889_r0_300.jpg">
									<h3>Rządowy system elektroniczny zaliczył wyborcza wpadkę?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/kasia-i-andrzej-przybyl-xoxo-wifi-jest-znacznie-tanszy-od-roamingu,332431_1_0_0.html">
									<img alt="Małżeństwo z Łodzi wymyśliło WiFi inne niż wszystkie. Internet działa na całym świecie, bez karty i roamingu" src="https://i.wnp.pl/d/34/97/25/349725_r0_300.jpg">
									<h3>Małżeństwo z Łodzi wymyśliło WiFi inne niż wszystkie. Internet działa na całym świecie, bez karty i roamingu</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13 active">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
									</li>

				<li class="c9">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>06:44</b> <a href="https://logistyka.wnp.pl/polski-rzad-zablokuje-ubera-i-taxify,332845_1_0_0.html">Polski rząd zablokuje Ubera i Taxify?</a></li>
															<li><b>06:00</b> <a href="https://logistyka.wnp.pl/czy-ten-maluch-dokona-rewolucji-na-polskim-rynku-aut-elektrycznych,332650_1_0_0.html">Czy ten maluch dokona rewolucji na polskim rynku aut elektrycznych?</a></li>
															<li><b>Nd 22:03</b> <a href="https://logistyka.wnp.pl/szosty-z-rzedu-rok-wzrostu-obrotow-portu-antwerpia,332840_1_0_0.html">Szósty z rzędu rok wzrostu obrotów portu Antwerpia</a></li>
															<li><b>Nd 16:46</b> <a href="https://www.pulshr.pl/wiadomosci/,58298.html"> LOT nagrodzi tych pracowników, którzy nie strajkują</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/lot-wynajal-samoloty-z-zalogami-na-czas-strajku,332793_1_0_0.html">
									<img alt="LOT zdradził, jak utrzymał ciągłość lotów mimo strajku" src="https://i.wnp.pl/d/34/99/52/349952_r0_300.jpg">
									<h3>LOT zdradził, jak utrzymał ciągłość lotów mimo strajku</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/astaldi-do-polowy-grudnia-musi-dogadac-sie-z-wierzycielami,332783_1_0_0.html">
									<img alt="Jest nadzieja dla wykonawcy tunelu Zakopianki. Zegar tyka jednak nieubłaganie" src="https://i.wnp.pl/d/34/99/50/349950_r0_300.jpg">
									<h3>Jest nadzieja dla wykonawcy tunelu Zakopianki. Zegar tyka jednak nieubłaganie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/droga-ekspresowa-s8-wyszkow-poreba-oddana-do-uzytku,332759_1_0_0.html">
									<img alt="Ostatni odcinek gotowy. Od dziś kierowcy mają całą ekspresówkę z Warszawy do Białegostoku" src="https://i.wnp.pl/d/34/99/38/349938_r0_300.jpg">
									<h3>Ostatni odcinek gotowy. Od dziś kierowcy mają całą ekspresówkę z Warszawy do Białegostoku</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>Nd 20:21</b> <a href="https://motoryzacja.wnp.pl/przyszlosc-samochodow-elektrycznych-jest-szansa-dla-nowych-firm,332838_1_0_0.html">Przyszłość samochodów elektrycznych jest szansą dla nowych firm</a></li>
															<li><b>Nd 14:09</b> <a href="https://motoryzacja.wnp.pl/potencjalni-klienci-audi-czekaja-siedem-lat-od-premiery-ev-na-zakup,332833_1_0_0.html">Potencjalni klienci Audi czekają siedem lat od premiery eV na zakup</a></li>
															<li><b>Sb 19:28</b> <a href="https://motoryzacja.wnp.pl/europejski-system-etykietowania-opon-przynosi-slabe-efekty,332824_1_0_0.html">Europejski system etykietowania opon przynosi słabe efekty</a></li>
															<li><b>Pt 16:15</b> <a href="https://motoryzacja.wnp.pl/renault-nissan-i-mitsubishi-szukaja-alternatywy-dla-google-w-chinach,332788_1_0_0.html">Renault, Nissan i Mitsubishi szukają alternatywy dla Google w Chinach</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/czy-ten-maluch-dokona-rewolucji-na-polskim-rynku-aut-elektrycznych,332650_1_0_0.html">
									<img alt="Czy chiński maluch &quot;zelektryfikuje&quot; nasze ulice? Cena robi wrażenie" src="https://i.wnp.pl/d/34/98/61/349861_r0_300.jpg">
									<h3>Czy chiński maluch "zelektryfikuje" nasze ulice? Cena robi wrażenie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/polska-w-5-lat-dogoni-motoryzacyjnych-gigantow-ten-raport-daje-nadzieje,332787_1_0_0.html">
									<img alt="Polska w 5 lat dogoni motoryzacyjnych gigantów? Ten raport daje nadzieję" src="https://i.wnp.pl/d/33/11/11/331111_r0_300.jpg">
									<h3>Polska w 5 lat dogoni motoryzacyjnych gigantów? Ten raport daje nadzieję</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/tesla-wypuszcza-najtanszy-model-samochodu-w-swojej-historii,332774_1_0_0.html">
									<img alt="Tesla wypuszcza najtańszy model samochodu w swojej historii" src="https://i.wnp.pl/d/34/51/88/345188_r0_300.jpg">
									<h3>Tesla wypuszcza najtańszy model samochodu w swojej historii</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>11:01</b> <a href="https://finanse.wnp.pl/wskaznik-syntetyczny-koniunktury-zanotowal-wzrost,332857_1_0_0.html">Wskaźnik syntetyczny koniunktury zanotował wzrost</a></li>
															<li><b>10:22</b> <a href="https://finanse.wnp.pl/gielda-w-rzymie-na-plusie-mimo-obnizki-ratingu-wloch,332854_1_0_0.html">Giełda w Rzymie na plusie mimo obniżki ratingu Włoch</a></li>
															<li><b>01:40</b> <a href="https://www.wnp.pl/parlamentarny/sondaze/">Wiemy coraz więcej o nieoficjalnych wynikach wyborów. Zobaczcie...</a></li>
															<li><b>Nd 12:00</b> <a href="https://finanse.wnp.pl/indonezja-spowalnia-i-zwieksza-zachety-dla-inwestorow,332586_1_0_0.html">Indonezja spowalnia i zwiększa zachęty dla inwestorów</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/getback-falszowal-sprawozdania-finansowe-jest-nowy-dowod,332849_1_0_0.html">
									<img alt="Była dyrektor finansowa GetBacku pogrąża firmę. Wyciekła treść poufnych e-mali" src="https://i.wnp.pl/d/34/43/97/344397_r0_300.jpg">
									<h3>Była dyrektor finansowa GetBacku pogrąża firmę. Wyciekła treść poufnych e-mali</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/z-konta-vat-zaplacimy-inne-podatki-i-zus,332844_1_0_0.html">
									<img alt="Z konta VAT zapłacimy inne podatki i ZUS?" src="https://i.wnp.pl/d/34/40/45/344045_r0_300.jpg">
									<h3>Z konta VAT zapłacimy inne podatki i ZUS?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/wybory-za-nami-wojna-bedzie-trwac,332843_1_0_0.html">
									<img alt="Wybory za nami, wojna będzie trwać" src="https://i.wnp.pl/d/34/09/54/340954_r0_300.jpg">
									<h3>Wybory za nami, wojna będzie trwać</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>11:33</b> <a href="https://praca.wnp.pl/dla-biznesu-wybory-samorzadowe-sa-wazniejsze-niz-parlamentarne,332856_1_0_0.html">Dla biznesu wybory samorządowe są ważniejsze niż parlamentarne </a></li>
															<li><b>Sb 09:32</b> <a href="https://praca.wnp.pl/roboty-sa-coraz-inteligentniejsze-i-znajduja-coraz-szersze-zastosowanie,332815_1_0_0.html">Roboty są coraz inteligentniejsze i znajdują coraz szersze zastosowanie</a></li>
															<li><b>Pt 20:00</b> <a href="https://praca.wnp.pl/obsluga-klienta-w-energetyce-coraz-bardziej-cyfrowa,332418_1_0_0.html">Obsługa klienta w energetyce coraz bardziej cyfrowa</a></li>
															<li><b>Pt 19:41</b> <a href="https://praca.wnp.pl/alaksandr-lukaszenka-martwi-sie-studiami-mlodziezy-za-granica,332807_1_0_0.html">Alaksandr Łukaszenka martwi się studiami młodzieży za granicą</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://praca.wnp.pl/minister-chcemy-by-przedsiebiorcy-zarabiali-jak-najwiecej,332776_1_0_0.html">
									<img alt="Minister: chcemy, by przedsiębiorcy zarabiali jak najwięcej" src="https://i.wnp.pl/d/33/74/46/337446_r0_300.jpg">
									<h3>Minister: chcemy, by przedsiębiorcy zarabiali jak najwięcej</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/universal-fibres-inwestuje-w-fabryke-wlokien-w-gorzowie,332710_1_0_0.html">
									<img alt="Amerykanie ożywią tereny po polskiej fabryce" src="https://i.wnp.pl/d/31/59/40/315940_r0_300.jpg">
									<h3>Amerykanie ożywią tereny po polskiej fabryce</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/kierowcy-beda-sie-tlumaczyc-ze-swojego-odpoczynku-firmy-moga-miec-problem,332622_1_0_0.html">
									<img alt="Kierowcy będą się tłumaczyć ze swojego odpoczynku. Firmy mogą mieć problem" src="https://i.wnp.pl/d/34/98/40/349840_r0_300.jpg">
									<h3>Kierowcy będą się tłumaczyć ze swojego odpoczynku. Firmy mogą mieć problem</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>Sb 08:58</b> <a href="https://www.wnp.pl/rynki-zagraniczne/trwaja-przygotowania-do-promocji-polskiej-gospodarki-na-expo-2020,332814_1_0_0.html">Trwają przygotowania do promocji polskiej gospodarki na Expo 2020</a></li>
															<li><b>Pt 15:47</b> <a href="https://www.wnp.pl/rynki-zagraniczne/astaldi-do-polowy-grudnia-musi-dogadac-sie-z-wierzycielami,332783_1_0_0.html">Astaldi do połowy grudnia musi dogadać się z wierzycielami</a></li>
															<li><b>Cz 20:52</b> <a href="https://www.wnp.pl/rynki-zagraniczne/unia-ma-nowa-propozycje-to-przelom-ws-brexitu,332731_1_0_0.html">Unia ma nowa propozycję. To przełom ws. brexitu?</a></li>
															<li><b>Cz 19:41</b> <a href="https://www.wnp.pl/rynki-zagraniczne/polska-zegluga-baltycka-powalczy-o-skandynawie,332726_1_0_0.html">Polska Żegluga Bałtycka powalczy o Skandynawię</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/indonezja-spowalnia-i-zwieksza-zachety-dla-inwestorow,332586_1_0_0.html">
									<img alt="Obniżyli podatek do... zera. We wszystkich sektorach gospodarki" src="https://i.wnp.pl/d/34/98/75/349875_r0_300.jpg">
									<h3>Obniżyli podatek do... zera. We wszystkich sektorach gospodarki</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/chiny-maly-spadek-tempa-wzrostu-i-wielkie-problemy-na-horyzoncie,332757_1_0_0.html">
									<img alt="Potwierdziły się najgorsze przypuszczenia. Mocarstwo pod ścianą, władze zmuszone do interwencji" src="https://i.wnp.pl/d/34/53/45/345345_r0_300.jpg">
									<h3>Potwierdziły się najgorsze przypuszczenia. Mocarstwo pod ścianą, władze zmuszone do interwencji</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/brexitbrief-11-brexit-kosztuje-500-mln-funtow-tygodniowo,332717_1_0_0.html">
									<img alt="Narzekali, że Unia kosztuje ich 350 mln funtów tygodniowo. Teraz  tracą co tydzień 500 mln" src="https://i.wnp.pl/d/34/99/05/349905_r0_300.jpg">
									<h3>Narzekali, że Unia kosztuje ich 350 mln funtów tygodniowo. Teraz  tracą co tydzień 500 mln</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/uzbekistan-inwestycje-w-ochrone-zdrowia,332599_1_0_0.html">
									<img alt="Nowe otwarcie po śmierci dyktatora. Gonią świat, wpuszczają prywatnych inwestorów" src="https://i.wnp.pl/d/34/98/71/349871_r0_300.jpg">
									<h3>Nowe otwarcie po śmierci dyktatora. Gonią świat, wpuszczają prywatnych inwestorów</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>

		<div class="alertlong">
	<div class="pageWidth">
		<div class="alert">
			
			<div class="right"><a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/wyniki-wyborow-samorzadowych-moga-jeszcze-nas-wszystkich-zaskoczyc,115361.html">Wyniki wyborów samorządowych mogą jeszcze nas wszystkich zaskoczyć</a></div>
		</div>
	</div>
</div>
		
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://finanse.wnp.pl/metropolia-dla-ludzi-dla-biznesu,330849_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/78/36/347836_r0_300.jpg" alt="" />
			<small>FINANSE</small>		</div>
		<div class="desc">
			<h3>Ten pionierski projekt muszą śledzić wszystkie większe miasta w Polsce. Jeśli się uda, będzie nowa jakość </h3>
		</div>
	</a>
</li>
<li>
	<a href="https://motoryzacja.wnp.pl/elektromobilnosc-czas-pionierow,330535_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/76/37/347637_r0_300.jpg" alt="" />
			<small>MOTORYZACJA</small>		</div>
		<div class="desc">
			<h3>Nadchodzi czas pionierów, najbliższe lata zdecydują</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://www.wnp.pl/rynki-zagraniczne/no-deal-brexit-konsekwencje-dla-wyrokow-cywilnych-i-handlowych,331109_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/96/86/349686_r0_300.jpg" alt="" />
			<small>RYNKI ZAGRANICZNE</small>		</div>
		<div class="desc">
			<h3>Czarny scenariusz jest wciąż prawdopodobny. Z dnia na dzień biznes cofnie się o 46 lat</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://www.wnp.pl/przemysl-obronny/najnowsze-mysliwce-f-35-w-polskiej-armii-czy-to-mozliwe,332260_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/96/06/349606_r0_300.jpg" alt="" />
			<small>PRZEMYSŁ OBRONNY</small>		</div>
		<div class="desc">
			<h3>Najnowocześniejsze samoloty na świecie w polskiej armii?</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
								


				

				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a> &raquo;		<a href="https://www.wnp.pl/przemysl-obronny/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Niemcy apelują, by nie dostarczać broni Arabii Saudyjskiej</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">PAP/PSZ</b>				
				<br>
				<small>22-10-2018 11:36</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/33/83/28/338328_r0_620.jpg" width="605" height="403" alt="Niemcy apelują, by nie dostarczać broni Arabii Saudyjskiej" title="Niemiecki minister gospodarki Peter AltmaierFot. 360b / Shutterstock.com" />
					

										<div class="desc">
						<p>Niemiecki minister gospodarki Peter Altmaier</p>						<small>Fot. 360b / Shutterstock.com</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wnp.pl%2Fprzemysl-obronny%2Fniemcy-apeluja-by-nie-dostarczac-broni-arabii-saudyjskiej%2C332861_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fwww.wnp.pl%2Fprzemysl-obronny%2Fniemcy-apeluja-by-nie-dostarczac-broni-arabii-saudyjskiej%2C332861_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.wnp.pl%2Fprzemysl-obronny%2Fniemcy-apeluja-by-nie-dostarczac-broni-arabii-saudyjskiej%2C332861_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fwww.wnp.pl%2Fprzemysl-obronny%2Fniemcy-apeluja-by-nie-dostarczac-broni-arabii-saudyjskiej%2C332861_1_0_0.html&title=Niemcy+apeluj%C4%85%2C+by+nie+dostarcza%C4%87+broni+Arabii+Saudyjskiej&desc=Minister+gospodarki+Niemiec+Peter+Altmaier+wezwa%C5%82+22+pa%C5%BAdziernika+pa%C5%84stwa+Unii+Europejskiej%2C+by+te+posz%C5%82y+za+przyk%C5%82adem+Berlina+i+przesta%C5%82y+eksportowa%C4%87+bro%C5%84+do+Arabii+Saudyjskiej%2C+dop%C3%B3ki+kraj+ten+nie+wyja%C5%9Bni+sprawy+zab%C3%B3jstwa+dziennikarza+D%C5%BCamala+Chaszod%C5%BCd%C5%BCiego." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.wnp.pl%2Fprzemysl-obronny%2Fniemcy-apeluja-by-nie-dostarczac-broni-arabii-saudyjskiej%2C332861_1_0_0.html&title=Niemcy+apeluj%C4%85%2C+by+nie+dostarcza%C4%87+broni+Arabii+Saudyjskiej&summary=Minister+gospodarki+Niemiec+Peter+Altmaier+wezwa%C5%82+22+pa%C5%BAdziernika+pa%C5%84stwa+Unii+Europejskiej%2C+by+te+posz%C5%82y+za+przyk%C5%82adem+Berlina+i+przesta%C5%82y+eksportowa%C4%87+bro%C5%84+do+Arabii+Saudyjskiej%2C+dop%C3%B3ki+kraj+ten+nie+wyja%C5%9Bni+sprawy+zab%C3%B3jstwa+dziennikarza+D%C5%BCamala+Chaszod%C5%BCd%C5%BCiego.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/332861_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://www.wnp.pl/przemysl-obronny/niemcy-apeluja-by-nie-dostarczac-broni-arabii-saudyjskiej,332861_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">Minister gospodarki Niemiec Peter Altmaier wezwał 22 października państwa Unii Europejskiej, by te poszły za przykładem Berlina i przestały eksportować broń do Arabii Saudyjskiej, dopóki kraj ten nie wyjaśni sprawy zabójstwa dziennikarza Dżamala Chaszodżdżiego.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.19.1.2'></div>
</div>

				

							<div class="tekst">W rozmowie z telewizją ZDF Altmaier podkreślił, że celem takiego działania byłoby zwiększenie presji na władze w Rijadzie w sprawie Chaszodżdżiego. W ocenie polityka uznawanego za bliskiego współpracownika kanclerz Angeli Merkel "ważne jest wypracowanie wspólnego europejskiego stanowiska" w tej kwestii.</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="https://www.wnp.pl/przemysl-obronny/merkel-nie-bedzie-broni-dla-arabii-saudyjskiej-do-wyjasnienia-smierci-dziennikarza,332839_1_0_0.html" title="Nie będzie broni z Niemiec dla Arabii Saudyjskiej">
							<img src="https://i.wnp.pl/d/33/85/12/338512_r0_300.jpg" alt="Nie będzie broni z Niemiec dla Arabii Saudyjskiej">
							<h3>Nie będzie broni z Niemiec dla Arabii Saudyjskiej</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="https://www.wnp.pl/przemysl-obronny/polska-zamawia-pierwsze-wyrzutnie-rakiet-m142-himars-z-usa,332792_1_0_0.html" title="Polska zamówiła nowoczesną artylerię rakietową">Polska zamówiła nowoczesną artylerię rakietową</a></h3></li>
												<li><h3><a href="https://nafta.wnp.pl/bedzie-drugi-tydzien-znizek-na-rynku-ropy,332745_1_0_0.html" title="Będzie drugi tydzień zniżek na rynku ropy">Będzie drugi tydzień zniżek na rynku ropy</a></h3></li>
												<li><h3><a href="https://energetyka.wnp.pl/szczyt-unii-europejskiej-wsparl-polske-w-organizacji-cop24,332733_1_0_0.html" title="Szczyt Unii Europejskiej wsparł Polskę w organizacji COP24">Szczyt Unii Europejskiej wsparł Polskę w organizacji COP24</a></h3></li>
																					</ul>

				
				
				
				</div>

								
				<div class="tekst">"Tylko jeśli wszystkie europejskie państwa dojdą do porozumienia, to zrobi to wrażenie na rządzie w Rijadzie. Nie będzie miało żadnych pozytywnych konsekwencji, jeśli my wstrzymamy eksport broni, a pozostałe państwa w tym czasie wypełnią lukę" - zastrzegł niemiecki minister gospodarki.
<br />
<br />
Do tej pory rząd w Berlinie zatwierdził eksport broni do Arabii Saudyjskiej o wartości 400 mln euro - przypomina Reuters. To drugi odbiorca niemieckiego uzbrojenia po Algierii.
<br />
<br />
Decyzja w sprawie wycofania się z już uzgodnionych umów zbrojeniowych z Arabią Saudyjską podjęta zostanie niedługo - zapowiedział Altmaier. "W (niemieckim) rządzie panuje jednomyślność, że nie będziemy na tę chwilę zgadzać się na dalszy eksport broni, gdyż chcemy wiedzieć co się stało (z Chaszodżdżim - red.)" - podkreślił.
<br />
<br />
W niedzielę Merkel oświadczyła, że Niemcy nie będą eksportować broni do Arabii Saudyjskiej, dopóki będzie się utrzymywała niepewność co do okoliczności śmierci krytycznego wobec władz w Rijadzie Chaszodżdżiego.
<br />
<br />
Ponad dwa tygodnie od zaginięcia Chaszodżdżiego władze Arabii Saudyjskiej przyznały w nocy z piątku na sobotę, że został on zabity w konsulacie w Stambule. Oficjalna saudyjska agencja prasowa SPA poinformowała, że dziennikarz zginął podczas kłótni i bójki na pięści do jakiej doszło w placówce między nim a "wieloma osobami".
<br />
<br />
2 października krytyczny wobec rządów następcy tronu saudyjskiego księcia Muhammada ibn Salmana Chaszodżdżi wszedł do konsulatu Arabii Saudyjskiej w Stambule, by załatwić formalności związane ze zmianą stanu cywilnego, po czym ślad po nim zaginął.
<br />
<br />
Władze Turcji od początku podejrzewały, że dziennikarz został zamordowany w konsulacie, a jego ciało zostało stamtąd wywiezione. Przez ponad dwa tygodnie Rijad konsekwentnie odrzucał oskarżenia o zamordowanie Chaszodżdżiego.</div>
			
				
			
			
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/przemysl-obronny/niemcy-apeluja-by-nie-dostarczac-broni-arabii-saudyjskiej,332861_1_0_0.html" rel="external" class="fb-big-button">
					<img src="https://www.wnp.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
			
			
			</div>

			
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/niemcy,3212.html">Niemcy</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_3212.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/zbrojenia,5185.html">zbrojenia</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_5185.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/przemysl-obronny,8495.html">przemysł obronny</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_8495.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/unia-europejska,4770.html">Unia Europejska</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_4770.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/arabia-saudyjska,732.html">Arabia Saudyjska</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_732.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/altmaier-peter,24570.html">Altmaier Peter</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_24570.xml">RSS</a>
													</li>
										</ul>
									</div>
			</div>

		
		<link href="/css/includes/wkg2018.css?v=11" rel="stylesheet" type="text/css" />

<div class="wkg2018-2">
	<div class="head">
		<div class="logo">
			<a href="http://www.wschodnikongres.eu/pl/"><img src="https://www.wnp.pl/images/serwisy/wkg/2018/wschodni-kongres.png" alt="" width="100" /></a>
		</div>

		<div class="title">
			<h2>V Wschodni Kongres Gospodarczy</h2>
			<p>3-4 października 2018 r. &bull; Opera i Filharmonia Podlaska w Białymstoku</p>
		</div>
	</div>

	<div class="body">
		<div class="col-1">

							<h2 class="label">REDAKCJA POLECA</h2>
			
							<div class="box-n1">
					<a href="https://finanse.wnp.pl/tylko-37-proc-eksportu-podlasia-to-produkty-rolno-spozywcze,331965_1_0_0.html" title="Jest taka część Polski, co do której wszyscy się mylą. W te liczby aż trudno uwierzyć">
						<div class="img">
							<img src="https://i.wnp.pl/d/32/41/08/324108_r2_300.jpg" alt="Jest taka część Polski, co do której wszyscy się mylą. W te liczby aż trudno uwierzyć" />
						</div>
						<div class="desc">
							<h3>Jest taka część Polski, co do której wszyscy się mylą. W te liczby aż trudno uwierzyć</h3>
						</div>
					</a>
				</div>
					</div>
		<div class="col-2">
			<div class="tabs tabs-n1">
				<div class="navi">
					<a href="javascript:void(0);" class="active">WIADOMOŚCI</a>
										<a href="javascript:void(0);">GALERIE</a>				</div>
				<div class="panes">

					<div class="one active">
						<ul class="list-n1">
																							<li>
									<a href="https://budownictwo.wnp.pl/hiobowe-wiesci-dla-firm-budowlanych-waloryzacji-starych-kontraktow-nie-bedzie,332060_1_0_0.html">
										<div class="desc">
											<h3>Hiobowe wieści dla firm budowlanych. Koniec złudzeń</h3>
										</div>
									</a>
								</li>
																<li>
									<a href="https://logistyka.wnp.pl/inwestycje-infrastrukturalne-w-latach-2020-27-dostana-mniej-pieniedzy-z-unii,332006_1_0_0.html">
										<div class="desc">
											<h3>Jeszcze mniej pieniędzy z Unii. Wiemy, które projekty ucierpią najbardziej</h3>
										</div>
									</a>
								</li>
																<li>
									<a href="https://www.pulshr.pl/zarzadzanie/firmy-rodzinne-to-juz-nie-zaklady-z-konca-ubieglego-wieku-oto-dobre-przyklady,58008.html">
										<div class="desc">
											<h3>Firmy rodzinne to już nie zakłady z końca ubiegłego wieku. Oto dobre przykłady</h3>
										</div>
									</a>
								</li>
																					</ul>

						<a href="https://www.wnp.pl/tematy/wschodni-kongres-gospodarczy,19066.html" class="more">więcej</a>
					</div>

					
										<div class="one">
						<ul class="list-n1">
														<li>
								<a href="https://www.wnp.pl/pliki/14937.html">
									<div class="desc">
										<h3>WKG 2018: Rozwój systemu ochrony zdrowia w Polsce Wschodniej</h3>
									</div>
								</a>
							</li>
														<li>
								<a href="https://www.wnp.pl/pliki/14925.html">
									<div class="desc">
										<h3>WKG 2018: Tu spotyka się Zachód ze Wschodem</h3>
									</div>
								</a>
							</li>
														<li>
								<a href="https://www.wnp.pl/pliki/14938.html">
									<div class="desc">
										<h3>WKG 2018: Polska Wschodnia 4.0</h3>
									</div>
								</a>
							</li>
													</ul>

						<a href="https://www.wnp.pl/galerie_konferencje/" class="more">więcej</a>
					</div>
									</div>
			</div>
		</div>
	</div>

	<div class="foot">
		<ul class="list-n3">
			<li><a href="https://www.facebook.com/WschodniKongresGospodarczy/" rel="external nofollow"><img src="https://www.wnp.pl/images/serwisy/wkg/2018/fb.png" alt="" width="22" /></a></li>
			<li><a href="https://twitter.com/WschodniKongres" rel="external nofollow"><img src="https://www.wnp.pl/images/serwisy/wkg/2018/tw-2.png" alt="" width="22" /></a></li>
			<li><a href="http://www.wschodnikongres.eu/pl/" rel="external nofollow">WWW.WSCHODNIKONGRES.EU</a></li>
		</ul>
	</div>
</div>

		
		
		
		</div>

		
		

		
		

		
	</div>

</div>









										




<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (0)
		</h2>
		
	</div>
									
	<div class="body comments">
                		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="332861" class="button big">Dodaj komentarz</a>
		</div>
                		
					
				
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_332861" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_332861'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">193.169.20.163</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						
						<input type="hidden" name="article_id" value="332861" />
					</form>
				</div>
			</div>
		</div>
	</div>

	
</div>



					
<div class="advB marginB acenter">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP belka 468x60 teksty -->
	<ins class="adsbygoogle"
		style="display:inline-block;width:468px;height:60px"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="3181834536"></ins>
	<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box">
	<div class="header">
		<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
	</div>
	<div class="body">
		<ul class="list-14 style2">
					<li>
				<a href="https://finanse.wnp.pl/wybory-za-nami-wojna-bedzie-trwac,332843_1_0_0.html">
					<div class="img">
						<img alt="Wybory za nami, wojna będzie trwać" src="https://i.wnp.pl/d/34/09/54/340954_r0_300.jpg">
					</div>
					<h3>Wybory za nami, wojna będzie trwać</h3>
				</a>
			</li>
					<li>
				<a href="https://finanse.wnp.pl/getback-falszowal-sprawozdania-finansowe-jest-nowy-dowod,332849_1_0_0.html">
					<div class="img">
						<img alt="Była dyrektor finansowa GetBacku pogrąża firmę. Wyciekła treść poufnych e-mali" src="https://i.wnp.pl/d/34/43/97/344397_r0_300.jpg">
					</div>
					<h3>Była dyrektor finansowa GetBacku pogrąża firmę. Wyciekła treść poufnych e-mali</h3>
				</a>
			</li>
					<li>
				<a href="https://praca.wnp.pl/dla-biznesu-wybory-samorzadowe-sa-wazniejsze-niz-parlamentarne,332856_1_0_0.html">
					<div class="img">
						<img alt="Dla biznesu wybory samorządowe są ważniejsze niż parlamentarne " src="https://i.wnp.pl/d/32/56/67/325667_r0_300.jpg">
					</div>
					<h3>Dla biznesu wybory samorządowe są ważniejsze niż parlamentarne </h3>
				</a>
			</li>
					<li>
				<a href="https://gornictwo.wnp.pl/wybory-samorzadowe-a-gornictwo-potrzeba-wiecej-pracy-organicznej-i-mniej-triumfalizmu,332853_1_0_0.html">
					<div class="img">
						<img alt="Węgiel w wyborach samorządowych" src="https://i.wnp.pl/d/34/04/83/340483_r0_300.jpg">
					</div>
					<h3>Węgiel w wyborach samorządowych</h3>
				</a>
			</li>
				</ul>
	</div>
</div>



	<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP forma elastyczna -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="2894700150"
			 data-ad-format="auto"></ins>
		<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>

					
																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://www.wnp.pl/przemysl-obronny/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://www.wnp.pl/przemysl-obronny/tajne-przez-poufne-czyli-kiedy-wynalazek-podpada-pod-specjalna-klauzule,331352_1_0_0.html" title="Tajne przez poufne, czyli kiedy wynalazek podpada pod specjalną klauzulę">
				<div class="img">
					<img alt="Tajne przez poufne, czyli kiedy wynalazek podpada pod specjalną klauzulę" src="https://i.wnp.pl/d/34/99/57/349957_r0_300.jpg">
				</div>
				<h3>Tajne przez poufne, czyli kiedy wynalazek podpada pod specjalną klauzulę</h3>
			</a>
		</li>
			<li>
			<a href="https://www.wnp.pl/przemysl-obronny/polska-zamawia-pierwsze-wyrzutnie-rakiet-m142-himars-z-usa,332792_1_0_0.html" title="Polska zamówiła nowoczesną artylerię rakietową">
				<div class="img">
					<img alt="Polska zamówiła nowoczesną artylerię rakietową" src="https://i.wnp.pl/d/34/65/93/346593_r0_300.jpg">
				</div>
				<h3>Polska zamówiła nowoczesną artylerię rakietową</h3>
			</a>
		</li>
			<li>
			<a href="https://www.wnp.pl/przemysl-obronny/program-wisla-niezagrozony-beda-pieniadze-na-patrioty,332670_1_0_0.html" title="Będą dodatkowe pieniądze na Patrioty w Polsce">
				<div class="img">
					<img alt="Będą dodatkowe pieniądze na Patrioty w Polsce" src="https://i.wnp.pl/d/34/98/77/349877_r0_300.jpg">
				</div>
				<h3>Będą dodatkowe pieniądze na Patrioty w Polsce</h3>
			</a>
		</li>
			<li>
			<a href="https://www.wnp.pl/przemysl-obronny/wojsko-ma-11-ofert-na-dostawe-blisko-tysiaca-samochodow-terenowych,332724_1_0_0.html" title="Wojsko ma 11 ofert na dostawę blisko tysiąca samochodów terenowych">
				<div class="img">
					<img alt="Wojsko ma 11 ofert na dostawę blisko tysiąca samochodów terenowych" src="https://i.wnp.pl/d/34/99/11/349911_r0_300.jpg">
				</div>
				<h3>Wojsko ma 11 ofert na dostawę blisko tysiąca samochodów terenowych</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.19.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>11:36</i>
					</small>
																				<a title="Niemcy apelują, by nie dostarczać broni bliskowschodniej potędze" href="https://www.wnp.pl/przemysl-obronny/niemcy-apeluja-by-nie-dostarczac-broni-arabii-saudyjskiej,332861_1_0_0.html">Niemcy apelują, by nie dostarczać broni bliskowschodniej potędze</a>
				</li>
							<li>
															<small>
												<i>09:52</i>
					</small>
																				<a title="Polskę czeka wielki wysiłek ws. budowy bazy wojsk USA" href="https://www.wnp.pl/przemysl-obronny/krzysztof-szczerski-do-budowy-fort-trump-trzeba-przekonac-kongres-usa,332852_1_0_0.html">Polskę czeka wielki wysiłek ws. budowy bazy wojsk USA</a>
				</li>
							<li>
															<small>
						<span>Nd</span>						<i>21:16</i>
					</small>
																				<a title="Nie będzie broni z Niemiec dla Arabii Saudyjskiej" href="https://www.wnp.pl/przemysl-obronny/merkel-nie-bedzie-broni-dla-arabii-saudyjskiej-do-wyjasnienia-smierci-dziennikarza,332839_1_0_0.html">Nie będzie broni z Niemiec dla Arabii Saudyjskiej</a>
				</li>
							<li>
															<small>
						<span>Sob</span>						<i>13:32</i>
					</small>
																				<a title="Tajne przez poufne, czyli kiedy wynalazek podpada pod specjalną klauzulę" href="https://www.wnp.pl/przemysl-obronny/tajne-przez-poufne-czyli-kiedy-wynalazek-podpada-pod-specjalna-klauzule,331352_1_0_0.html">Tajne przez poufne, czyli kiedy wynalazek podpada pod specjalną klauzulę</a>
				</li>
							<li>
															<small>
						<span>Pt</span>						<i>19:12</i>
					</small>
																				<a title="Polskie Siły Powietrzne ćwiczyły na ukraińskim niebie" href="https://www.wnp.pl/przemysl-obronny/polskie-sily-powietrzne-cwiczyly-na-ukrainskim-niebie,332802_1_0_0.html">Polskie Siły Powietrzne ćwiczyły na ukraińskim niebie</a>
				</li>
							<li>
															<small>
						<span>Pt</span>						<i>17:10</i>
					</small>
																				<a title="Polska zamówiła nowoczesną artylerię rakietową" href="https://www.wnp.pl/przemysl-obronny/polska-zamawia-pierwsze-wyrzutnie-rakiet-m142-himars-z-usa,332792_1_0_0.html">Polska zamówiła nowoczesną artylerię rakietową</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Najnowocześniejsze samoloty na świecie w polskiej armii?" href="https://www.wnp.pl/przemysl-obronny/najnowsze-mysliwce-f-35-w-polskiej-armii-czy-to-mozliwe,332260_1_0_0.html">Najnowocześniejsze samoloty na świecie w polskiej armii?</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="3,5 mld zł na polską broń dla nowego polskiego wojska. Oto, co dostaną" href="https://www.wnp.pl/przemysl-obronny/3-5-mld-zl-na-polska-bron-dla-wojsk-obrony-terytorialnej-oto-co-dostana,331578_1_0_0.html">3,5 mld zł na polską broń dla nowego polskiego wojska. Oto, co dostaną</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Francuzi obiecują Polsce &quot;najpotężniejsze&quot; okręty w NATO. 100 polskich firm może dostać(...)" href="https://www.wnp.pl/przemysl-obronny/polska-moze-miec-flote-najpotezniejszych-okretow-podwodnych-w-nato,332003_1_0_0.html">Francuzi obiecują Polsce "najpotężniejsze" okręty w NATO. 100 polskich firm może dostać(...)</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="&quot;Głuptak&quot; to nie koniec. Niewykrywalne drony z Polski będą unikatem na skalę światową" href="https://www.wnp.pl/przemysl-obronny/niewykrywalne-drony-unikatowe-w-swiecie-podwodne-bezzalogowce-z-polski,331803_1_0_0.html">"Głuptak" to nie koniec. Niewykrywalne drony z Polski będą unikatem na skalę światową</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Wracamy do elitarnego grona. Polski superradar wypatrzy intruza z kilkuset kilometrów" href="https://www.wnp.pl/przemysl-obronny/kontrakt-dla-pit-radwar-na-pol-miliarda-zl-na-radary-odra-polska-radiolokacja-wraca-do-lask-wojska,332447_1_0_0.html">Wracamy do elitarnego grona. Polski superradar wypatrzy intruza z kilkuset kilometrów</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Są już chętni z zagranicy. Antydronowe systemy z Polski mają szanse na wielką karierę" href="https://www.wnp.pl/przemysl-obronny/sa-juz-chetni-z-zagranicy-antydronowe-systemy-z-polski-moga-zrobic-wielka-kariere,331495_1_0_0.html">Są już chętni z zagranicy. Antydronowe systemy z Polski mają szanse na wielką karierę</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.19.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/ludzie/adam-bielan-pis-musi-wyciagnac-wnioski-z-wyborow-samorzadowych,34272.html">
                            <h3>Polityk PiS: w XXI wieku Polska wyraźnie odstaje od wielu krajów</h3>
                            <div>
                                    <img width="120" height="80" alt="Polityk PiS: w XXI wieku Polska wyraźnie odstaje od wielu krajów" src="https://i.parlamentarny.pl/i/04/65/72/046572_r0_300.jpg">
                                    <p>Musimy zrobić wszystko, żeby wyciągnąć wnioski z tych wyborów - ocenił wicemarszałek Senatu Adam...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/ludzie/jerzy-kwiecinski-o-przyszlych-koalicjach-w-sejmikach-jako-ugrupowanie-jestesmy-otwarci-na-wspolprace,34271.html">
                            <h3>Jerzy Kwieciński o przyszłych koalicjach w sejmikach: Jako ugrupowanie jesteśmy otwarci na współpracę</h3>
                            <div>
                                    <img width="120" height="80" alt="Jerzy Kwieciński o przyszłych koalicjach w sejmikach: Jako ugrupowanie jesteśmy otwarci na współpracę" src="https://i.parlamentarny.pl/i/04/65/73/046573_r0_300.jpg">
                                    <p>- Intensywnie współpracujemy i będziemy współpracować ze wszystkimi samorządami w kraju, wszytko...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/jadwiga-emilewicz-to-rekordowe-wybory-dla-zjedoczonej-prawicy,34270.html">Jadwiga Emilewicz: To rekordowe...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/krzysztof-szczerski-tryb-decyzji-trybunalu-sprawiedliwosci-ue-zastanawia,34269.html">&quot;Trybunał Sprawiedliwości...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/wadim-tyszkiewicz-pis-pewnie-by-oddal-kilka-punktow-procentowych-za-zwyciestwo-w-warszawie,34268.html">Wadim Tyszkiewicz: PiS pewnie by...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/jacek-majchrowski-chwali-wspolprace-z-rzadem-pis,34267.html">Jacek Majchrowski chwali...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/sedziowie-sadu-najwyzszego-wracaja-z-emerytur-do-pracy,34266.html">Część sędziów Sądu Najwyższego...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/andrzej-duda-gratuluje-wszystkim-zwyciezcom-w-wyborow,34265.html">Andrzej Duda gratuluje wszystkim...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/katarzyna-lubnauer-poprzemy-kazdego-przeciw-pis,34264.html">Katarzyna Lubnauer: poprzemy...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/slawomir-neumann-donald-tusk-powinien-byc-kandydatem-na-prezydenta,34263.html">Szykuje się wielki powrót Tuska...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>26 061</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Stolarz meblowy - 15,00 euro/h - praca w Belgii" href="https://praca.wnp.pl/oferta_pracy/27_14383818.html">
						<b>Stolarz meblowy - 15,00 euro/h - praca w Belgii</b>
						<small>KS SERVICE</small>
					</a>
				</li>
															<li>
					<a title="Technical Manager" href="https://praca.wnp.pl/oferta_pracy/24_3116375.html">
						<b>Technical Manager</b>
						<small>COLLABERA POLAND SP Z O O</small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>572 601</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7800626X20181018.html">
						<b>Kraków</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7803054X20181018.html">
						<b>Wrocław</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7803053X20181018.html">
						<b>Łódź</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7799477X20181018.html">
						<b>Bydgoszcz, Fordon</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 122</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="https://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="https://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=240000004"><b>Produkty chemiczne</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=440000000"><b>Konstrukcje i materiały budowlane</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=340000007"><b>Sprzęt transportowy i produkty pomocnicze dla transportu</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=420000006"><b>Maszyny przemysłowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/przebudowa-drogi-gminnej-rajsk-orzechowicze-czesc-i,330614.html">
						<b>Przebudowa drogi gminnej Rajsk - Orzechowicze - część I</b>
						<small>Gmina Bielsk Podlaski</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/przetarg-nieograniczony-nr-27-pn-11-na-sukcesywne-dostawy-artykulow-ogolnospozywczych-oraz-artykulow-przemyslowych-na-potrzeby-s,88043.html">
						<b>PRZETARG NIEOGRANICZONY NR 27/PN/11 NA SUKCESYWNE DOSTAWY ARTYKUŁÓW OGÓLNOSPOŻYWCZYCH ORAZ ARTYKUŁÓW PRZEMYSŁOWYCH NA POTRZEBY...</b>
						<small>Szpital Miejski w Zabrzu Sp. z o .o.</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/wykonanie-dokumentacji-projektowej-oraz-dokumentacji-kosztorysowej-i-przetargowej-uporzadkowania-gospodarki-wodnej-deszczowej-w-,449743.html">
						<b>Wykonanie dokumentacji projektowej oraz dokumentacji kosztorysowej
i przetargowej, uporządkowania gospodarki wodnej...</b>
						<small>Gmina Ząbkowice Śląskie</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="9405862536"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>61</i>
			<a href="https://gornictwo.wnp.pl/wydluzenie-tygodnia-pracy-kopaln-czy-zmiana-systemu-gorniczych-wynagrodzen-to-tematy-do-uzgodnienia,332491_1_0_0.html">Kopalnie powinny pracować dłużej, a związki - spuścić z tonu</a>
		</li>
			<li class="width-2">
			<i>23</i>
			<a href="https://gazownictwo.wnp.pl/prezes-pgnig-amerykanski-lng-duzo-tanszy-niz-rosyjski,332569_1_0_0.html">Amerykański LNG dużo tańszy niż rosyjski. Na horyzoncie kolejne kontrakty</a>
		</li>
			<li class="width-3">
			<i>20</i>
			<a href="https://energetyka.wnp.pl/jesli-cena-pradu-bedzie-zbyt-wysoka-to-sie-ja-obnizy,332627_1_0_0.html">Jeśli cena prądu będzie zbyt wysoka, to się ją obniży</a>
		</li>
			<li class="width-4">
			<i>17</i>
			<a href="https://gornictwo.wnp.pl/deputaty-weglowe-nadal-nierozwiazany-pozostaje-problem-12-tys-osob,332665_1_0_0.html">Deputaty węglowe. "Nadal nierozwiązany pozostaje problem 12 tys. osób"</a>
		</li>
			<li class="width-5">
			<i>14</i>
			<a href="https://gornictwo.wnp.pl/polska-grupa-gornicza-zapewnia-ze-ruch-halemba-bedzie-istnial,332394_1_0_0.html">Pogłoski o likwidacji kolejnej polskiej kopalni nie są zgodne z prawdą</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="Arabia Saudyjska" href="https://www.wnp.pl/tematy/arabia-saudyjska,732.html">Arabia Saudyjska</a></h3>
			</div>
					<div class="one">
				<h3><a title="Bank Gospodarstwa Krajowego" href="https://www.wnp.pl/tematy/bank-gospodarstwa-krajowego,846.html">Bank Gospodarstwa Krajowego</a></h3>
			</div>
					<div class="one">
				<h3><a title="BGK" href="https://www.wnp.pl/tematy/bgk,920.html">BGK</a></h3>
			</div>
					<div class="one">
				<h3><a title="biznes" href="https://www.wnp.pl/tematy/biznes,966.html">biznes</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny miedzi" href="https://www.wnp.pl/tematy/ceny-miedzi,1174.html">ceny miedzi</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny paliw" href="https://www.wnp.pl/tematy/ceny-paliw,1175.html">ceny paliw</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny ropy" href="https://www.wnp.pl/tematy/ceny-ropy,1176.html">ceny ropy</a></h3>
			</div>
					<div class="one">
				<h3><a title="Chiny" href="https://www.wnp.pl/tematy/chiny,1208.html">Chiny</a></h3>
			</div>
					<div class="one">
				<h3><a title="deficyt" href="https://www.wnp.pl/tematy/deficyt,1369.html">deficyt</a></h3>
			</div>
					<div class="one">
				<h3><a title="e-administracja" href="https://www.wnp.pl/tematy/e-administracja,1509.html">e-administracja</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				



	
	
	
	
	
	
	
	
	
	
	
		
	



				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2197.48 <span class="green">0.02%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG20/132.png?c=ismall" alt="WIG 20" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2496.76 <span class="green">0.11%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG30/132.png?c=ismall" alt="WIG 30" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">56687.01 <span class="green">0.08%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG/132.png?c=ismall" alt="WIG" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">3963.25 <span class="green">0.02%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><img src="https://www.wnp.pl/wykres/indeksy/MWIG40/132.png?c=ismall" alt="mWIG 40" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">11162.52 <span class="red">-0.22%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><img src="https://www.wnp.pl/wykres/indeksy/SWIG80/132.png?c=ismall" alt="sWIG 80" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">228.61 <span class="green">4.78%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><img src="https://www.wnp.pl/wykres/indeksy/NCINDEX/132.png?c=ismall" alt="NCINDEX" style="width: 100%;" /></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.30 zł <span class="green">0.19%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.76 zł <span class="green">0.80%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.77 zł <span class="green">0.54%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">4.90 zł <span class="green">0.22%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">99.82 USD <span class="green">1.25%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">100.56 USD <span class="green">1.07%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.13 <span class="green"> 2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.41 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.17 <span class="green"> 6gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.47 <span class="red">-1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2948.40 <span class="green"> 14.6zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">80.43 USD <span class="green">0.21%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">71.34 USD <span class="green">0.52%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">81.17 USD <span class="red">-1.66%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2623 PLN <span class="green">0.88%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2718 PLN <span class="green">1.87%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2623 PLN <span class="green">0.58%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2707 PLN <span class="red">-0.81%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2434 PLN <span class="green">0.04%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2552 PLN <span class="green">0.31%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="https://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/logistyczny-debiut-w-polsce-nowy-gracz-wybral-p3-blonie,68111.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/05/28/85/052885_r0_300.jpg" alt="Logistyczny debiut w Polsce. Nowy gracz wybrał P3 Błonie" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Logistyczny debiut w Polsce. Nowy gracz wybrał P3 Błonie</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/zdrowy_budynek_to_zdrowi_ludzie,20867.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/08/04/97/080497_r0_300.jpg" alt="Zdrowy budynek to zdrowi ludzie" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Zdrowy budynek to zdrowi ludzie</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/nowa_grochowska_nowoczesny_projekt_na_goclawku_juz_w_sprzedazy,16749.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/03/12/68/031268_r0_300.jpg" alt="Nowa Grochowska: nowoczesny projekt na Gocławku już w sprzedaży " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Nowa Grochowska: nowoczesny projekt na Gocławku już w sprzedaży </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/jacek-majchrowski-chwali-wspolprace-z-rzadem-pis,115393.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/12/67/04/126704_r0_300.jpg" alt="Jacek Majchrowski chwali współpracę z rządem PiS" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Jacek Majchrowski chwali współpracę z rządem PiS</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/rekrutacja/nowe-inwestycje-w-lodzkiej-specjalnej-strefie-ekonomicznej,58308.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/06/70/09/067009_r0_300.jpg" alt="Nowe inwestycje w Łódzkiej Specjalnej Strefie Ekonomicznej" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Nowe inwestycje w Łódzkiej Specjalnej Strefie Ekonomicznej</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/inne/wiadomosci/janton-modernizuje-zaklad-zwieksza-moce-i-uruchamia-linie-win-wysokogatunkowych,164243.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/09/52/28/095228_r0_300.jpg" alt="Jantoń modernizuje zakład, zwiększa moce i uruchamia linię win wysokogatunkowych" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Jantoń modernizuje zakład, zwiększa moce i uruchamia linię win wysokogatunkowych</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/marka-tymbark-rozpoczela-nowa-kampanie,74380.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/02/02/56/020256_r0_300.jpg" alt="Marka Tymbark rozpoczęła nową kampanię" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Marka Tymbark rozpoczęła nową kampanię</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/ukradl-matce-sprzet-rolniczy-i-sam-zawiadomil-policje,81693.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/08/79/72/087972_r0_300.jpg" alt="Ukradł matce sprzęt rolniczy i sam zawiadomił policję" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Ukradł matce sprzęt rolniczy i sam zawiadomił policję</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/grupa-v4-wspolnie-negocjuje-cene-nowego-leku-na-raka,28655.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/79/18/007918_r0_300.jpg" alt="Grupa V4 wspólnie negocjuje cenę nowego leku na raka " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>Grupa V4 wspólnie negocjuje cenę nowego leku na raka </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/szczecin-operacja-aorty-brzusznej-z-wykorzystaniem-techniki-rozszerzonej-rzeczywistosci,188722.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/15/11/94/151194_r0_300.jpg" alt="Szczecin: operacja aorty brzusznej z wykorzystaniem techniki rozszerzonej rzeczywistości" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Szczecin: operacja aorty brzusznej z wykorzystaniem techniki rozszerzonej rzeczywistości</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2018-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.19.1.1','');
bmone2n.addPosition('20689.19.1.3','');
bmone2n.addPosition('20689.19.1.4','');
bmone2n.addPosition('20689.19.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.19.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.19.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.19.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.19.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.19.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.19.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.19.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.19.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	</body>
</html>