<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Offset Raytheona dla Wisły przesunięty o dwa miesiące - Przemysł obronny</title>
				<meta name="description" content="Z informacji WNP.PL wynika, że przewidziany na 15 kwietnia 2019 r. termin podpisania umów offsetowych z koncernem Raytheon został przesunięty o dwa miesiące, do 15 czerwca." />
					<link rel="canonical" href="https://www.wnp.pl/przemysl-obronny/offset-raytheona-dla-wisly-przesuniety-o-dwa-miesiace,343958_1_0_0.html" />
				<link rel="next" href="https://www.wnp.pl/przemysl-obronny/offset-raytheona-dla-wisly-przesuniety-o-dwa-miesiace,343958_1_0_1.html" />
				<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=412" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://www.wnp.pl/js/jquery-3.3.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://www.wnp.pl/js/jquery.jplayer.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=83"></script>		<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'bQ1Kr87uayxzvGyYPEAq5bPojy0WJxsqQc3S8LAS1ub.q7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />		<meta property="og:image" content="https://i.wnp.pl/d/35/83/54/358354_r0_620.jpg" />
	<meta property="og:title" content="Offset Raytheona dla Wisły przesunięty o dwa miesiące" />

	<meta property="og:description" content="Z informacji WNP.PL wynika, że przewidziany na 15 kwietnia 2019 r. termin podpisania umów offsetowych z koncernem Raytheon został przesunięty o dwa miesiące, do 15 czerwca." />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://www.wnp.pl/przemysl-obronny/offset-raytheona-dla-wisly-przesuniety-o-dwa-miesiace,343958_1_0_0.html" />
	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->

	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script> 
	</head>
<body id="hutnictwo" class=" hutnictwo">

				<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Poniedziałek,&nbsp;15&nbsp;kwietnia&nbsp;2019&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.19.1.1'></div>
</div>
				<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            <a href="http://www.wnp.pl/klik/biuletyn/KGHMwnpROSpartner|WNP01022019.xml?https://kghm.com/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/kghm_polskamiedz.jpg" width="110" style="" alt="partner portalu wnp.pl" />
            </a>

             <a href="http://www.wnp.pl/klik/biuletyn/PGOpartnerROS|WNP01012019.xml?http://pgosa.pl/" rel="external nofollow">
                 <img src="https://www.wnp.pl/images/logotypes/partners/pgo1.png" width="90" style="" alt="partner portalu wnp.pl" />
            </a>

                        	</div>
</div>



			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img width="233" height="40" alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li><a rel="nofollow external" title="Sklep PTWP" href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium"><img src="https://www.wnp.pl/images/main2016/cart.png" alt="Sklep PTWP"></a></li>
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na LinkedIn" href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images/main2016/linkedin.png" alt="Obserwuj Wnp.pl na LinkedIn"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" title="Sklep PTWP" href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium"><img src="https://www.wnp.pl/images/main2016/cart.png" alt="sklep"></a></li>
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na LinkedIn" href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images//main2016/linkedin.png" alt="Obserwuj Wnp.pl na LinkedIn"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>
		
				<ul class="cf" id="menu-1">
							<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
									<li class="strefa-premium">
				<a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a>
							</li>
									<li class="konferencje">
				<a href="https://www.wnp.pl/konferencje/">KONFERENCJE</a>
								<a href="" class="prev"><img alt="Wcześniejsza" src="https://www.wnp.pl/images/main2016/arrow-left.png"></a>				<div class="konf">
									<div class="one active">
						<span><a href="https://www.wnp.pl/konferencje/2573.html"><span>XI Europejski Kongres Gospodarczy</span>, <i>13-15 maja 2019</i></a></span>
						<a class="sign-in" href="http://www.eecpoland.eu/2019/pl/rejestracja,566/" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
									<div class="one">
						<span><a href="https://www.wnp.pl/konferencje/2574.html"><span>European Start-up Days 2019</span>, <i>14-15 maja 2019</i></a></span>
						<a class="sign-in" href="http://www.estartupdays.eu/2019/pl/rejestracja,943.html" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
								</div>
				<a href="" class="next"><img alt="Następna" src="https://www.wnp.pl/images/main2016/arrow-right.png"></a>							</li>
									<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
				<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/panattoni-na-eec-magazyny-nowym-miejscem-dla-handlu,72498.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/69/70/056970_r2_300.jpg" alt="Panattoni na EEC: Magazyny nowym miejscem dla handlu">
		</div>
				<div class="desc">
			<h3>Panattoni na EEC: Magazyny nowym miejscem dla handlu</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/muzeum_bauhausu_w_weimarze_juz_otwarte_to_imponujacy_projekt,23366.html" rel="external">
				<div class="desc">
			<h3>Muzeum Bauhausu w Weimarze już otwarte. To imponujący projekt!</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/rynek_mieszkaniowy_w_poznaniu_rozkwita_na_wiosne_te_inwestycje_przygotowuja_deweloperzy,18185.html" rel="external">
				<div class="desc">
			<h3>Rynek mieszkaniowy w Poznaniu rozkwita na wiosnę. Te inwestycje przygotowują deweloperzy </h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/it/wiadomosci/ekonomiczny-poniedzialek-szefowie-firm-spozywczych-na-europejskim-kongresie-gospodarczym-wideo,170439.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/10/18/11/101811_r2_300.jpg" alt="Ekonomiczny poniedziałek: Szefowie firm spożywczych na Europejskim Kongresie Gospodarczym (wideo)">
		</div>
				<div class="desc">
			<h3>Ekonomiczny poniedziałek: Szefowie firm spożywczych na Europejskim Kongresie Gospodarczym (wideo)</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/inwestycje/okragly-stol-pomoze-rozwiazac-problemy-w-oswiacie-rzad-ma-nowy-pomysl,124505.html" rel="external">
				<div class="desc">
			<h3>Rząd ma nowy pomysł, by rozwiązać problemy w oświacie</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/szefowie-firm-spozywczych-na-eec-2019,78674.html" rel="external">
				<div class="desc">
			<h3>Szefowie firm spożywczych na EEC 2019</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
				</ul>
				
	</div>
	
		<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
							<li class="c0">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>12:23</b> <a href="https://energetyka.wnp.pl/komisja-europejska-zatwierdzila-miliardy-dla-kogeneracji-w-polsce,343942_1_0_0.html">Komisja Europejska zatwierdziła miliardy dla kogeneracji w Polsce</a></li>
															<li><b>07:33</b> <a href="https://energetyka.wnp.pl/fundusz-nn-tfi-ma-juz-ponad-5-proc-akcji-polenergii,343917_1_0_0.html">Kolejny fundusz zwiększa udział w akcjonariacie energetycznej spółki Dominiki Kulczyk</a></li>
															<li><b>06:48</b> <a href="https://energetyka.wnp.pl/notowania-metali-bazowych-wegla-i-paliw-tabela,343915_1_0_0.html">Wzrost cen emisji CO2 nieco wyhamował</a></li>
															<li><b>06:26</b> <a href="https://energetyka.wnp.pl/na-swiecie-rozwija-sie-produkcje-wegla-warto-o-tym-pamietac,343905_1_0_0.html">Na świecie rozwija się produkcję węgla, warto o tym pamiętać</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/final-negocjacji-z-komisja-europejska-ws-cen-energii-w-maju-potem-nowelizacja-ustawy,343951_1_0_0.html">
									<img alt="Co z rekompensatami za ceny energii? Decyzje już w maju" src="https://i.wnp.pl/d/35/83/53/358353_r0_300.jpg">
									<h3>Co z rekompensatami za ceny energii? Decyzje już w maju</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/jerzy-buzek-wegiel-koksujacy-bedziemy-wydobywac-przez-najblizsze-kilkadziesiat-lat,343741_1_0_0.html">
									<img alt="Dla Polski to strategiczny surowiec. Prędko z wydobycia nie zrezygnujemy" src="https://i.wnp.pl/d/31/76/93/317693_r0_300.jpg">
									<h3>Dla Polski to strategiczny surowiec. Prędko z wydobycia nie zrezygnujemy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/zmiany-we-wladzach-ze-pak-w-elektrowniach-i-kopalniach-zygmunta-solorza,343867_1_0_0.html">
									<img alt="Kadrowe trzęsienie ziemi w elektrowniach i kopalniach Zygmunta Solorza" src="https://i.wnp.pl/d/35/11/25/351125_r0_300.jpg">
									<h3>Kadrowe trzęsienie ziemi w elektrowniach i kopalniach Zygmunta Solorza</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c1">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>11:51</b> <a href="https://gazownictwo.wnp.pl/inwestycja-pgnig-na-podlasiu,343940_1_0_0.html">Mają najtrudniejszy dostęp do gazu w Polsce, teraz będą mieli nieco łatwiej</a></li>
															<li><b>11:40</b> <a href="https://gazownictwo.wnp.pl/unia-europejska-zatwierdzila-przepisy-ktore-dotkna-nord-stream-2,343938_1_0_0.html">Unia Europejska zatwierdziła przepisy, które dotkną Nord Stream 2</a></li>
															<li><b>Nd 20:21</b> <a href="https://gazownictwo.wnp.pl/co-wspolnego-maja-czechy-z-gazociagiem-nord-stream-2-okazuje-sie-ze-sporo,343909_1_0_0.html">Co wspólnego mają Czechy z gazociągiem Nord Stream 2? Okazuje się, że sporo</a></li>
															<li><b>Sb 12:51</b> <a href="https://gazownictwo.wnp.pl/prezes-pgnig-potrzebujemy-przewidywalnosci-organow-koncesyjnych,343874_1_0_0.html">Prezes PGNiG: potrzebujemy przewidywalności organów koncesyjnych</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/90-proc-polakow-bedzie-mialo-dostep-do-blekitnego-paliwa-polska-spolka-gazownictwa-ma-ambitny-plan,343974_1_0_0.html">
									<img alt="Błękitne paliwo prawie w całej Polsce. Spółka ma ambitny plan" src="https://i.wnp.pl/d/35/83/70/358370_r0_300.jpg">
									<h3>Błękitne paliwo prawie w całej Polsce. Spółka ma ambitny plan</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/bedziemy-pilnowac-stosowania-dyrektywy-dotyczacej-nord-stream-2,343957_1_0_0.html">
									<img alt="&quot;Będziemy pilnować stosowania dyrektywy dotyczącej Nord Stream 2&quot;" src="https://i.wnp.pl/d/34/68/88/346888_r0_300.jpg">
									<h3>"Będziemy pilnować stosowania dyrektywy dotyczącej Nord Stream 2"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/unia-dala-215-mln-euro-na-baltic-pipe,343943_1_0_0.html">
									<img alt="920 mln zł z Unii na kluczowy dla Polski projekt" src="https://i.wnp.pl/d/35/83/50/358350_r0_300.jpg">
									<h3>920 mln zł z Unii na kluczowy dla Polski projekt</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c2">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>16:40</b> <a href="https://gornictwo.wnp.pl/krystyna-samek-skwara-powolana-na-dyrektora-generalnego-wug,343969_1_0_0.html">Prezes WUG powołał nowego dyrektora generalnego</a></li>
															<li><b>13:46</b> <a href="https://gornictwo.wnp.pl/patentus-dostarczy-maszyny-dla-famuru-ktore-potem-trafia-do-jsw,343954_1_0_0.html">Ważny kontrakt polskich firm zaplecza górniczego</a></li>
															<li><b>13:30</b> <a href="https://gornictwo.wnp.pl/w-stonawie-rozpoczeto-akcje-wydobywania-cial-polskich-gornikow,343950_1_0_0.html">W Stonawie rozpoczęto akcję wydobywania ciał polskich górników</a></li>
															<li><b>06:48</b> <a href="https://gornictwo.wnp.pl/notowania-metali-bazowych-wegla-i-paliw-tabela,343915_1_0_0.html">Wzrost cen emisji CO2 nieco wyhamował</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/jerzy-buzek-wegiel-koksujacy-bedziemy-wydobywac-przez-najblizsze-kilkadziesiat-lat,343741_1_0_0.html">
									<img alt="Dla Polski to strategiczny surowiec. Prędko z wydobycia nie zrezygnujemy" src="https://i.wnp.pl/d/31/76/93/317693_r0_300.jpg">
									<h3>Dla Polski to strategiczny surowiec. Prędko z wydobycia nie zrezygnujemy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/na-swiecie-rozwija-sie-produkcje-wegla-warto-o-tym-pamietac,343905_1_0_0.html">
									<img alt="Na świecie rozwija się produkcję węgla, warto o tym pamiętać" src="https://i.wnp.pl/d/33/35/50/333550_r0_300.jpg">
									<h3>Na świecie rozwija się produkcję węgla, warto o tym pamiętać</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/jsw-poszerzyc-baze-surowcowa-zwiekszyc-wydobycie-wegla-koksowego,343872_1_0_0.html">
									<img alt="JSW: core business na pierwszym planie, ale też wiele nowych projektów" src="https://i.wnp.pl/d/32/81/58/328158_r0_300.jpg">
									<h3>JSW: core business na pierwszym planie, ale też wiele nowych projektów</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c3">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>17:13</b> <a href="https://hutnictwo.wnp.pl/poslowie-sprawdzaja-dokumenty-w-stoczni-szczecinskiej,343975_1_0_0.html">Posłowie sprawdzają dokumenty w Stoczni Szczecińskiej</a></li>
															<li><b>12:33</b> <a href="https://hutnictwo.wnp.pl/opel-odchudza-corse-nowy-model-pod-koniec-roku,343945_1_0_0.html">Opel odchudza Corsę. Nowy model pod koniec roku</a></li>
															<li><b>12:33</b> <a href="https://hutnictwo.wnp.pl/vistal-gdynia-z-kontraktem-w-szwecji,343944_1_0_0.html">Vistal Gdynia z kontraktem w Szwecji</a></li>
															<li><b>08:48</b> <a href="https://hutnictwo.wnp.pl/dane-z-chin-napedzily-notowania-miedzi,343923_1_0_0.html">Dane z Chin napędziły notowania miedzi</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/kghm-zaplaci-mniejszy-podatek-od-kopalin,343844_1_0_0.html">
									<img alt="KGHM zapłaci mniejszy podatek od kopalin" src="https://i.wnp.pl/d/33/29/23/332923_r0_300.jpg">
									<h3>KGHM zapłaci mniejszy podatek od kopalin</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/odwolano-zarzad-stoczni-szczecinskiej,343818_1_0_0.html">
									<img alt="Odwołano zarząd Stoczni Szczecińskiej" src="https://i.wnp.pl/d/34/74/12/347412_r0_300.jpg">
									<h3>Odwołano zarząd Stoczni Szczecińskiej</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/kghm-nie-planuje-sprzedazy-zagranicznych-aktywow-moze-niektore-zamrozic,343703_1_0_0.html">
									<img alt="KGHM może &quot;zamrażać&quot; zagraniczne kopalnie, ale ich nie sprzeda" src="https://i.wnp.pl/d/32/92/54/329254_r0_300.jpg">
									<h3>KGHM może "zamrażać" zagraniczne kopalnie, ale ich nie sprzeda</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c4">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>11:04</b> <a href="https://nafta.wnp.pl/bank-pekao-wskazal-glowne-czynniki-napedzajace-inflacje,343934_1_0_0.html">Bank Pekao wskazał główne czynniki napędzające inflację</a></li>
															<li><b>08:26</b> <a href="https://nafta.wnp.pl/ceny-ropy-wyhamowaly-ale-na-rynku-wciaz-jest-groznie,343921_1_0_0.html">Ceny ropy wyhamowały, ale na rynku wciąż jest groźnie</a></li>
															<li><b>06:48</b> <a href="https://nafta.wnp.pl/notowania-metali-bazowych-wegla-i-paliw-tabela,343915_1_0_0.html">Wzrost cen emisji CO2 nieco wyhamował</a></li>
															<li><b>Sb 18:36</b> <a href="https://nafta.wnp.pl/diesel-na-rowni-z-benzyna,343883_1_0_0.html">Diesel na równi z benzyną?</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/120-spraw-w-trzy-lata-orlen-zmaga-sie-z-oszustami,343597_1_0_0.html">
									<img alt="120 spraw w trzy lata. Orlen zmaga się z oszustami" src="https://i.wnp.pl/d/35/80/97/358097_r0_300.jpg">
									<h3>120 spraw w trzy lata. Orlen zmaga się z oszustami</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/chevron-wyklada-33-mld-dolarow-za-anadarko,343868_1_0_0.html">
									<img alt="Powstanie drugi największy producent ropy na świecie" src="https://i.wnp.pl/d/34/07/04/340704_r0_300.jpg">
									<h3>Powstanie drugi największy producent ropy na świecie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/zdaniem-rosjan-ropociag-przyjazn-w-dobrym-stanie-i-nie-potrzebuje-remontu,343824_1_0_0.html">
									<img alt="Polska zakładnikiem rosyjsko-białoruskiej kłótni" src="https://i.wnp.pl/d/35/82/70/358270_r0_300.jpg">
									<h3>Polska zakładnikiem rosyjsko-białoruskiej kłótni</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c5">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Nd 12:00</b> <a href="https://chemia.wnp.pl/afryka-jest-nadal-atrakcyjnym-kontynentem-dla-biznesu-kghm-azoty-i-ursus-sprobowaly,343681_1_0_0.html">KGHM, Azoty i Ursus już spróbowały. Inne firmy też mają szansę, ale uwaga na Amerykanów</a></li>
															<li><b>Sb 15:01</b> <a href="https://chemia.wnp.pl/rzad-moze-zaostrzyc-walke-plastikiem,343877_1_0_0.html">Rząd może zaostrzyć walkę plastikiem</a></li>
															<li><b>Pt 14:36</b> <a href="https://chemia.wnp.pl/przelom-kwietnia-i-maja-rozstrzygajacy-dla-rekompensat-za-ceny-energii,343834_1_0_0.html">"Przełom kwietnia i maja rozstrzygający dla rekompensat za ceny energii"</a></li>
															<li><b>Pt 14:15</b> <a href="https://chemia.wnp.pl/grupa-azoty-bliska-wyboru-wykonawcy-elektrowni-pulawy,343825_1_0_0.html">Grupa Azoty bliska wyboru wykonawcy elektrowni za niemal miliard złotych</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/kaucja-na-plastik-czyli-system-konieczny-ale-skomplikowany,343935_1_0_0.html">
									<img alt="Kaucje na plastikowe butelki mogą być konieczne" src="https://i.wnp.pl/d/33/41/63/334163_r0_300.jpg">
									<h3>Kaucje na plastikowe butelki mogą być konieczne</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/grupa-azoty-koreanczycy-moga-pomoc-sfinansowac-polimery-police,343870_1_0_0.html">
									<img alt="Koreańczycy pomogą Grupie Azoty sfinansować gigantyczną inwestycję?" src="https://i.wnp.pl/d/32/82/50/328250_r0_300.jpg">
									<h3>Koreańczycy pomogą Grupie Azoty sfinansować gigantyczną inwestycję?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/azoty-maja-klopot-donos-do-mateusza-morawieckiego,343540_1_0_0.html">
									<img alt="Państwowy gigant ma kłopot. Donos na biurku Mateusza Morawieckiego" src="https://i.wnp.pl/d/35/80/73/358073_r0_300.jpg">
									<h3>Państwowy gigant ma kłopot. Donos na biurku Mateusza Morawieckiego</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c6">
					<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>06:02</b> <a href="https://www.wnp.pl/przemysl-odziezowy/120-spraw-w-trzy-lata-orlen-zmaga-sie-z-oszustami,343597_1_0_0.html">120 spraw w trzy lata. Orlen zmaga się z oszustami</a></li>
															<li><b>Pt 10:00</b> <a href="https://www.wnp.pl/przemysl-odziezowy/dostawca-wloknin-ucierpial-z-powodu-cen-pradu-i-surowcow,343791_1_0_0.html">Bez tego nie zrobi się butów. W producenta uderzyły ceny prądu i surowców</a></li>
															<li><b>Wt 18:56</b> <a href="https://www.wnp.pl/przemysl-odziezowy/glowne-indeksy-warszawskiej-gieldy-znow-w-gore-lpp-dominowalo-na-wig20,343585_1_0_0.html">Główne indeksy warszawskiej giełdy znów w górę; LPP dominowało na WIG20</a></li>
															<li><b>17:12</b> <a href="https://www.wnp.pl/przemysl-odziezowy/gornictwo-chemia-paliwa-energetyka-na-tych-akcjach-mozna-zarobic,343489_1_0_0.html">Górnictwo, chemia, paliwa, energetyka. Na tych akcjach można zarobić</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/bedzie-program-motywacyjny-dla-kadry-menadzerskiej-wittchena,343919_1_0_0.html">
									<img alt="Zarząd znanej spółki odzieżowej może zarobić więcej" src="https://i.wnp.pl/d/35/83/28/358328_r0_300.jpg">
									<h3>Zarząd znanej spółki odzieżowej może zarobić więcej</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/historyczne-wyniki-finansowe-lpp,343691_1_0_0.html">
									<img alt="Polski potentat odzieżowy pobił kolejne rekordy i zapowiada dalszą ekspansję" src="https://i.wnp.pl/d/34/43/61/344361_r0_300.jpg">
									<h3>Polski potentat odzieżowy pobił kolejne rekordy i zapowiada dalszą ekspansję</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/wojas-przejal-bartka-i-zwieksza-przychody,343216_1_0_0.html">
									<img alt="Wojas przejął Bartka i zwiększa przychody" src="https://i.wnp.pl/d/35/78/11/357811_r0_300.jpg">
									<h3>Wojas przejął Bartka i zwiększa przychody</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/swietny-pierwszy-kwartal-ccc-inwestorzy-zabijali-sie-o-akcje,343145_1_0_0.html">
									<img alt="Świetny pierwszy kwartał CCC. Inwestorzy zabijali się o akcje" src="https://i.wnp.pl/d/34/68/84/346884_r0_300.jpg">
									<h3>Świetny pierwszy kwartał CCC. Inwestorzy zabijali się o akcje</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
							<li class="c7">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>14:53</b> <a href="https://budownictwo.wnp.pl/coraz-wiekszy-ruch-na-polskim-niebie-cpk-coraz-bardziej-uzasadnione,343955_1_0_0.html">W tym roku Polska pokona kolejną granicę. To wymusi inwestycje</a></li>
															<li><b>13:46</b> <a href="https://www.portalsamorzadowy.pl/inwestycje/mosty-dla-regionow-w-stalowej-woli-powstanie-nowa-przeprawa,124485.html">Jerzy Kwieciński zapowiedział budowę nowego mostu na Sanie</a></li>
															<li><b>13:41</b> <a href="https://budownictwo.wnp.pl/gddkia-przedluzyla-skladanie-ofert-na-droge-s11-koszalin-bobolice,343952_1_0_0.html">Drogowcy przedłużyli przetarg na blisko 50 km ekspresówki</a></li>
															<li><b>12:33</b> <a href="https://budownictwo.wnp.pl/vistal-gdynia-z-kontraktem-w-szwecji,343944_1_0_0.html">Vistal Gdynia z kontraktem w Szwecji</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/unia-dala-215-mln-euro-na-baltic-pipe,343943_1_0_0.html">
									<img alt="920 mln zł z Unii na kluczowy dla Polski projekt" src="https://i.wnp.pl/d/35/83/50/358350_r0_300.jpg">
									<h3>920 mln zł z Unii na kluczowy dla Polski projekt</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/nik-krytykuje-gddkia-za-korki-i-zle-zarzadzanie-ruchem,343930_1_0_0.html">
									<img alt="Polska stoi w korkach. NIK wskazuje winnego" src="https://i.wnp.pl/d/35/83/40/358340_r0_300.jpg">
									<h3>Polska stoi w korkach. NIK wskazuje winnego</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/skanska-wychodzi-z-konstrukcji-stalowych,343906_1_0_0.html">
									<img alt="Skanska w Polsce coraz bardziej odchudzona. Na sprzedaż trafiły kolejne aktywa" src="https://i.wnp.pl/d/30/46/20/304620_r0_300.jpg">
									<h3>Skanska w Polsce coraz bardziej odchudzona. Na sprzedaż trafiły kolejne aktywa</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>16:03</b> <a href="https://www.wnp.pl/tech/hakerzy-mieli-dostep-do-korespondencji-uzytkownikow-outlooka,343968_1_0_0.html">Hakerzy mieli dostęp do korespondencji użytkowników popularnego programu pocztowego</a></li>
															<li><b>13:24</b> <a href="https://www.wnp.pl/tech/mateusz-morawiecki-chce-przyciagnac-kapital-z-usa-rozmawial-juz-z-elonem-muskiem,343949_1_0_0.html">Mateusz Morawiecki chce przyciągnąć kapitał z USA. Rozmawiał już z Elonem Muskiem</a></li>
															<li><b>11:57</b> <a href="https://www.wnp.pl/tech/uokik-ostrzega-przed-firma-oferujaca-kryptowalute-dascoin,343941_1_0_0.html">UOKiK ostrzega przed kryptowalutą</a></li>
															<li><b>11:49</b> <a href="https://www.wnp.pl/tech/comarch-tworzy-rezerwy-na-24-2-mln-zl-o-tyle-spadnie-zysk-grupy-w-2018-r,343939_1_0_0.html">Znana spółka IT tworzy rezerwy i zapowiada mniejszy zysk</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/narodowe-centrum-badan-i-rozwoju-ma-nowego-szefa,343948_1_0_0.html">
									<img alt="Narodowe Centrum Badań i Rozwoju ma nowego szefa" src="https://i.wnp.pl/d/35/83/51/358351_r0_300.jpg">
									<h3>Narodowe Centrum Badań i Rozwoju ma nowego szefa</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/dyrektywa-o-prawach-autorskich-przyjeta-przez-panstwa-unii-europejskiej,343936_1_0_0.html">
									<img alt="Unia Europejska przegłosowała kontrowersyjną dyrektywę" src="https://i.wnp.pl/d/34/46/54/344654_r0_300.jpg">
									<h3>Unia Europejska przegłosowała kontrowersyjną dyrektywę</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/pko-bp-wychodzi-poza-obszar-tradycyjnego-it,343929_1_0_0.html">
									<img alt="PKO BP wychodzi poza obszar tradycyjnego IT" src="https://i.wnp.pl/d/35/07/03/350703_r0_300.jpg">
									<h3>PKO BP wychodzi poza obszar tradycyjnego IT</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c9 active">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
									</li>
							<li class="c10">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>16:42</b> <a href="https://logistyka.wnp.pl/powiedzial-na-lotnisku-bomba-musial-zaplacic-spora-grzywne,343973_1_0_0.html">Powiedział na lotnisku "bomba" - musiał zapłacić sporą grzywnę</a></li>
															<li><b>16:23</b> <a href="https://logistyka.wnp.pl/na-swieta-hiszpanii-grozi-chaos-w-komunikacji-lotniczej,343970_1_0_0.html">Na święta Hiszpanii grozi chaos w komunikacji lotniczej</a></li>
															<li><b>15:23</b> <a href="https://logistyka.wnp.pl/donald-trump-doradza-boeingowi-rebranding-modelu-737-max,343963_1_0_0.html">Donald Trump doradza Boeingowi rebranding modelu 737 MAX</a></li>
															<li><b>13:46</b> <a href="https://www.portalsamorzadowy.pl/inwestycje/mosty-dla-regionow-w-stalowej-woli-powstanie-nowa-przeprawa,124485.html">Jerzy Kwieciński zapowiedział budowę nowego mostu na Sanie</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/coraz-wiekszy-ruch-na-polskim-niebie-cpk-coraz-bardziej-uzasadnione,343955_1_0_0.html">
									<img alt="W tym roku Polska pokona kolejną granicę. To wymusi inwestycje" src="https://i.wnp.pl/d/35/56/25/355625_r0_300.jpg">
									<h3>W tym roku Polska pokona kolejną granicę. To wymusi inwestycje</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/nik-krytykuje-gddkia-za-korki-i-zle-zarzadzanie-ruchem,343930_1_0_0.html">
									<img alt="Polska stoi w korkach. NIK wskazuje winnego" src="https://i.wnp.pl/d/35/83/40/358340_r0_300.jpg">
									<h3>Polska stoi w korkach. NIK wskazuje winnego</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/najwiekszy-samolot-swiata-po-raz-pierwszy-wzbil-sie-w-powietrze,343887_1_0_0.html">
									<img alt="Największy samolot świata po raz pierwszy wzbił się w powietrze. To prawdziwy kolos" src="https://i.wnp.pl/d/35/83/11/358311_r0_300.jpg">
									<h3>Największy samolot świata po raz pierwszy wzbił się w powietrze. To prawdziwy kolos</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c11">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>15:41</b> <a href="https://motoryzacja.wnp.pl/glb-nowy-kompaktowy-suv-mercedesa-jeszcze-w-tym-roku,343964_1_0_0.html">GLB - nowy kompaktowy SUV Mercedesa jeszcze w tym roku</a></li>
															<li><b>15:13</b> <a href="https://motoryzacja.wnp.pl/byly-szef-volkswagena-uslyszal-zarzuty-oszustwa,343961_1_0_0.html">Były szef Volkswagena usłyszał zarzuty oszustwa</a></li>
															<li><b>13:24</b> <a href="https://motoryzacja.wnp.pl/mateusz-morawiecki-chce-przyciagnac-kapital-z-usa-rozmawial-juz-z-elonem-muskiem,343949_1_0_0.html">Mateusz Morawiecki chce przyciągnąć kapitał z USA. Rozmawiał już z Elonem Muskiem</a></li>
															<li><b>12:33</b> <a href="https://motoryzacja.wnp.pl/opel-odchudza-corse-nowy-model-pod-koniec-roku,343945_1_0_0.html">Opel odchudza Corsę. Nowy model pod koniec roku</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/motocyklisci-generuja-coraz-wiecej-szkod-na-drogach,343946_1_0_0.html">
									<img alt="Motocykliści generują coraz więcej szkód na drogach" src="https://i.wnp.pl/d/34/79/98/347998_r0_300.jpg">
									<h3>Motocykliści generują coraz więcej szkód na drogach</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/rafal-czyzewski-dostep-do-ladowania-aut-w-nocy-powinien-zostac-ulatwiony,343613_1_0_0.html">
									<img alt="Dostęp do ładowania aut w nocy powinien zostać ułatwiony" src="https://i.wnp.pl/d/35/49/27/354927_r0_300.jpg">
									<h3>Dostęp do ładowania aut w nocy powinien zostać ułatwiony</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/polska-musi-sie-pospieszyc-z-produkcja-e-aut,343777_1_0_0.html">
									<img alt="Polska musi się pośpieszyć z produkcją e-aut" src="https://i.wnp.pl/d/35/82/17/358217_r0_300.jpg">
									<h3>Polska musi się pośpieszyć z produkcją e-aut</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c12">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>17:39</b> <a href="https://finanse.wnp.pl/nadzor-finansowy-skomentowal-rzadowa-propozycje-dotyczaca-ofe,343977_1_0_0.html">Nadzór finansowy skomentował rządową propozycję dotyczącą OFE</a></li>
															<li><b>17:23</b> <a href="https://finanse.wnp.pl/zus-panstwo-ma-zobowiazania-emerytalne-na-prawie-3-biliony-zl,343976_1_0_0.html">ZUS: państwo ma zobowiązania emerytalne na prawie 3 biliony zł</a></li>
															<li><b>16:32</b> <a href="https://finanse.wnp.pl/premier-nastepny-budzet-ue-bedzie-dobry-dla-polski,343971_1_0_0.html">Premier: następny budżet UE będzie dobry dla Polski</a></li>
															<li><b>13:24</b> <a href="https://finanse.wnp.pl/mateusz-morawiecki-chce-przyciagnac-kapital-z-usa-rozmawial-juz-z-elonem-muskiem,343949_1_0_0.html">Mateusz Morawiecki chce przyciągnąć kapitał z USA. Rozmawiał już z Elonem Muskiem</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/premier-o-zmianach-w-ofe-nie-mozemy-zachwiac-stabilnoscia-rynkow,343966_1_0_0.html">
									<img alt="Całe OFE wylądują na indywidualnych kontach emerytalnych" src="https://i.wnp.pl/d/35/71/49/357149_r0_300.jpg">
									<h3>Całe OFE wylądują na indywidualnych kontach emerytalnych</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/koszt-zmian-podatkowych-dla-budzetu-w-2020-to-10-4-10-6-mld-zl,343960_1_0_0.html">
									<img alt="Wiadomo, ile będą kosztować budżet zmiany podatkowe z &quot;piątki PiS&quot;" src="https://i.wnp.pl/d/33/52/39/335239_r0_300.jpg">
									<h3>Wiadomo, ile będą kosztować budżet zmiany podatkowe z "piątki PiS"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/teresa-czerwinska-podatek-pit-w-dol-koszty-uzyskania-przychodu-w-gore,343947_1_0_0.html">
									<img alt="Teresa Czerwińska chce obniżyć najbardziej popularny próg podatkowy. Propozycji jest więcej" src="https://i.wnp.pl/d/35/60/36/356036_r0_300.jpg">
									<h3>Teresa Czerwińska chce obniżyć najbardziej popularny próg podatkowy. Propozycji jest więcej</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c13">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>17:39</b> <a href="https://praca.wnp.pl/nadzor-finansowy-skomentowal-rzadowa-propozycje-dotyczaca-ofe,343977_1_0_0.html">Nadzór finansowy skomentował rządową propozycję dotyczącą OFE</a></li>
															<li><b>17:23</b> <a href="https://praca.wnp.pl/zus-panstwo-ma-zobowiazania-emerytalne-na-prawie-3-biliony-zl,343976_1_0_0.html">ZUS: państwo ma zobowiązania emerytalne na prawie 3 biliony zł</a></li>
															<li><b>12:50</b> <a href="https://praca.wnp.pl/teresa-czerwinska-podatek-pit-w-dol-koszty-uzyskania-przychodu-w-gore,343947_1_0_0.html">Teresa Czerwińska chce obniżyć najbardziej popularny próg podatkowy. Propozycji jest więcej</a></li>
															<li><b>10:41</b> <a href="https://praca.wnp.pl/polscy-przedsiebiorcy-zyskaja-hub-lobbingowy-w-brukseli,343933_1_0_0.html">Polscy przedsiębiorcy zyskają "hub lobbingowy" w Brukseli</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://praca.wnp.pl/narodowe-centrum-badan-i-rozwoju-ma-nowego-szefa,343948_1_0_0.html">
									<img alt="Narodowe Centrum Badań i Rozwoju ma nowego szefa" src="https://i.wnp.pl/d/35/83/51/358351_r0_300.jpg">
									<h3>Narodowe Centrum Badań i Rozwoju ma nowego szefa</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/restrukturyzacja/jak-dobrze-zwolnic-wielu-ludzi,63053.html">
									<img alt="Mogą histeryzować, grozić, a nawet barykadować się. Jak dobrze zwolnić wielu ludzi?" src="https://i.wnp.pl/d/35/83/27/358327_r0_300.jpg">
									<h3>Mogą histeryzować, grozić, a nawet barykadować się. Jak dobrze zwolnić wielu ludzi?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/praca-tymczasowa/ukraincy-maja-wiele-powodow-by-zostac-w-polsce-za-co-nas-lubia,63153.html">
									<img alt="Ukraińcy mają wiele powodów, by zostać w Polsce. Za co nas lubią?" src="https://i.wnp.pl/d/35/83/20/358320_r0_300.jpg">
									<h3>Ukraińcy mają wiele powodów, by zostać w Polsce. Za co nas lubią?</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c14">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>12:33</b> <a href="https://www.wnp.pl/rynki-zagraniczne/vistal-gdynia-z-kontraktem-w-szwecji,343944_1_0_0.html">Vistal Gdynia z kontraktem w Szwecji</a></li>
															<li><b>10:41</b> <a href="https://www.wnp.pl/rynki-zagraniczne/polscy-przedsiebiorcy-zyskaja-hub-lobbingowy-w-brukseli,343933_1_0_0.html">Polscy przedsiębiorcy zyskają "hub lobbingowy" w Brukseli</a></li>
															<li><b>Nd 20:25</b> <a href="https://www.wnp.pl/parlamentarny/wydarzenia/morawiecki-pyta-platforme-obywatelska-koalicje-europejska-czy-jest-za-utrzymaniem-zlotego,38571.html">Morawiecki pyta Koalicję Europejską, czy jest za utrzymaniem złotego</a></li>
															<li><b>Nd 20:21</b> <a href="https://www.wnp.pl/rynki-zagraniczne/co-wspolnego-maja-czechy-z-gazociagiem-nord-stream-2-okazuje-sie-ze-sporo,343909_1_0_0.html">Co wspólnego mają Czechy z gazociągiem Nord Stream 2? Okazuje się, że sporo</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/wykup-wierzytelnosci-eksportowych-dobry-w-handlu-i-inwestycjach-zagranicznych,343902_1_0_0.html">
									<img alt="Jest dobry sposób, żeby zabezpieczyć zagraniczną transakcję" src="https://i.wnp.pl/d/32/41/08/324108_r0_300.jpg">
									<h3>Jest dobry sposób, żeby zabezpieczyć zagraniczną transakcję</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/afryka-jest-nadal-atrakcyjnym-kontynentem-dla-biznesu-kghm-azoty-i-ursus-sprobowaly,343681_1_0_0.html">
									<img alt="KGHM, Azoty i Ursus już spróbowały. Inne firmy też mają szansę, ale uwaga na Amerykanów" src="https://i.wnp.pl/d/35/83/66/358366_r0_300.jpg">
									<h3>KGHM, Azoty i Ursus już spróbowały. Inne firmy też mają szansę, ale uwaga na Amerykanów</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/europejski-protekcjonizm-nowa-metoda-walki-z-chinami-kosztem-wewnatrzunijnej-konkurencji,343649_1_0_0.html">
									<img alt="Europa ma ryzykowny sposób na walkę z Chinami. To może się źle skończyć" src="https://i.wnp.pl/d/31/71/67/317167_r0_300.jpg">
									<h3>Europa ma ryzykowny sposób na walkę z Chinami. To może się źle skończyć</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/brexitbrief-30-biznes-odetchnal-ale-tylko-na-chwile-daty-brexitu-sa-ale-kiedy-nastapi-nadal-nie-wiadomo,343833_1_0_0.html">
									<img alt="Biznes odetchnął, ale tylko na chwilę. &quot;Tańców na ulicach nie będzie&quot;" src="https://i.wnp.pl/d/35/57/55/355755_r0_300.jpg">
									<h3>Biznes odetchnął, ale tylko na chwilę. "Tańców na ulicach nie będzie"</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
						</ul>
		<div>
	</div>
	</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://motoryzacja.wnp.pl/rafal-czyzewski-dostep-do-ladowania-aut-w-nocy-powinien-zostac-ulatwiony,343613_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/49/27/354927_r0_300.jpg" alt="" />
			<small>MOTORYZACJA</small>		</div>
		<div class="desc">
			<h3>Dostęp do ładowania aut w nocy powinien zostać ułatwiony</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://energetyka.wnp.pl/ceny-uprawnien-do-emisji-co2-przebily-27-euro,343766_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/82/38/358238_r0_300.jpg" alt="" />
			<small>ENERGETYKA</small>		</div>
		<div class="desc">
			<h3>CO2 bije kolejny rekord cenowy. „30 euro zobaczmy jeszcze w tym roku”</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://finanse.wnp.pl/mamy-kolejny-wielki-plan-ale-najbardziej-rewolucyjny-byl-ten-pierwszy,341705_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/66/32/356632_r0_300.jpg" alt="" />
			<small>FINANSE</small>		</div>
		<div class="desc">
			<h3>Mamy kolejny wielki plan. Ale najbardziej rewolucyjny był ten pierwszy</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://energetyka.wnp.pl/kto-i-kiedy-dostanie-rekompensate-za-drogi-prad-mamy-harmonogram,343545_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/31/77/18/317718_r0_300.jpg" alt="" />
			<small>ENERGETYKA</small>		</div>
		<div class="desc">
			<h3>Kto i kiedy dostanie rekompensatę za drogi prąd? Mamy harmonogram</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
								


				

				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a> &raquo;		<a href="https://www.wnp.pl/przemysl-obronny/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Offset Raytheona dla Wisły przesunięty o dwa miesiące</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">Włodek Kaleta</b>								<br>
				<small>15-04-2019 16:09&nbsp;|&nbsp;&nbsp;aktualizacja: 15-04-2019 16:10</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/35/83/54/358354_r0_620.jpg" width="605" height="403" alt="Offset Raytheona dla Wisły przesunięty o dwa miesiące" title="PGZ twierdzi, że terminy dostaw systemów przeciwlotniczych Patriot nie są zagrożoneRaytheon" />
					
										<div class="desc">
						<p>PGZ twierdzi, że terminy dostaw systemów przeciwlotniczych Patriot nie są zagrożone</p>						<small>Raytheon</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wnp.pl%2Fprzemysl-obronny%2Foffset-raytheona-dla-wisly-przesuniety-o-dwa-miesiace%2C343958_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fwww.wnp.pl%2Fprzemysl-obronny%2Foffset-raytheona-dla-wisly-przesuniety-o-dwa-miesiace%2C343958_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.wnp.pl%2Fprzemysl-obronny%2Foffset-raytheona-dla-wisly-przesuniety-o-dwa-miesiace%2C343958_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fwww.wnp.pl%2Fprzemysl-obronny%2Foffset-raytheona-dla-wisly-przesuniety-o-dwa-miesiace%2C343958_1_0_0.html&title=Offset+Raytheona+dla+Wis%C5%82y+przesuni%C4%99ty+o+dwa+miesi%C4%85ce&desc=Z+informacji+WNP.PL+wynika%2C+%C5%BCe%C2%A0przewidziany+na+15+kwietnia+2019+r.+termin+podpisania+um%C3%B3w+offsetowych+z+koncernem+Raytheon+zosta%C5%82+przesuni%C4%99ty+o+dwa+miesi%C4%85ce%2C+do+15+czerwca." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.wnp.pl%2Fprzemysl-obronny%2Foffset-raytheona-dla-wisly-przesuniety-o-dwa-miesiace%2C343958_1_0_0.html&title=Offset+Raytheona+dla+Wis%C5%82y+przesuni%C4%99ty+o+dwa+miesi%C4%85ce&summary=Z+informacji+WNP.PL+wynika%2C+%C5%BCe%C2%A0przewidziany+na+15+kwietnia+2019+r.+termin+podpisania+um%C3%B3w+offsetowych+z+koncernem+Raytheon+zosta%C5%82+przesuni%C4%99ty+o+dwa+miesi%C4%85ce%2C+do+15+czerwca.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/343958_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://www.wnp.pl/przemysl-obronny/offset-raytheona-dla-wisly-przesuniety-o-dwa-miesiace,343958_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">Z informacji WNP.PL wynika, że przewidziany na 15 kwietnia 2019 r. termin podpisania umów offsetowych z koncernem Raytheon został przesunięty o dwa miesiące, do 15 czerwca.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.19.1.2'></div>
</div>

				

							<div class="tekst"><ul style="list-style-type: disc;">
<li><strong>Termin podpisania umów z Raytheonem został przesunięty na czerwiec.</strong></li>
<li><strong>To już kolejna data sfinalizowania kontraktu.</strong></li>
<li><strong>Polska Grupa Zbrojeniowa oraz Raytheon zapewniają, że opóźnienia nie wpłyną na termin dostaw pierwszych dwóch baterii Patriotów do Polski oraz że rozmowy o szczegółach offsetu idą w dobrym kierunku.</strong></li>
</ul>
</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="https://www.wnp.pl/przemysl-obronny/lockheed-martin-podpisal-umowy-offsetowe-czas-na-raytheona,343849_1_0_0.html" title="Najdroższy program w historii polskiego wojska zagrożony? Negocjacje z Amerykanami nie przyniosły efektów">
							<img src="https://i.wnp.pl/d/35/82/94/358294_r0_300.jpg" alt="Najdroższy program w historii polskiego wojska zagrożony? Negocjacje z Amerykanami nie przyniosły efektów">
							<h3>Najdroższy program w historii polskiego wojska zagrożony? Negocjacje z Amerykanami nie przyniosły efektów</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="https://www.wnp.pl/przemysl-obronny/flytronic-idzie-do-sadu-ws-programu-orlik,343699_1_0_0.html" title="Flytronic idzie do sądu ws. programu Orlik">Flytronic idzie do sądu ws. programu Orlik</a></h3></li>
												<li><h3><a href="https://www.wnp.pl/przemysl-obronny/polskie-lotnictwo-wojskowe-dzis-i-jutro-czym-lataja-i-beda-latac-nasi-piloci,343590_1_0_0.html" title="Z nadzieją patrzą na F-35. Czym teraz latają nasi wojskowi piloci?">Z nadzieją patrzą na F-35. Czym teraz latają nasi wojskowi piloci?</a></h3></li>
												<li><h3><a href="https://www.wnp.pl/przemysl-obronny/najwieksze-koncerny-chca-sprzedac-polsce-niszczyciele-czolgow,343538_1_0_0.html" title="Światowi giganci zbrojeniowi ostrzą sobie zęby na nowy kontrakt dla naszej armii">Światowi giganci zbrojeniowi ostrzą sobie zęby na nowy kontrakt dla naszej armii</a></h3></li>
																					</ul>

				
				
				</div>

								
				<div class="tekst"><br />
Przesunięcie podpisania umowy o kolejne dwa miesiące na wykonanie zobowiązań offsetowych z Raytheonem nastąpiło na wniosek amerykańskiego koncernu. Takie informacje potwierdziło również biuro do spraw offsetowych MON. Tym samym podpisanie umów offsetowych w ramach pierwszej fazy programu Wisła opóźni się, co utrudnia podejmowanie dalszych kroków.
<br />
<br />
To ważne, bo w najbliższych miesiącach powinny zostać podjęte decyzje o kluczowym znaczeniu dla polskiego programu Wisła, takie jak wybór pocisku rakietowego do drugiej fazy programu oraz radary, które mają trafić również do drugiej fazy Wisły.
<br />
<br />
PGZ twierdzi, że negocjacje cały czas trwają i terminy dostaw systemów przeciwlotniczych Patriot nie są zagrożone. Również Raytheon odnosząc się do przesunięcia terminu z 15 kwietnia na czerwiec uspokaja. - O ile nie jesteśmy gotowi, by odnieść się do harmonogramu prac, chcemy zaznaczyć iż, Raytheon ściśle współpracuje z PGZ, by sfinalizować umowy offsetowe - zapewnia firma w oświadczeniu dla WNP.PL
<br />
<br />
Zobacz także:&nbsp; <a href="https://www.wnp.pl/przemysl-obronny/lockheed-martin-podpisal-umowy-offsetowe-czas-na-raytheona,343849_1_0_0.html">Lockheed Martin podpisał umowy offsetowe. Czas na Raytheona</a>
<br />
<br />
Podkreśla przy tym, że ich zobowiązania obejmują większą liczbę offsetobiorców oraz projektów, niż jakakolwiek umowa offsetowa podpisana w Polsce. - Rozmowy trwają, a my koncentrujemy się na realizacji umów w ramach pierwszej fazy, takich jak umowa z Hutą Stalowa Wola, dotycząca produkcji wyrzutni - podkreślono w oświadczeniu.
<br />
<br />
Mimo takich zapewnień opóźnienia w podpisaniu zobowiązań offsetowych z pewnością nie są bez przyczyny, między stronami musiały pojawić się punkty sporne.
<br />
<br />
Przypomnijmy, że w końcu marca podpisało umowy dotyczące wykonania 15 zobowiązań offsetowych&nbsp;z koncernem Lockheed Martin. Dzięki temu polski przemysł uzyska szereg ważnych zdolności, związanych z produkcją elementów wyrzutni i pocisku PAC-3 MSE, a także obsługą myśliwców F-16.
<br /></div>
			
								<ul class="pagination">
																					<li class="active">1</li>
																					<li><a href="https://www.wnp.pl/przemysl-obronny/offset-raytheona-dla-wisly-przesuniety-o-dwa-miesiace,343958_1_0_1.html">2</a></li>
																				<li><a class="next" href="https://www.wnp.pl/przemysl-obronny/offset-raytheona-dla-wisly-przesuniety-o-dwa-miesiace,343958_1_0_1.html">NASTĘPNA STRONA &raquo;</a></li>
									</ul>
								
				
			
							<div class="copyright">
					<img src="https://www.wnp.pl/images/www/copyright.png" alt="">
					<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.wnp.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
				</div>
			
			
			
			</div>

			
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/program-wisla,25446.html">Program Wisła</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_25446.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/wyrzutnie-patriot,28085.html">wyrzutnie Patriot</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_28085.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/umowy-offsetowe,29279.html">umowy offsetowe</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_29279.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/lockheed-martin,2784.html">Lockheed Martin</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_2784.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/raytheon,19051.html">Raytheon</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_19051.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/pgz,25148.html">PGZ</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_25148.xml">RSS</a>
													</li>
										</ul>
									</div>
			</div>

		
		
		
		
		
		</div>

		
		

		
		
		
	</div>

</div>









										



<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (0)
		</h2>
			</div>
									
	<div class="body comments">
                		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="343958" class="button big">Dodaj komentarz</a>
		</div>
                		
									
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_343958" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_343958'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">77.112.34.253</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="343958" />
					</form>
				</div>
			</div>
		</div>
	</div>
	
</div>



					<div class="advB marginB acenter">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP belka 468x60 teksty -->
	<ins class="adsbygoogle"
		style="display:inline-block;width:468px;height:60px"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="3181834536"></ins>
	<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box">
	<div class="header">
		<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
	</div>
	<div class="body">
		<ul class="list-14 style2">
					<li>
				<a href="https://finanse.wnp.pl/premier-o-zmianach-w-ofe-nie-mozemy-zachwiac-stabilnoscia-rynkow,343966_1_0_0.html">
					<div class="img">
						<img alt="Całe OFE wylądują na indywidualnych kontach emerytalnych" src="https://i.wnp.pl/d/35/71/49/357149_r0_300.jpg">
					</div>
					<h3>Całe OFE wylądują na indywidualnych kontach emerytalnych</h3>
				</a>
			</li>
					<li>
				<a href="https://finanse.wnp.pl/koszt-zmian-podatkowych-dla-budzetu-w-2020-to-10-4-10-6-mld-zl,343960_1_0_0.html">
					<div class="img">
						<img alt="Wiadomo, ile będą kosztować budżet zmiany podatkowe z &quot;piątki PiS&quot;" src="https://i.wnp.pl/d/33/52/39/335239_r0_300.jpg">
					</div>
					<h3>Wiadomo, ile będą kosztować budżet zmiany podatkowe z "piątki PiS"</h3>
				</a>
			</li>
					<li>
				<a href="https://finanse.wnp.pl/nadzor-finansowy-skomentowal-rzadowa-propozycje-dotyczaca-ofe,343977_1_0_0.html">
					<div class="img">
						<img alt="Nadzór finansowy skomentował rządową propozycję dotyczącą OFE" src="https://i.wnp.pl/d/35/26/31/352631_r0_300.jpg">
					</div>
					<h3>Nadzór finansowy skomentował rządową propozycję dotyczącą OFE</h3>
				</a>
			</li>
					<li>
				<a href="https://finanse.wnp.pl/zus-panstwo-ma-zobowiazania-emerytalne-na-prawie-3-biliony-zl,343976_1_0_0.html">
					<div class="img">
						<img alt="ZUS: państwo ma zobowiązania emerytalne na prawie 3 biliony zł" src="https://i.wnp.pl/d/30/31/36/303136_r0_300.jpg">
					</div>
					<h3>ZUS: państwo ma zobowiązania emerytalne na prawie 3 biliony zł</h3>
				</a>
			</li>
				</ul>
	</div>
</div>


	<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP forma elastyczna -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="2894700150"
			 data-ad-format="auto"></ins>
		<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>

					
																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://www.wnp.pl/przemysl-obronny/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://www.wnp.pl/przemysl-obronny/fort-trump-coraz-blizej-prezydent-usa-celuje-w-symboliczna-date,343911_1_0_0.html" title="Fort Trump coraz bliżej. Prezydent USA celuje w symboliczna datę">
				<div class="img">
					<img alt="Fort Trump coraz bliżej. Prezydent USA celuje w symboliczna datę" src="https://i.wnp.pl/d/34/50/58/345058_r0_300.jpg">
				</div>
				<h3>Fort Trump coraz bliżej. Prezydent USA celuje w symboliczna datę</h3>
			</a>
		</li>
			<li>
			<a href="https://www.wnp.pl/przemysl-obronny/polskie-lotnictwo-wojskowe-dzis-i-jutro-czym-lataja-i-beda-latac-nasi-piloci,343590_1_0_0.html" title="Z nadzieją patrzą na F-35. Czym teraz latają nasi wojskowi piloci?">
				<div class="img">
					<img alt="Z nadzieją patrzą na F-35. Czym teraz latają nasi wojskowi piloci?" src="https://i.wnp.pl/d/35/64/14/356414_r0_300.jpg">
				</div>
				<h3>Z nadzieją patrzą na F-35. Czym teraz latają nasi wojskowi piloci?</h3>
			</a>
		</li>
			<li>
			<a href="https://www.wnp.pl/przemysl-obronny/lockheed-martin-podpisal-umowy-offsetowe-czas-na-raytheona,343849_1_0_0.html" title="Najdroższy program w historii polskiego wojska zagrożony? Negocjacje z Amerykanami nie przyniosły efektów">
				<div class="img">
					<img alt="Najdroższy program w historii polskiego wojska zagrożony? Negocjacje z Amerykanami nie przyniosły efektów" src="https://i.wnp.pl/d/35/82/94/358294_r0_300.jpg">
				</div>
				<h3>Najdroższy program w historii polskiego wojska zagrożony? Negocjacje z Amerykanami nie przyniosły efektów</h3>
			</a>
		</li>
			<li>
			<a href="https://www.wnp.pl/przemysl-obronny/wiceszef-mon-pzl-swidnik-jest-glownym-wykonawca-umowy-dot-smiglowcow,343805_1_0_0.html" title="PZL-Świdnik głównym wykonawcą umowy dot. śmigłowców dla Marynarki Wojennej">
				<div class="img">
					<img alt="PZL-Świdnik głównym wykonawcą umowy dot. śmigłowców dla Marynarki Wojennej" src="https://i.wnp.pl/d/33/63/95/336395_r0_300.jpg">
				</div>
				<h3>PZL-Świdnik głównym wykonawcą umowy dot. śmigłowców dla Marynarki Wojennej</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.19.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>16:09</i>
					</small>
																				<a title="Offset za Patrioty przesunięty. Znamy nową datę" href="https://www.wnp.pl/przemysl-obronny/offset-raytheona-dla-wisly-przesuniety-o-dwa-miesiace,343958_1_0_0.html">Offset za Patrioty przesunięty. Znamy nową datę</a>
				</li>
							<li>
															<small>
												<i>06:19</i>
					</small>
																				<a title="Fort Trump coraz bliżej. Prezydent USA celuje w symboliczna datę" href="https://www.wnp.pl/przemysl-obronny/fort-trump-coraz-blizej-prezydent-usa-celuje-w-symboliczna-date,343911_1_0_0.html">Fort Trump coraz bliżej. Prezydent USA celuje w symboliczna datę</a>
				</li>
							<li>
															<small>
						<span>Nd</span>						<i>16:13</i>
					</small>
																				<a title="Co ma gmina z wojsk amerykańskich stacjonujących w polskiej bazie?" href="https://www.wnp.pl/przemysl-obronny/co-ma-gmina-z-wojsk-amerykanskich-stacjonujacych-w-polskiej-bazie,343904_1_0_0.html">Co ma gmina z wojsk amerykańskich stacjonujących w polskiej bazie?</a>
				</li>
							<li>
															<small>
						<span>Nd</span>						<i>06:00</i>
					</small>
																				<a title="Z nadzieją patrzą na F-35. Czym teraz latają nasi wojskowi piloci?" href="https://www.wnp.pl/przemysl-obronny/polskie-lotnictwo-wojskowe-dzis-i-jutro-czym-lataja-i-beda-latac-nasi-piloci,343590_1_0_0.html">Z nadzieją patrzą na F-35. Czym teraz latają nasi wojskowi piloci?</a>
				</li>
							<li>
															<small>
						<span>Pt</span>						<i>20:01</i>
					</small>
																				<a title="Najdroższy program w historii polskiego wojska zagrożony? Negocjacje z Amerykanami nie(...)" href="https://www.wnp.pl/przemysl-obronny/lockheed-martin-podpisal-umowy-offsetowe-czas-na-raytheona,343849_1_0_0.html">Najdroższy program w historii polskiego wojska zagrożony? Negocjacje z Amerykanami nie(...)</a>
				</li>
							<li>
															<small>
						<span>Pt</span>						<i>14:05</i>
					</small>
																				<a title="Polska sięgnie po nowy rodzaj kosmicznych danych. Zyska na tym cała branża" href="https://www.wnp.pl/przemysl-obronny/polska-siegnie-po-nowy-rodzaj-kosmicznych-danych-zyska-na-tym-cala-branza,343803_1_0_0.html">Polska sięgnie po nowy rodzaj kosmicznych danych. Zyska na tym cała branża</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Gdyby nie II wojna światowa to mielibyśmy potencjał gospodarczy Hiszpanii" href="https://www.wnp.pl/przemysl-obronny/gdyby-nie-ii-wojna-swiatowa-to-mielibysmy-potencjal-gospodarczy-hiszpanii,343054_1_0_0.html">Gdyby nie II wojna światowa to mielibyśmy potencjał gospodarczy Hiszpanii</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="20 firm powalczy o nagrodę Europejskiego Kongresu Gospodarczego" href="https://www.wnp.pl/przemysl-obronny/20-firm-powalczy-o-nagrode-europejskiego-kongresu-gospodarczego,342852_1_0_0.html">20 firm powalczy o nagrodę Europejskiego Kongresu Gospodarczego</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="&quot;Przerażające uzbrojenie przyszłości&quot; powstaje również w Polsce. Mamy się czym pochwalić" href="https://www.wnp.pl/przemysl-obronny/przerazajace-uzbrojenie-przyszlosci-powstaje-rowniez-w-polsce-mamy-sie-czym-pochwalic,343068_1_0_0.html">"Przerażające uzbrojenie przyszłości" powstaje również w Polsce. Mamy się czym pochwalić</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="W NATO nie mają sobie równych. Poznajcie perłę w koronie polskiej zbrojeniówki" href="https://www.wnp.pl/przemysl-obronny/nitro-chem-bombowe-pieniadze-z-trotylu,342775_1_0_0.html">W NATO nie mają sobie równych. Poznajcie perłę w koronie polskiej zbrojeniówki</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Światowi giganci zbrojeniowi ostrzą sobie zęby na nowy kontrakt dla naszej armii" href="https://www.wnp.pl/przemysl-obronny/najwieksze-koncerny-chca-sprzedac-polsce-niszczyciele-czolgow,343538_1_0_0.html">Światowi giganci zbrojeniowi ostrzą sobie zęby na nowy kontrakt dla naszej armii</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Najdroższy program w historii polskiego wojska zagrożony? Negocjacje z Amerykanami nie(...)" href="https://www.wnp.pl/przemysl-obronny/lockheed-martin-podpisal-umowy-offsetowe-czas-na-raytheona,343849_1_0_0.html">Najdroższy program w historii polskiego wojska zagrożony? Negocjacje z Amerykanami nie(...)</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div class="advB marginB2x">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WNP prawa kolumna elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="5530700491"
     data-ad-format="auto"
     data-full-width-responsive="true">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
					<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.19.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/swiat/austriackie-sluzby-izolowane-w-unii-przez-zwiazki-z-rosja,38586.html">
                            <h3>Austriackie służby izolowane w Unii przez związki z Rosją</h3>
                            <div>
                                    <img width="120" height="80" alt="Austriackie służby izolowane w Unii przez związki z Rosją" src="https://i.parlamentarny.pl/i/04/59/26/045926_r0_300.jpg">
                                    <p>Austriackie służby wywiadowcze są izolowane przez sojuszników z innych państw UE - informuje w...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/sad-wladze-solidarnosci-maja-przeprosic-kod,38585.html">
                            <h3>Sąd: władze &quot;Solidarności&quot; mają przeprosić KOD</h3>
                            <div>
                                    <img width="120" height="80" alt="Sąd: władze &quot;Solidarności&quot; mają przeprosić KOD" src="https://i.parlamentarny.pl/i/04/53/49/045349_r0_300.jpg">
                                    <p>NSZZ Solidarność ma przeprosić Komitet Obrony Demokracji za stwierdzenie, że w szeregach KOD są...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/wlochom-i-calej-europie-grozi-najazd-800-tys-migrantow,38584.html">&quot;Włochom i całej Europie...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/pis-przedstawilo-billboard-wyborczy-jest-kwintesencja-rzadow-pis,38583.html">Przedstawili pierwszy billboard...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/edukacja/pawel-kukiz-podpowiada-nauczycielom-strajk-okupacyjny-a-nawet-glodowy,124472.html">Paweł Kukiz podpowiada...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/sondaze/cbos-pis-wraz-z-solidarna-polska-i-porozumieniem-moze-liczyc-na-43-proc-glosow,477.html">CBOS: PiS wraz z Solidarną...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/edukacja/anna-zalewska-egzaminy-osmoklasistow-zgodnie-z-procedurami-co-z-maturami,124483.html">Anna Zalewska: Egzaminy...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/koalicja-po-ko-przygotowala-billboardy-z-kandydatami-pis-po-co,38579.html">Koalicja PO-KO przygotowała...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/liczymy-po-cichu-ze-prezydent-usa-przyjedzie-do-polski-1-wrzesnia,38578.html">&quot;Liczymy po cichu, że...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/rekonstrukcja-rzadu-przed-wyborami-do-pe-jaroslaw-gowin-zabiera-glos,38577.html">Rekonstrukcja rządu przed...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>27 752</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Pracownik ogólnobudowlany / Kierowca" href="https://praca.wnp.pl/oferta_pracy/24_2833271.html">
						<b>Pracownik ogólnobudowlany / Kierowca</b>
						<small>Imperial - Agencja Pośrednictwa i Usług Bartosz Chojnacki </small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>552 005</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852832X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852830X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7432664X20181121.html">
						<b>Poznań</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7789170X20181121.html">
						<b>Gdańsk</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">

				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 187</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>

		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">

				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/rozbudowa-sieci-kanalizacji-sanitarnej-w-m-slubice-ul-mazowiecka-ul-chojaki-ul-10-kwietnia,697874.html">
						<b>Rozbudowa sieci kanalizacji sanitarnej w m.Słubice ul.Mazowiecka, ul.Chojaki, ul.10 kwietnia.</b>
						<small>Gmina Słubice</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/opracowanie-dokumentacji-projektowej-dla-zadania-pn-rozbudowa-ul-baczynskiego-w-krosnie,673984.html">
						<b>Opracowanie dokumentacji projektowej dla zadania pn.: Rozbudowa ul. Baczyńskiego w Krośnie</b>
						<small>Gmina Krosno</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/przebudowa-ulicy-slonecznej-w-choczu-ciag-rowerowo-pieszy-etap-ii,732175.html">
						<b>Przebudowa ulicy Słonecznej w Choczu - ciąg rowerowo-pieszy etap II</b>
						<small>Gmina Chocz</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">

				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:200px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="9405862536">
	 </ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>64</i>
			<a href="https://finanse.wnp.pl/budzetu-nie-stac-na-podwyzki-dla-nauczycieli,343563_1_0_0.html">Oto prawdziwy powód problemów nauczycieli</a>
		</li>
			<li class="width-2">
			<i>30</i>
			<a href="https://gornictwo.wnp.pl/w-polskiej-grupie-gorniczej-i-weglokoksie-rosna-zwaly-powinny-sie-tym-zajac-sluzby,343742_1_0_0.html">Grożą nam protesty górników, sprawa jest poważna. "Powinny się tym zająć służby"</a>
		</li>
			<li class="width-3">
			<i>18</i>
			<a href="https://chemia.wnp.pl/azoty-maja-klopot-donos-do-mateusza-morawieckiego,343540_1_0_0.html">Państwowy gigant ma kłopot. Donos na biurku Mateusza Morawieckiego</a>
		</li>
			<li class="width-4">
			<i>17</i>
			<a href="https://gornictwo.wnp.pl/reaktywacja-kopalni-krupinski-inwestor-musialby-zwrocic-270-mln-zl-pomocy-publicznej,343812_1_0_0.html">Reaktywacja kopalni Krupiński. Inwestor musiałby zwrócić 270 mln zł pomocy publicznej</a>
		</li>
			<li class="width-5">
			<i>17</i>
			<a href="https://finanse.wnp.pl/eryk-lon-o-euro-i-zlotym-ekonomista-z-poznania-szokuje,343652_1_0_0.html">Tylko złoty uratuje Europę! Ekonomista z Poznania szokuje</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="bezpieczeństwo pracy" href="https://www.wnp.pl/tematy/bezpieczenstwo-pracy,916.html">bezpieczeństwo pracy</a></h3>
			</div>
					<div class="one">
				<h3><a title="Boeing" href="https://www.wnp.pl/tematy/boeing,990.html">Boeing</a></h3>
			</div>
					<div class="one">
				<h3><a title="Daimler" href="https://www.wnp.pl/tematy/daimler,1345.html">Daimler</a></h3>
			</div>
					<div class="one">
				<h3><a title="emerytury" href="https://www.wnp.pl/tematy/emerytury,1607.html">emerytury</a></h3>
			</div>
					<div class="one">
				<h3><a title="fundusze unijne" href="https://www.wnp.pl/tematy/fundusze-unijne,1841.html">fundusze unijne</a></h3>
			</div>
					<div class="one">
				<h3><a title="Giełda Papierów Wartościowych" href="https://www.wnp.pl/tematy/gielda-papierow-wartosciowych,1925.html">Giełda Papierów Wartościowych</a></h3>
			</div>
					<div class="one">
				<h3><a title="hakerzy" href="https://www.wnp.pl/tematy/hakerzy,2040.html">hakerzy</a></h3>
			</div>
					<div class="one">
				<h3><a title="Hiszpania" href="https://www.wnp.pl/tematy/hiszpania,2084.html">Hiszpania</a></h3>
			</div>
					<div class="one">
				<h3><a title="kadry" href="https://www.wnp.pl/tematy/kadry,2349.html">kadry</a></h3>
			</div>
					<div class="one">
				<h3><a title="Komisja Nadzoru Finansowego" href="https://www.wnp.pl/tematy/komisja-nadzoru-finansowego,2519.html">Komisja Nadzoru Finansowego</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				


	
	
	
	
	
	
	
	
	
	
	
		
	


				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2358.1900 <span class="red">-0.36%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG20" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2711.8700 <span class="red">-0.21%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG30" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">60812.0600 <span class="red">-0.26%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4220.0800 <span class="green">0.11%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="MWIG40" style="height: 25px;"></div></a>
		</li>

	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">12136.7700 <span class="red">-0.28%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="SWIG80" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">231.5300 <span class="red">-0.31%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="NCINDEX" style="height: 25px;"></div></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.28 zł <span class="red">-0.18%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.78 zł <span class="red">-0.29%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.77 zł <span class="red">-0.39%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">4.95 zł <span class="red">-0.03%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">73.15 USD <span class="green">2.16%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">77.85 USD <span class="green">1.37%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.06 <span class="green"> 8gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.35 <span class="green"> 7gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.15 <span class="green"> 5gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.2 <span class="green">2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2722.60 <span class="green"> 6.6zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">70.83 USD <span class="red">-1.25%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">63.58 USD <span class="red">-1.59%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">71.29 USD <span class="green">0.56%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2598 PLN <span class="red">-0.23%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2696 PLN <span class="green">0.11%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2433 PLN <span class="green">0.91%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2563 PLN <span class="green">0.16%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2286 PLN <span class="green">0.26%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2408 PLN <span class="red">-0.54%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
						<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
                        <a href="https://www.wnp.pl/powiadomienia/">Powiadomienia</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/samsung-uruchomil-nowy-inkubator-dla-start-upow,72526.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/03/56/72/035672_r0_300.jpg" alt="Samsung uruchomił nowy inkubator dla start-upów " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Samsung uruchomił nowy inkubator dla start-upów </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/chodniki_w_warszawie_beda_walczyc_ze_smogiem,23376.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/08/96/88/089688_r0_300.jpg" alt="Chodniki w Warszawie będą walczyć ze smogiem" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Chodniki w Warszawie będą walczyć ze smogiem</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/slaskie_partia_wiosna_chce_unijnych_doplat_do_wymiany_piecow,18186.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/03/11/63/031163_r0_300.jpg" alt="Śląskie: partia Wiosna chce unijnych dopłat do wymiany pieców" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Śląskie: partia Wiosna chce unijnych dopłat do wymiany pieców</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/powiedzial-na-lotnisku-bomba-musi-zaplacic-500-zl-grzywny,124507.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/13/82/32/138232_r0_300.jpg" alt="Powiedział na lotnisku &quot;bomba&quot;, musi zapłacić 500 zł grzywny" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Powiedział na lotnisku "bomba", musi zapłacić 500 zł grzywny</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/wiadomosci/pieniadze-z-ofe-trafia-na-indywidualne-konta-srodki-te-beda-w-100-proc-prywatne-i-dziedziczone,63209.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/07/38/10/073810_r0_300.jpg" alt="Pieniądze z OFE trafią na indywidualne konta. &quot;Środki te będą w 100 proc. prywatne i dziedziczone&quot;" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Pieniądze z OFE trafią na indywidualne konta. "Środki te będą w 100 proc. prywatne i dziedziczone"</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/handel/wiadomosci/wierzyciele-ruchu-zgodzili-sie-na-umorzenie-czesci-wierzytelnosci,170497.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/10/18/85/101885_r0_300.jpg" alt="Wierzyciele Ruchu zgodzili się na umorzenie części wierzytelności" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Wierzyciele Ruchu zgodzili się na umorzenie części wierzytelności</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/wierzyciele-ruchu-zgodzili-sie-na-umorzenie-czesci-wierzytelnosci,78707.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/02/32/54/023254_r0_300.jpg" alt="Wierzyciele Ruchu zgodzili się na umorzenie części wierzytelności" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Wierzyciele Ruchu zgodzili się na umorzenie części wierzytelności</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/nawozenie-rzepaku-magnezem,85223.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/09/46/69/094669_r0_300.jpg" alt="Nawożenie rzepaku magnezem " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Nawożenie rzepaku magnezem </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/biomed-lublin-produkcja-leku-i-szczepionki-nie-wczesniej-niz-w-iii-kwartale,31528.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/46/49/004649_r0_300.jpg" alt="Biomed-Lublin: produkcja leku i szczepionki nie wcześniej niż w III kwartale" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>Biomed-Lublin: produkcja leku i szczepionki nie wcześniej niż w III kwartale</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/lubuskie-wyniki-finansowe-szpitali-na-sesji-sejmiku,193905.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/14/49/98/144998_r0_300.jpg" alt="Lubuskie: wyniki finansowe szpitali na sesji sejmiku " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Lubuskie: wyniki finansowe szpitali na sesji sejmiku </h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2018-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.19.1.1','');
bmone2n.addPosition('20689.19.1.3','');
bmone2n.addPosition('20689.19.1.4','');
bmone2n.addPosition('20689.19.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.19.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.19.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.19.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.19.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.19.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.19.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.19.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.19.1.2'); /* ]]> */</script></div>

<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a href="javascript:void(0);" class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365});
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>
	<!-- ampd-framework:v3.03|uid:8a935c5f9b693bb63053bbbe087c2cab_uri, fp_cached:yes, fp_cache:hit, rt:0.0019, mc:0 -->
</body>
</html>