<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
		<meta charset="utf-8">
			<title>W USA próba zamachu stanu? - Rynki zagraniczne</title>
				<meta name="description" content="Donald Trump napisał na Twitterze, za mogące zakończyć się impeachmentem amerykańskiego prezydenta śledztwo Izby Reprezentantów w sprawie jego lipcowej rozmowy telefonicznej z prezydentem Ukrainy Wołodymyrem Zełenskim, jest &quot;próbą zama" />
					<link rel="canonical" href="https://www.wnp.pl/rynki-zagraniczne/w-usa-proba-zamachu-stanu,354166_1_0_0.html" />
					<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Poppins:300,500,700&amp;subset=latin,latin-ext" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=457" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css//includes/rynki-zagraniczne.css?v=39" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://www.wnp.pl/js/jquery-3.3.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://www.wnp.pl/js/jquery.jplayer.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=91"></script>		<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'BxY7_acHsJOYUIh8T95bZZSsDkZG6ebwS.Wseq6dBXr.e7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />		<meta property="og:image" content="https://i.wnp.pl/d/36/81/30/368130_r0_620.jpg" />
	<meta property="og:title" content="W USA próba zamachu stanu?" />

	<meta property="og:description" content="Donald Trump napisał na Twitterze, za mogące zakończyć się impeachmentem amerykańskiego prezydenta śledztwo Izby Reprezentantów w sprawie jego lipcowej rozmowy telefonicznej z prezydentem Ukrainy Wołodymyrem Zełenskim, jest &quot;próbą zama" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://www.wnp.pl/rynki-zagraniczne/w-usa-proba-zamachu-stanu,354166_1_0_0.html" />
	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->

	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script>
     <script>
    function randomInt(min,max){
        return Math.floor(Math.random() * (max - min) + min);
    }
    var tag_num=randomInt(1,5);
    var Gravitec = Gravitec || [];
    Gravitec.push(["afterSubscription", function (token) {
        Gravitec.push(["segmentation.addTag", "1seg_"+tag_num]);
    }]);
     </script>
     
</head>
<body id="finanse" class=" rynki">

						<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Środa,&nbsp;2&nbsp;października&nbsp;2019&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="ad-inline pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.15.1.1'></div>
</div>
				<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            <a href="http://www.wnp.pl/klik/biuletyn/KGHMwnpROSpartner|WNP01022019.xml?https://kghm.com/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/kghm_polskamiedz.jpg" width="110" style="" alt="partner portalu wnp.pl" />
            </a>
            <a href="http://www.wnp.pl/klik/biuletyn/CentrumLukasiewiczWNPpartnerROS|WNP26092019.xml?https://lukasiewicz.gov.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/lukasiewicz.png" width="150" style="" alt="partner portalu wnp.pl" />
            </a>


             
                        	</div>
</div>



			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img width="233" height="40" alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li><a rel="nofollow external" title="Sklep PTWP" href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium"><img src="https://www.wnp.pl/images/main2016/cart.png" alt="Sklep PTWP"></a></li>
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na LinkedIn" href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images/main2016/linkedin.png" alt="Obserwuj Wnp.pl na LinkedIn"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="box-r1">
		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png" /></a>

	    <div class="pageWidth">
	        <ul>
	            <li class="home">
	                    <a href="https://www.wnp.pl/rynki-zagraniczne/"><img src="https://www.wnp.pl/images/rynki-zagraniczne/rynki-zagraniczne.png" alt="" width="173" /></a>
	            </li>
	            <li><a href="https://www.wnp.pl/rynki-zagraniczne/przewodniki-biznesowe/">PRZEWODNIKI BIZNESOWE</a></li>
	            <li><a href="https://www.wnp.pl/finanse/kursy_walut/">KURSY WALUT</a></li>
	            <li><a href="https://www.wnp.pl/finanse/kursy_walut/kalkulator_walutowy/">WALUTOWY KONWERTER EKSPORTERA</a></li>
	        </ul>
	    </div>
	</div>
</nav>

				  <br />
		
		<div class="box-p1">
			<div class="pageWidth">

				<div id="target-1"></div>
				
						<div class="box-r10">
	<div class="pageWidth">
		<div class="tags">
				<a class="category" href="https://www.wnp.pl/rynki-zagraniczne/lista/0.html?panstwo=229">Ukraina</a> 				<a class="category" href="https://www.wnp.pl/rynki-zagraniczne/lista/0.html?panstwo=232">Stany Zjednoczone</a> 			</div>
		
	
	<h1>W USA próba zamachu stanu?</h1>
	<small> 
		
		PAP/JS &bull;	  02-10-2019 07:41						
		</small>
	</div>
</div>

				<div class="left">
					<div class="box-r3">
						<div class="pageWidth">
						    <div class="left">
							     
		<div class="artGallery">
			<div class="img">
			<img src="https://i.wnp.pl/d/36/81/30/368130_r2_620.jpg" width="605" height="403" alt="W USA próba zamachu stanu?" title="Trump rzekomo wywierał presję na Zełenskiego, domagając się, by władze tego kraju wznowiła śledztwo w sprawie syna Bidena, który był zatrudniony w ukraińskiej firmie gazowej(fot. pixabay.com)" />
						<div class="desc">
				<p>Trump rzekomo wywierał presję na Zełenskiego, domagając się, by władze tego kraju wznowiła śledztwo w sprawie syna Bidena, który był zatrudniony w ukraińskiej firmie gazowej</p>				<small>(fot. pixabay.com)</small>			</div>
			
		</div>
		
		
	</div>
	
		<ul class="art-social">
		<li class="fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wnp.pl%2Frynki-zagraniczne%2Fw-usa-proba-zamachu-stanu%2C354166_1_0_0.html"  rel="external nofollow noopener"><img alt="Facebook" src="https://www.wnp.pl/images/rynki-zagraniczne/fb.png" width="20"> PODZIEL SIĘ <span class="fbshare" data-url="https%3A%2F%2Fwww.wnp.pl%2Frynki-zagraniczne%2Fw-usa-proba-zamachu-stanu%2C354166_1_0_0.html"></span></a>
		</li>
		<li class="tw">
			<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.wnp.pl%2Frynki-zagraniczne%2Fw-usa-proba-zamachu-stanu%2C354166_1_0_0.html" rel="external nofollow noopener"><img alt="Twitter" src="https://www.wnp.pl/images/rynki-zagraniczne/tw.png" width="20"> TWITTNIJ</a>
		</li>
		<li class="in">
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.wnp.pl%2Frynki-zagraniczne%2Fw-usa-proba-zamachu-stanu%2C354166_1_0_0.html&title=W+USA+pr%C3%B3ba+zamachu+stanu%3F&summary=Donald+Trump+napisa%C5%82+na+Twitterze%2C+za+mog%C4%85ce+zako%C5%84czy%C4%87+si%C4%99+impeachmentem+ameryka%C5%84skiego+prezydenta+%C5%9Bledztwo+Izby+Reprezentant%C3%B3w+w+sprawie+jego+lipcowej+rozmowy+telefonicznej+z+prezydentem+Ukrainy+Wo%C5%82odymyrem+Ze%C5%82enskim%2C+jest+%22pr%C3%B3b%C4%85+zamachu+stanu%22.&source=WNP" rel="external nofollow noopener"><img alt="Linked In" src="https://www.wnp.pl/images/rynki-zagraniczne/in.png" width="20"> UDOSTĘPNIJ</a>
		</li>
	</ul>
	
	<div class="article">
		<p class="lead">
			Donald Trump napisał na Twitterze, za mogące zakończyć się impeachmentem amerykańskiego prezydenta śledztwo Izby Reprezentantów w sprawie jego lipcowej rozmowy telefonicznej z prezydentem Ukrainy Wołodymyrem Zełenskim, jest "próbą zamachu stanu".
		</p>

		<div class="advG marginB">
	<div id='bmone2n-20689.15.1.2'></div>
</div>

					<div class="tekst">"Doszedłem do wniosku, że to, co się dzieje, nie jest impeachmentem, to zamach stanu, którego celem jest odebranie narodowi jego władzy, jego głosu, wolności, drugiej poprawki konstytucji, jego religii, armii, muru na granicy i praw nadanych przez Boga obywatelom Stanów Zjednoczonych Ameryki!" - oświadczył Trump.</div>

			

			<div class="tekst">Izba Reprezentantów, w której większość mają Demokraci, tydzień temu wszczęła śledztwo, które może doprowadzić do impeachmentu Trumpa. Sprawa dotyczycy podejrzeń, że prezydent wywierał naciski na władze Ukrainy, by zaszkodzić swojemu potencjalnemu rywalowi Joe Bidenowi w następnych wyborach prezydenckich.
<br />
<br />
Trump rzekomo wywierał presję na Zełenskiego, domagając się, by władze tego kraju wznowiła śledztwo w sprawie syna Bidena, który był zatrudniony w ukraińskiej firmie gazowej Burisma Holdings.
<br />
<br />
W udostępnionym dwa dni później zredagowanym raporcie sygnalisty na ten temat autor napisał, że Trump, rozmawiając z Zełenskim, zabiegał o ingerencję obcego państwa w wybory w USA, a Biały Dom starał się ukryć zapis tej rozmowy. Prawo wyborcze w USA zabrania korzystania z pomocy obcych państw.
<br />
<br />
Amerykański prezydenta uważa, że sygnalista przedstawił jego "doskonałą rozmowę" z prezydentem Ukrainy w "sposób całkowicie niedokładny i kłamliwy", opierając się na "informacjach z drugiej i trzeciej ręki".
<br />
<br />
Zełenski oświadczył, że Kijów raczej nie opublikuje swojej wersji jego rozmowy z Trumpem oraz że nie będzie poddawał się naciskom innych państw w tej sprawie. Odpowiadając na pytanie, czy Ukraina rozpocznie śledztwo w sprawie Joe Bidena i jego syna, ukraiński prezydent oznajmił, że nikt w jego kraju nie będzie działał na polecenie z zewnątrz.&nbsp;
<br />
<br /></div>		
		
		

				<div class="box">
			<div class="header">
				<h2><span class="cat"></span> <a href="https://www.wnp.pl/lista_tematy/">SŁOWA KLUCZOWE</a> I <a href="https://www.wnp.pl/alerty.html">ALERTY</a></h2>
				<small class="fright"><a href="https://www.wnp.pl/alerty.html">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
			</div>
			<div class="body">
				<ul class="rss v2">
						                		                		                	<li>
								<a href="https://www.wnp.pl/tematy/zelenski-wolodymir,29720.html">Zełenski Wołodymir</a>								<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_29720.xml">RSS</a>
															</li>
	                    		                	<li>
								<a href="https://www.wnp.pl/tematy/ukraina,4751.html">Ukraina</a>								<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_4751.xml">RSS</a>
																<a class="alert" href="https://konto.ptwp.pl/alert/wnp-alert.html" title="zamów informacje z tematu: Ukraina">ALERT</a>
	                        								</li>
	                    		                	<li>
								<a href="https://www.wnp.pl/tematy/trump-donald,8587.html">Trump Donald</a>								<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_8587.xml">RSS</a>
															</li>
	                    									</ul>
			</div>
		</div>
		
                                                                            <div class="box-r14">
                        <form action="" method="post" onsubmit="return false">
                            <ul>
                                <li class="e1">
                                    <h2>Ukraina</h2>
                                    <small>Przelicz walutę</small>
                                </li>
                                <li class="e2">
                                    <input maxlength="5" class="przelicznik" name="amount_UAH" value="1" type="text" data-przelicznik="0.1637_0.037430831847076_0.040775151318903" />
                                    <p>hrywna (UAH)</p>
                                    <i class="arrows"></i>
                                </li>
                                <li class="e3">
                                    <p class="wynik" id="UAH_PLN"><em>0,164</em> <span>złoty (PLN)</span></p>
                                    <small><em>0,037</em> EUR,</small><small> <em>0,041</em> USD</small>
                                </li>
                            </ul>
                        </form>
                    </div>
                                                                                <div class="box-r14">
                        <form action="" method="post" onsubmit="return false">
                            <ul>
                                <li class="e1">
                                    <h2>Stany Zjednoczone</h2>
                                    <small>Przelicz walutę</small>
                                </li>
                                <li class="e2">
                                    <input maxlength="5" class="przelicznik" name="amount_USD" value="1" type="text" data-przelicznik="4.0147_0.91798143320986_1" />
                                    <p>dolar (USD)</p>
                                    <i class="arrows"></i>
                                </li>
                                <li class="e3">
                                    <p class="wynik" id="USD_PLN"><em>4,015</em> <span>złoty (PLN)</span></p>
                                    <small><em>0,918</em> EUR,</small><small> <em>1</em> USD</small>
                                </li>
                            </ul>
                        </form>
                    </div>
                                                
			</div>
							     



<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (0)
		</h2>
			</div>
									
	<div class="body comments">
                		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="354166" class="button big">Dodaj komentarz</a>
		</div>
                		
									
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_354166" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_354166'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">107.23.218.4</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="354166" />
					</form>
				</div>
			</div>
		</div>
	</div>
	
</div>



							</div>
							<div class="right">
							
	
		<div class="box-r4">

			<div id="target-2">

            	<h3 style="font-family: Poppins,serif;font-weight: 700;line-height: 1.45;font-size: 1.125rem;margin: 0 0 .25rem;padding: 0;color:#454545">PARTNER SERWISU</h3>
            
                        <a href="https://www.wnp.pl/klik/biuletyn/BGKpartnerRynkiZagraniczne|WNP02072018.xml?https://www.bgk.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/bgk95.png" alt="partner serwisu" style="padding-bottom:20px; max-width: 150px;display: block;overflow: hidden;margin: 0 auto;">
            </a>
            
        	</div>
        	
		</div>
			
	


	
	
	
	
	
	
	
	
	
	
	
		
	


										<div class="box-r4">
				<h2>POPULARNE</h2>
				<hr>

				<ul class="list-r2">
										<li>
						<a href="https://www.wnp.pl/rynki-zagraniczne/za-dwa-lata-przyjdzie-globalny-kryzys-cargo-lotnicze-nie-klamie,353148_1_0_0.html">
							<div class="img">
								<img src="https://i.wnp.pl/d/36/68/98/366898_r1_300.jpg" alt="">							</div>
							<div class="desc">
								<h3>Za dwa lata przyjdzie globalny kryzys. Cargo lotnicze nie kłamie</h3>
							</div>
						</a>
					</li>
										<li>
						<a href="https://www.wnp.pl/rynki-zagraniczne/od-garazu-do-fabryki-4-0-wisniowski-od-30-lat-podbija-rynek,353324_1_0_0.html">
							<div class="img">
								<img src="https://i.wnp.pl/d/36/70/97/367097_r1_300.jpg" alt="">							</div>
							<div class="desc">
								<h3>Robią coś, czego nie ma europejska konkurencja. Polska firma od 30 lat wyprzedza trendy</h3>
							</div>
						</a>
					</li>
										<li>
						<a href="https://www.wnp.pl/rynki-zagraniczne/blyskawiczne-ustalenie-polsko-rosyjskich-kontyngentow-przewozowych,353448_1_0_0.html">
							<div class="img">
								<img src="https://i.wnp.pl/d/36/71/10/367110_r1_300.jpg" alt="">							</div>
							<div class="desc">
								<h3>Błyskawiczne ustalenie polsko-rosyjskich kontyngentów przewozowych</h3>
							</div>
						</a>
					</li>
										<li>
						<a href="https://www.wnp.pl/rynki-zagraniczne/przemysl-motoryzacyjny-fundamentem-polskiej-gospodarki-145-mld-zl-i-225-tys-pracownikow,353874_1_0_0.html">
							<div class="img">
								<img src="https://i.wnp.pl/d/33/55/67/335567_r1_300.jpg" alt="">							</div>
							<div class="desc">
								<h3>Motoryzacja fundamentem polskiej gospodarki. Produkcja warta 145 mld zł i 225 tys. pracowników</h3>
							</div>
						</a>
					</li>
										<li>
						<a href="https://www.wnp.pl/rynki-zagraniczne/zielone-swiatlo-dla-ekspansji-orlenu-na-slowacji,353813_1_0_0.html">
							<div class="img">
								<img src="https://i.wnp.pl/d/36/38/65/363865_r1_300.jpg" alt="">							</div>
							<div class="desc">
								<h3>Zielone światło dla ekspansji Orlenu na Słowacji</h3>
							</div>
						</a>
					</li>
										<li>
						<a href="https://www.wnp.pl/rynki-zagraniczne/nagrody-nowy-impuls-2019-przyznane-oto-laureaci,354127_1_0_0.html">
							<div class="img">
								<img src="https://i.wnp.pl/d/36/81/00/368100_r1_300.jpg" alt="">							</div>
							<div class="desc">
								<h3>Nagrody Nowy Impuls 2019 przyznane. Oto laureaci</h3>
							</div>
						</a>
					</li>
									</ul>
			</div>
							<div class="box-r4 bgGrey marginT2x">
	<h2>Kalkulator walutowy</h2>
	<form action="https://www.wnp.pl/finanse/kursy_walut/kalkulator_walutowy/" method="post" class="form-r2" autocomplete="off">
		<ul>
			<li class="left">
				<input value="1" name="kwota" autocomplete="off" type="text">
			</li>
			<li class="right">
				<select name="walutaz">
					<optgroup label="Tabela A"></optgroup>
																																																																																					<option value="AUD">dolar (AUD)</option>
																																																																						<option value="BGN">lew (BGN)</option>
																																																												<option value="BRL">real (BRL)</option>
																																																												<option value="CAD">dolar (CAD)</option>
																														<option value="CHF">frank (CHF)</option>
																				<option value="CLP">peso (CLP)</option>
																				<option value="CNY">yuan (CNY)</option>
																																																												<option value="CZK">korona (CZK)</option>
																														<option value="DKK">korona (DKK)</option>
																																																																						<option value="EUR">euro (EUR)</option>
																														<option value="GBP">funt szterling (GBP)</option>
																																																																																										<option value="HKD">dolar (HKD)</option>
																														<option value="HRK">kuna (HRK)</option>
																														<option value="HUF">forint (HUF)</option>
																				<option value="IDR">rupia (IDR)</option>
																				<option value="ILS">n. szekel (ILS)</option>
																				<option value="INR">rupia (INR)</option>
																																								<option value="ISK">korona (ISK)</option>
																																								<option value="JPY">jen (JPY)</option>
																																																												<option value="KRW">won (KRW)</option>
																																																																																																																																																																																																																		<option value="MXN">peso (MXN)</option>
																				<option value="MYR">ringgit (MYR)</option>
																																																												<option value="NOK">korona (NOK)</option>
																														<option value="NZD">dolar (NZD)</option>
																																																												<option value="PHP">peso (PHP)</option>
																														<option value="PLN" selected="selected">złoty (PLN)</option>
																																								<option value="RON">lej (RON)</option>
																														<option value="RUB">rubel (RUB)</option>
																																																																						<option value="SEK">korona (SEK)</option>
																				<option value="SGD">dolar (SGD)</option>
																																																																																																				<option value="THB">baht (THB)</option>
																																																												<option value="TRY">lira (TRY)</option>
																																																		<option value="UAH">hrywna (UAH)</option>
																														<option value="USD">dolar (USD)</option>
																																																																																																				<option value="XDR">XDR-SDR (XDR)</option>
																																																		<option value="ZAR">rand (ZAR)</option>
																									<optgroup label="Tabela B"></optgroup>
															<option value="AED">dirham (AED)</option>
																				<option value="AFN">afgani (AFN)</option>
																				<option value="ALL">lek (ALL)</option>
																				<option value="AMD">dram (AMD)</option>
																				<option value="ANG">gulden (ANG)</option>
																				<option value="AOA">kwanza (AOA)</option>
																				<option value="ARS">peso (ARS)</option>
																														<option value="AWG">florin (AWG)</option>
																				<option value="AZN">manat (AZN)</option>
																				<option value="BAM">wymienialna marka (BAM)</option>
																				<option value="BBD">dolar (BBD)</option>
																				<option value="BDT">taka (BDT)</option>
																														<option value="BHD">dinar (BHD)</option>
																				<option value="BIF">frank (BIF)</option>
																				<option value="BND">dolar (BND)</option>
																				<option value="BOB">boliwiano (BOB)</option>
																														<option value="BSD">dolar (BSD)</option>
																				<option value="BWP">pula (BWP)</option>
																				<option value="BYN">rubel (BYN)</option>
																				<option value="BZD">dolar (BZD)</option>
																														<option value="CDF">frank (CDF)</option>
																																																		<option value="COP">peso (COP)</option>
																				<option value="CRC">colon (CRC)</option>
																				<option value="CUP">peso (CUP)</option>
																				<option value="CVE">escudo (CVE)</option>
																														<option value="DJF">frank (DJF)</option>
																														<option value="DOP">peso (DOP)</option>
																				<option value="DZD">dinar (DZD)</option>
																				<option value="EGP">funt (EGP)</option>
																				<option value="ERN">nakfa (ERN)</option>
																				<option value="ETB">birr (ETB)</option>
																														<option value="FJD">dolar (FJD)</option>
																														<option value="GEL">lari (GEL)</option>
																				<option value="GHS">cedi (GHS)</option>
																				<option value="GIP">funt (GIP)</option>
																				<option value="GMD">dalasi (GMD)</option>
																				<option value="GNF">frank (GNF)</option>
																				<option value="GTQ">quetzal (GTQ)</option>
																				<option value="GYD">dolar (GYD)</option>
																														<option value="HNL">lempira (HNL)</option>
																														<option value="HTG">gourde (HTG)</option>
																																																												<option value="IQD">dinar (IQD)</option>
																				<option value="IRR">rial (IRR)</option>
																														<option value="JMD">dolar (JMD)</option>
																				<option value="JOD">dinar (JOD)</option>
																														<option value="KES">szyling (KES)</option>
																				<option value="KGS">som (KGS)</option>
																				<option value="KHR">riel (KHR)</option>
																				<option value="KMF">frank (KMF)</option>
																														<option value="KWD">dinar (KWD)</option>
																				<option value="KZT">tenge (KZT)</option>
																				<option value="LAK">kip (LAK)</option>
																				<option value="LBP">funt (LBP)</option>
																				<option value="LKR">rupia (LKR)</option>
																				<option value="LRD">dolar (LRD)</option>
																				<option value="LSL">loti (LSL)</option>
																				<option value="LYD">dinar (LYD)</option>
																				<option value="MAD">dirham (MAD)</option>
																				<option value="MDL">lej (MDL)</option>
																				<option value="MGA">ariary (MGA)</option>
																				<option value="MKD">denar (MKD)</option>
																				<option value="MMK">kyat (MMK)</option>
																				<option value="MNT">tugrik (MNT)</option>
																				<option value="MOP">pataca (MOP)</option>
																				<option value="MRU">ouguiya (MRU)</option>
																				<option value="MUR">rupia (MUR)</option>
																				<option value="MVR">rupia (MVR)</option>
																				<option value="MWK">kwacha (MWK)</option>
																																								<option value="MZN">metical (MZN)</option>
																				<option value="NAD">dolar (NAD)</option>
																				<option value="NGN">naira (NGN)</option>
																				<option value="NIO">kordoba (NIO)</option>
																														<option value="NPR">rupia (NPR)</option>
																														<option value="OMR">rial (OMR)</option>
																				<option value="PAB">balboa (PAB)</option>
																				<option value="PEN">n. sol (PEN)</option>
																				<option value="PGK">kina (PGK)</option>
																														<option value="PKR">rupia (PKR)</option>
																														<option value="PYG">guarani (PYG)</option>
																				<option value="QAR">rial (QAR)</option>
																														<option value="RSD">dinar (RSD)</option>
																														<option value="RWF">frank (RWF)</option>
																				<option value="SAR">rial (SAR)</option>
																				<option value="SBD">dolar (SBD)</option>
																				<option value="SCR">rupia (SCR)</option>
																				<option value="SDG">funt (SDG)</option>
																																								<option value="SLL">leon (SLL)</option>
																				<option value="SOS">szyling (SOS)</option>
																				<option value="SRD">dolar (SRD)</option>
																				<option value="SSP">funt (SSP)</option>
																				<option value="STN">dobra (STN)</option>
																				<option value="SVC">colon (SVC)</option>
																				<option value="SYP">funt (SYP)</option>
																				<option value="SZL">lilangeni (SZL)</option>
																														<option value="TJS">somoni (TJS)</option>
																				<option value="TMT">nowy manat (TMT)</option>
																				<option value="TND">dinar (TND)</option>
																				<option value="TOP">pa'anga (TOP)</option>
																														<option value="TTD">dolar (TTD)</option>
																				<option value="TWD">n. dolar (TWD)</option>
																				<option value="TZS">szyling (TZS)</option>
																														<option value="UGX">szyling (UGX)</option>
																														<option value="UYU">peso (UYU)</option>
																				<option value="UZS">sum (UZS)</option>
																				<option value="VES">bolivar soberano (Wenezuela) (VES)</option>
																				<option value="VND">dong (VND)</option>
																				<option value="VUV">vatu (VUV)</option>
																				<option value="WST">tala (WST)</option>
																				<option value="XAF">frank CFA (XAF)</option>
																				<option value="XCD">dolar (XCD)</option>
																														<option value="XOF">frank CFA (XOF)</option>
																				<option value="XPF">frank CFP (XPF)</option>
																				<option value="YER">rial (YER)</option>
																														<option value="ZMW">kwacha (ZMW)</option>
														</select>
			</li>
			<li class="left">
				<p>Przelicz na:</p>
			</li>
			<li class="right">
				<select name="walutana">
					<optgroup label="Tabela A"></optgroup>
																																																																																					<option value="AUD">dolar (AUD)</option>
																																																																						<option value="BGN">lew (BGN)</option>
																																																												<option value="BRL">real (BRL)</option>
																																																												<option value="CAD">dolar (CAD)</option>
																														<option value="CHF">frank (CHF)</option>
																				<option value="CLP">peso (CLP)</option>
																				<option value="CNY">yuan (CNY)</option>
																																																												<option value="CZK">korona (CZK)</option>
																														<option value="DKK">korona (DKK)</option>
																																																																						<option value="EUR">euro (EUR)</option>
																														<option value="GBP">funt szterling (GBP)</option>
																																																																																										<option value="HKD">dolar (HKD)</option>
																														<option value="HRK">kuna (HRK)</option>
																														<option value="HUF">forint (HUF)</option>
																				<option value="IDR">rupia (IDR)</option>
																				<option value="ILS">n. szekel (ILS)</option>
																				<option value="INR">rupia (INR)</option>
																																								<option value="ISK">korona (ISK)</option>
																																								<option value="JPY">jen (JPY)</option>
																																																												<option value="KRW">won (KRW)</option>
																																																																																																																																																																																																																		<option value="MXN">peso (MXN)</option>
																				<option value="MYR">ringgit (MYR)</option>
																																																												<option value="NOK">korona (NOK)</option>
																														<option value="NZD">dolar (NZD)</option>
																																																												<option value="PHP">peso (PHP)</option>
																														<option value="PLN">złoty (PLN)</option>
																																								<option value="RON">lej (RON)</option>
																														<option value="RUB">rubel (RUB)</option>
																																																																						<option value="SEK">korona (SEK)</option>
																				<option value="SGD">dolar (SGD)</option>
																																																																																																				<option value="THB">baht (THB)</option>
																																																												<option value="TRY">lira (TRY)</option>
																																																		<option value="UAH">hrywna (UAH)</option>
																														<option value="USD">dolar (USD)</option>
																																																																																																				<option value="XDR">XDR-SDR (XDR)</option>
																																																		<option value="ZAR">rand (ZAR)</option>
																									<optgroup label="Tabela B"></optgroup>
															<option value="AED">dirham (AED)</option>
																				<option value="AFN">afgani (AFN)</option>
																				<option value="ALL">lek (ALL)</option>
																				<option value="AMD">dram (AMD)</option>
																				<option value="ANG">gulden (ANG)</option>
																				<option value="AOA">kwanza (AOA)</option>
																				<option value="ARS">peso (ARS)</option>
																														<option value="AWG">florin (AWG)</option>
																				<option value="AZN">manat (AZN)</option>
																				<option value="BAM">wymienialna marka (BAM)</option>
																				<option value="BBD">dolar (BBD)</option>
																				<option value="BDT">taka (BDT)</option>
																														<option value="BHD">dinar (BHD)</option>
																				<option value="BIF">frank (BIF)</option>
																				<option value="BND">dolar (BND)</option>
																				<option value="BOB">boliwiano (BOB)</option>
																														<option value="BSD">dolar (BSD)</option>
																				<option value="BWP">pula (BWP)</option>
																				<option value="BYN">rubel (BYN)</option>
																				<option value="BZD">dolar (BZD)</option>
																														<option value="CDF">frank (CDF)</option>
																																																		<option value="COP">peso (COP)</option>
																				<option value="CRC">colon (CRC)</option>
																				<option value="CUP">peso (CUP)</option>
																				<option value="CVE">escudo (CVE)</option>
																														<option value="DJF">frank (DJF)</option>
																														<option value="DOP">peso (DOP)</option>
																				<option value="DZD">dinar (DZD)</option>
																				<option value="EGP">funt (EGP)</option>
																				<option value="ERN">nakfa (ERN)</option>
																				<option value="ETB">birr (ETB)</option>
																														<option value="FJD">dolar (FJD)</option>
																														<option value="GEL">lari (GEL)</option>
																				<option value="GHS">cedi (GHS)</option>
																				<option value="GIP">funt (GIP)</option>
																				<option value="GMD">dalasi (GMD)</option>
																				<option value="GNF">frank (GNF)</option>
																				<option value="GTQ">quetzal (GTQ)</option>
																				<option value="GYD">dolar (GYD)</option>
																														<option value="HNL">lempira (HNL)</option>
																														<option value="HTG">gourde (HTG)</option>
																																																												<option value="IQD">dinar (IQD)</option>
																				<option value="IRR">rial (IRR)</option>
																														<option value="JMD">dolar (JMD)</option>
																				<option value="JOD">dinar (JOD)</option>
																														<option value="KES">szyling (KES)</option>
																				<option value="KGS">som (KGS)</option>
																				<option value="KHR">riel (KHR)</option>
																				<option value="KMF">frank (KMF)</option>
																														<option value="KWD">dinar (KWD)</option>
																				<option value="KZT">tenge (KZT)</option>
																				<option value="LAK">kip (LAK)</option>
																				<option value="LBP">funt (LBP)</option>
																				<option value="LKR">rupia (LKR)</option>
																				<option value="LRD">dolar (LRD)</option>
																				<option value="LSL">loti (LSL)</option>
																				<option value="LYD">dinar (LYD)</option>
																				<option value="MAD">dirham (MAD)</option>
																				<option value="MDL">lej (MDL)</option>
																				<option value="MGA">ariary (MGA)</option>
																				<option value="MKD">denar (MKD)</option>
																				<option value="MMK">kyat (MMK)</option>
																				<option value="MNT">tugrik (MNT)</option>
																				<option value="MOP">pataca (MOP)</option>
																				<option value="MRU">ouguiya (MRU)</option>
																				<option value="MUR">rupia (MUR)</option>
																				<option value="MVR">rupia (MVR)</option>
																				<option value="MWK">kwacha (MWK)</option>
																																								<option value="MZN">metical (MZN)</option>
																				<option value="NAD">dolar (NAD)</option>
																				<option value="NGN">naira (NGN)</option>
																				<option value="NIO">kordoba (NIO)</option>
																														<option value="NPR">rupia (NPR)</option>
																														<option value="OMR">rial (OMR)</option>
																				<option value="PAB">balboa (PAB)</option>
																				<option value="PEN">n. sol (PEN)</option>
																				<option value="PGK">kina (PGK)</option>
																														<option value="PKR">rupia (PKR)</option>
																														<option value="PYG">guarani (PYG)</option>
																				<option value="QAR">rial (QAR)</option>
																														<option value="RSD">dinar (RSD)</option>
																														<option value="RWF">frank (RWF)</option>
																				<option value="SAR">rial (SAR)</option>
																				<option value="SBD">dolar (SBD)</option>
																				<option value="SCR">rupia (SCR)</option>
																				<option value="SDG">funt (SDG)</option>
																																								<option value="SLL">leon (SLL)</option>
																				<option value="SOS">szyling (SOS)</option>
																				<option value="SRD">dolar (SRD)</option>
																				<option value="SSP">funt (SSP)</option>
																				<option value="STN">dobra (STN)</option>
																				<option value="SVC">colon (SVC)</option>
																				<option value="SYP">funt (SYP)</option>
																				<option value="SZL">lilangeni (SZL)</option>
																														<option value="TJS">somoni (TJS)</option>
																				<option value="TMT">nowy manat (TMT)</option>
																				<option value="TND">dinar (TND)</option>
																				<option value="TOP">pa'anga (TOP)</option>
																														<option value="TTD">dolar (TTD)</option>
																				<option value="TWD">n. dolar (TWD)</option>
																				<option value="TZS">szyling (TZS)</option>
																														<option value="UGX">szyling (UGX)</option>
																														<option value="UYU">peso (UYU)</option>
																				<option value="UZS">sum (UZS)</option>
																				<option value="VES">bolivar soberano (Wenezuela) (VES)</option>
																				<option value="VND">dong (VND)</option>
																				<option value="VUV">vatu (VUV)</option>
																				<option value="WST">tala (WST)</option>
																				<option value="XAF">frank CFA (XAF)</option>
																				<option value="XCD">dolar (XCD)</option>
																														<option value="XOF">frank CFA (XOF)</option>
																				<option value="XPF">frank CFP (XPF)</option>
																				<option value="YER">rial (YER)</option>
																														<option value="ZMW">kwacha (ZMW)</option>
														</select>
			</li>
			<li class="left">
				<p>Kurs z dnia:</p>
			</li>
			<li class="right">
				<select name="data">
										<option value="2019-10-01" selected="selected">2019-10-01</option>
										<option value="2019-09-30">2019-09-30</option>
										<option value="2019-09-27">2019-09-27</option>
										<option value="2019-09-26">2019-09-26</option>
										<option value="2019-09-25">2019-09-25</option>
										<option value="2019-09-24">2019-09-24</option>
										<option value="2019-09-23">2019-09-23</option>
										<option value="2019-09-20">2019-09-20</option>
										<option value="2019-09-19">2019-09-19</option>
										<option value="2019-09-18">2019-09-18</option>
										<option value="2019-09-17">2019-09-17</option>
										<option value="2019-09-16">2019-09-16</option>
										<option value="2019-09-13">2019-09-13</option>
										<option value="2019-09-12">2019-09-12</option>
										<option value="2019-09-11">2019-09-11</option>
										<option value="2019-09-10">2019-09-10</option>
										<option value="2019-09-09">2019-09-09</option>
										<option value="2019-09-06">2019-09-06</option>
										<option value="2019-09-05">2019-09-05</option>
										<option value="2019-09-04">2019-09-04</option>
										<option value="2019-09-03">2019-09-03</option>
										<option value="2019-09-02">2019-09-02</option>
										<option value="2019-08-30">2019-08-30</option>
										<option value="2019-08-29">2019-08-29</option>
										<option value="2019-08-28">2019-08-28</option>
										<option value="2019-08-27">2019-08-27</option>
										<option value="2019-08-26">2019-08-26</option>
										<option value="2019-08-23">2019-08-23</option>
										<option value="2019-08-22">2019-08-22</option>
										<option value="2019-08-21">2019-08-21</option>
										<option value="2019-08-20">2019-08-20</option>
										<option value="2019-08-19">2019-08-19</option>
										<option value="2019-08-16">2019-08-16</option>
										<option value="2019-08-14">2019-08-14</option>
										<option value="2019-08-13">2019-08-13</option>
										<option value="2019-08-12">2019-08-12</option>
										<option value="2019-08-09">2019-08-09</option>
										<option value="2019-08-08">2019-08-08</option>
										<option value="2019-08-07">2019-08-07</option>
										<option value="2019-08-06">2019-08-06</option>
										<option value="2019-08-05">2019-08-05</option>
										<option value="2019-08-02">2019-08-02</option>
										<option value="2019-08-01">2019-08-01</option>
										<option value="2019-07-31">2019-07-31</option>
										<option value="2019-07-30">2019-07-30</option>
										<option value="2019-07-29">2019-07-29</option>
										<option value="2019-07-26">2019-07-26</option>
										<option value="2019-07-25">2019-07-25</option>
										<option value="2019-07-24">2019-07-24</option>
										<option value="2019-07-23">2019-07-23</option>
										<option value="2019-07-22">2019-07-22</option>
										<option value="2019-07-19">2019-07-19</option>
										<option value="2019-07-18">2019-07-18</option>
										<option value="2019-07-17">2019-07-17</option>
										<option value="2019-07-16">2019-07-16</option>
										<option value="2019-07-15">2019-07-15</option>
										<option value="2019-07-12">2019-07-12</option>
										<option value="2019-07-11">2019-07-11</option>
										<option value="2019-07-10">2019-07-10</option>
										<option value="2019-07-09">2019-07-09</option>
										<option value="2019-07-08">2019-07-08</option>
										<option value="2019-07-05">2019-07-05</option>
										<option value="2019-07-04">2019-07-04</option>
										<option value="2019-07-03">2019-07-03</option>
										<option value="2019-07-02">2019-07-02</option>
										<option value="2019-07-01">2019-07-01</option>
										<option value="2019-06-28">2019-06-28</option>
										<option value="2019-06-27">2019-06-27</option>
										<option value="2019-06-26">2019-06-26</option>
										<option value="2019-06-25">2019-06-25</option>
										<option value="2019-06-24">2019-06-24</option>
										<option value="2019-06-21">2019-06-21</option>
										<option value="2019-06-19">2019-06-19</option>
										<option value="2019-06-18">2019-06-18</option>
										<option value="2019-06-17">2019-06-17</option>
										<option value="2019-06-14">2019-06-14</option>
										<option value="2019-06-13">2019-06-13</option>
										<option value="2019-06-12">2019-06-12</option>
										<option value="2019-06-11">2019-06-11</option>
										<option value="2019-06-10">2019-06-10</option>
										<option value="2019-06-07">2019-06-07</option>
										<option value="2019-06-06">2019-06-06</option>
										<option value="2019-06-05">2019-06-05</option>
										<option value="2019-06-04">2019-06-04</option>
										<option value="2019-06-03">2019-06-03</option>
										<option value="2019-05-31">2019-05-31</option>
										<option value="2019-05-30">2019-05-30</option>
										<option value="2019-05-29">2019-05-29</option>
										<option value="2019-05-28">2019-05-28</option>
										<option value="2019-05-27">2019-05-27</option>
										<option value="2019-05-24">2019-05-24</option>
										<option value="2019-05-23">2019-05-23</option>
										<option value="2019-05-22">2019-05-22</option>
										<option value="2019-05-21">2019-05-21</option>
										<option value="2019-05-20">2019-05-20</option>
										<option value="2019-05-17">2019-05-17</option>
										<option value="2019-05-16">2019-05-16</option>
										<option value="2019-05-15">2019-05-15</option>
										<option value="2019-05-14">2019-05-14</option>
										<option value="2019-05-13">2019-05-13</option>
									</select>
			</li>
		</ul>

		<button type="submit">Przelicz</button>
	</form>
</div>							<div class="advB">
	<div id='bmone2n-20689.15.1.3'>
	</div>
</div>														
<div class="notowania waluty">

	<div class="head">
		<a href="https://www.wnp.pl/finanse/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://www.wnp.pl/finanse/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://www.wnp.pl/finanse/kursy_walut/EUR.html">4.37 zł <span class="">0.00%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://www.wnp.pl/finanse/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://www.wnp.pl/finanse/kursy_walut/USD.html">4.01 zł <span class="green">0.37%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://www.wnp.pl/finanse/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://www.wnp.pl/finanse/kursy_walut/CHF.html">4.01 zł <span class="red">-0.40%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://www.wnp.pl/finanse/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://www.wnp.pl/finanse/kursy_walut/GBP.html">4.93 zł <span class="green">0.02%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://www.wnp.pl/gornictwo/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="https://www.wnp.pl/gornictwo/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="https://www.wnp.pl/gornictwo/notowania/ceny_wegla/">62.60 USD <span class="red">-0.71%</span></a></small>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/gornictwo/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="https://www.wnp.pl/gornictwo/notowania/ceny_wegla/">64.05 USD <span class="red">-1.08%</span></a></small>
		</li>
		</ul>
</div>


<div class="notowania ropa">
	<div class="head">
		<a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">60.75 USD <span class="red">-0.05%</span></a></small>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">53.62 USD <span class="red">-0.83%</span></a></small>
		</li>
			<li>
			<p><a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="https://www.wnp.pl/nafta/notowania/ceny_ropy/">58.98 USD <span class="red">-1.83%</span></a></small>
		</li>
		</ul>
</div>


														<div class="advB marginB2x">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:200px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="9946502132">
	 </ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
							</div>
						</div>
					</div>
					
				</div>

			</div>
		</div>
		
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
									</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2015-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.15.1.2','');
bmone2n.addPosition('20689.15.1.1','');
bmone2n.addPosition('20689.15.1.3','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.15.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.15.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20689.15.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.15.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.15.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.15.1.3'); /* ]]> */</script></div>

<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>
	<!-- ampd-framework:v3.03|uid:d0edd83efbd3f458f72daa3b1fa39928_uri, fp_cached:no, fp_cache:disabled, rt:0.3195, mc:18 -->
</body>
</html>