<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Do internetu wyciekły dane koncernów motoryzacyjnych - Tech</title>
				<meta name="description" content="W wycieku 157 GB poufnych danych do internetu trafiły m.in. dokumenty koncernów motoryzacyjnych takich jak Toyota, Ford, General Motors, Volkswagen czy Tesla. Według serwisu The Register, winę za to ponosi robot linii produkcyjnej firmy Lev" />
					<link rel="canonical" href="https://www.wnp.pl/tech/do-internetu-wyciekly-dane-koncernow-motoryzacyjnych,327527_1_0_0.html" />
					<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=371" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://p.ptwp.pl/fs/js/jquery1.11.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=69"></script>
	
	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'zNtFzTx3tVG3z3_MrF3rusWn7MqBQiy9meHM.9ZLVBj..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="https://i.wnp.pl/d/33/21/63/332163_r0_620.jpg" />
	<meta property="og:title" content="Do internetu wyciekły dane koncernów motoryzacyjnych" />

	<meta property="og:description" content="W wycieku 157 GB poufnych danych do internetu trafiły m.in. dokumenty koncernów motoryzacyjnych takich jak Toyota, Ford, General Motors, Volkswagen czy Tesla. Według serwisu The Register, winę za to ponosi robot linii produkcyjnej firmy Lev" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://www.wnp.pl/tech/do-internetu-wyciekly-dane-koncernow-motoryzacyjnych,327527_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
    
	</head>
<body id="it" class=" it">

		
		
		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Wtorek,&nbsp;24&nbsp;lipca&nbsp;2018&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.9.1.1'></div>
</div>
				

<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            
            
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="https://www.wnp.pl/konferencje/">KONFERENCJE</a>

				
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/amnon-shiboleth-bez-zagranicznych-inwestorow-polska-gospodarka-bedzie-miala-klopoty,65827.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/06/42/050642_r2_300.jpg" alt="Amnon Shiboleth: Bez zagranicznych inwestorów polska gospodarka będzie miała kłopoty">
		</div>
				<div class="desc">
			<h3>Amnon Shiboleth: Bez zagranicznych inwestorów polska gospodarka będzie miała kłopoty</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/oto_nowy_koncept_na_katowickiej_arenie_gastro_zagladamy_do_a_oli,19470.html" rel="external">
				<div class="desc">
			<h3>Oto nowy koncept na katowickiej arenie gastro. Zaglądamy do Aïoli</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/mzuri_cfi_4_sprzeda_dwa_budynki_mieszkalne_z_mieszkaniami_na_wynajem,16046.html" rel="external">
				<div class="desc">
			<h3>Mzuri CFI 4 sprzeda dwa budynki mieszkalne z mieszkaniami na wynajem</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/dayup-rynek-prozdrowotnych-przekasek-rozwija-sie-bardzo-dynamicznie,161102.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/09/20/19/092019_r2_300.jpg" alt="DayUp: Rynek prozdrowotnych przekąsek rozwija się bardzo dynamicznie">
		</div>
				<div class="desc">
			<h3>DayUp: Rynek prozdrowotnych przekąsek rozwija się bardzo dynamicznie</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/inwestycje/orliki-boiska-nadwyrezone-zebem-czasu-swoje-zrobi-teraz-polityka,110905.html" rel="external">
				<div class="desc">
			<h3>Orliki - boiska nadwyrężone zębem czasu. Swoje zrobi teraz polityka?</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/w-oczekiwaniu-na-boom-inwestycyjny-netto-stawia-na-eko-oferte,72164.html" rel="external">
				<div class="desc">
			<h3>W oczekiwaniu na boom inwestycyjny, Netto stawia na eko ofertę</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>16:51</b> <a href="https://energetyka.wnp.pl/na-wegrzech-rozpoczeto-seryjna-produkcje-silnikow-elektrycznych-audi,327528_1_0_0.html">Na Węgrzech rozpoczęto seryjną produkcję silników elektrycznych Audi</a></li>
															<li><b>15:05</b> <a href="https://energetyka.wnp.pl/rafako-wybuduje-instalacje-odsiarczania-spalin,327518_1_0_0.html">Rafako wybuduje instalację odsiarczania spalin </a></li>
															<li><b>14:51</b> <a href="https://energetyka.wnp.pl/resort-srodowiska-zacheca-do-wspolpracy-przy-szczycie-klimatycznym-w-katowicach,327516_1_0_0.html">Resort środowiska zachęca do współpracy przy szczycie klimatycznym w Katowicach</a></li>
															<li><b>13:49</b> <a href="https://energetyka.wnp.pl/rosjanie-maja-dostep-do-krytycznej-infrastruktury-energetycznej-usa,327513_1_0_0.html">Rosjanie mają dostęp do krytycznej infrastruktury energetycznej USA</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/plany-zagospodarowania-obszarow-morskich-moga-powstrzymac-morska-energetyke-wiatrowa,327359_1_0_0.html">
									<img alt="Energetyka wiatrowa boi się planów zagospodarowania obszarów morskich" src="https://i.wnp.pl/d/33/77/94/337794_r0_300.jpg">
									<h3>Energetyka wiatrowa boi się planów zagospodarowania obszarów morskich</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/energa-obrot-z-trzecia-ugoda-z-farmami-wiatrowymi,327223_1_0_0.html">
									<img alt="Energa Obrót z trzecią ugodą z farmami wiatrowymi" src="https://i.wnp.pl/d/34/57/70/345770_r0_300.jpg">
									<h3>Energa Obrót z trzecią ugodą z farmami wiatrowymi</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/1000-mw-w-elektrowni-jadrowej-bedzie-kosztowac-15-mld-zl,327210_1_0_0.html">
									<img alt="Ministerstwo Energii podało koszt budowy polskiej elektrowni jądrowej!" src="https://i.wnp.pl/d/33/43/48/334348_r0_300.jpg">
									<h3>Ministerstwo Energii podało koszt budowy polskiej elektrowni jądrowej!</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>13:49</b> <a href="https://gazownictwo.wnp.pl/rosjanie-maja-dostep-do-krytycznej-infrastruktury-energetycznej-usa,327513_1_0_0.html">Rosjanie mają dostęp do krytycznej infrastruktury energetycznej USA</a></li>
															<li><b>Nd 21:16</b> <a href="https://gazownictwo.wnp.pl/gazprom-produkuje-coraz-wiecej-gazu,327409_1_0_0.html">Gazprom produkuje coraz więcej gazu</a></li>
															<li><b>Nd 06:00</b> <a href="https://gazownictwo.wnp.pl/jesli-chodzi-o-rope-rosja-nam-niestraszna,327184_1_0_0.html">Jeśli chodzi o ropę, Rosja nam niestraszna</a></li>
															<li><b>Pt 21:54</b> <a href="https://gazownictwo.wnp.pl/usa-rosja-i-izrael-zgodzily-sie-utrzymac-asada-przy-wladzy,327383_1_0_0.html">USA, Rosja i Izrael zgodziły się utrzymać Asada przy władzy</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/niemiecki-trybunal-odrzucil-probe-zablokowania-budowy-nord-stream-2,327278_1_0_0.html">
									<img alt="Niemiecki trybunał odrzucił próbę zablokowania budowy Nord Stream 2" src="https://i.wnp.pl/d/33/25/07/332507_r0_300.jpg">
									<h3>Niemiecki trybunał odrzucił próbę zablokowania budowy Nord Stream 2</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/rozmowy-w-sprawie-dyrektywy-gazowej-nie-beda-latwe,327212_1_0_0.html">
									<img alt="&quot;Rozmowy w sprawie dyrektywy gazowej nie będą łatwe&quot;" src="https://i.wnp.pl/d/32/26/20/322620_r0_300.jpg">
									<h3>"Rozmowy w sprawie dyrektywy gazowej nie będą łatwe"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/niemcy-i-komisja-europejska-bez-sukcesu-ws-tranzytu-gazu-przez-ukraine,327199_1_0_0.html">
									<img alt="Niemcy i Komisja Europejska bez sukcesu ws. tranzytu gazu przez Ukrainę" src="https://i.wnp.pl/d/31/63/84/316384_r0_300.jpg">
									<h3>Niemcy i Komisja Europejska bez sukcesu ws. tranzytu gazu przez Ukrainę</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Górnictwo:</h4>
							<ul class="list-1">
															<li><b>12:00</b> <a href="https://gornictwo.wnp.pl/wydobywaja-zloto-i-nie-placa-gornikom,327500_1_0_0.html">Wydobywają złoto i nie płacą górnikom</a></li>
															<li><b>Pn 08:22</b> <a href="https://gornictwo.wnp.pl/rosyjski-eksport-wegla-do-polski-ratuje-tamtejsze-miejsca-pracy,327420_1_0_0.html">Rosyjski eksport węgla do Polski ratuje tamtejsze miejsca pracy</a></li>
															<li><b>Pn 06:00</b> <a href="https://gornictwo.wnp.pl/sa-narzedzia-sa-miliardy-do-wydania-zbliza-sie-przelom-w-walce-o-czyste-powietrze,327139_1_0_0.html">Są narzędzia, są miliardy do wydania. Zbliża się przełom w walce o czyste powietrze</a></li>
															<li><b>Nd 09:49</b> <a href="https://www.pulshr.pl/rekrutacja/pkn-orlen-pgnig-pzu-lotos-jakich-pracownikow-szuka-10-najwiekszych-firm-w-polsce,55963.html">Orlen, PGNiG, PZU, Lotos szukają pracowników. Jakich?</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/sprzedawcy-wegla-ostrzegaja-przed-zmianami-w-prawie-strasza-chaosem,327509_1_0_0.html">
									<img alt="Widmo chaosu nad składami węgla?" src="https://i.wnp.pl/d/30/44/73/304473_r0_300.jpg">
									<h3>Widmo chaosu nad składami węgla?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/cieplownicy-sygnalizuja-problemy-z-zakupem-wegla,327479_1_0_0.html">
									<img alt="Przez spadek wydobycia będziemy marznąć zimą?" src="https://i.wnp.pl/d/31/66/02/316602_r0_300.jpg">
									<h3>Przez spadek wydobycia będziemy marznąć zimą?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/fasing-zarobil-w-pierwszym-polroczu-prawie-15-mln-zl,327373_1_0_0.html">
									<img alt="Zaplecze górnictwa daje zarobić. Dobre półrocze Fasingu" src="https://i.wnp.pl/d/33/00/17/330017_r0_300.jpg">
									<h3>Zaplecze górnictwa daje zarobić. Dobre półrocze Fasingu</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c4">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>12:00</b> <a href="https://hutnictwo.wnp.pl/wydobywaja-zloto-i-nie-placa-gornikom,327500_1_0_0.html">Wydobywają złoto i nie płacą górnikom</a></li>
															<li><b>08:07</b> <a href="https://hutnictwo.wnp.pl/strajk-w-kopalni-miedzi-escondida-w-chile-jest-coraz-blizej,327481_1_0_0.html">Strajk w kopalni miedzi Escondida w Chile jest coraz bliżej</a></li>
															<li><b>Pn 19:00</b> <a href="https://hutnictwo.wnp.pl/popyt-na-wyroby-stalowe-nakreca-wyniki-ich-dystrybutorow,327464_1_0_0.html">Popyt na wyroby stalowe nakręca wyniki ich dystrybutorów</a></li>
															<li><b>Pn 17:51</b> <a href="https://hutnictwo.wnp.pl/spadla-produkcja-w-kghm-wszystko-przez-jedna-hute,327460_1_0_0.html">Spadła produkcja w KGHM. Wszystko przez jedną hutę</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/marynarka-wojenna-ratunkiem-dla-polskich-stoczni,327360_1_0_0.html">
									<img alt="Jeśli nie wkroczy wojsko, stracimy 14 mld zł" src="https://i.wnp.pl/d/33/46/22/334622_r0_300.jpg">
									<h3>Jeśli nie wkroczy wojsko, stracimy 14 mld zł</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/arp-kupila-od-ukraincow-stocznie-gdansk-i-gsg-towers,327339_1_0_0.html">
									<img alt="Repolonizacja polskich stoczni stała się faktem" src="https://i.wnp.pl/d/33/97/77/339777_r0_300.jpg">
									<h3>Repolonizacja polskich stoczni stała się faktem</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/ue-wprowadza-srodki-ograniczajace-import-stali,327221_1_0_0.html">
									<img alt="UE wprowadza środki ograniczające import stali" src="https://i.wnp.pl/d/34/55/77/345577_r0_300.jpg">
									<h3>UE wprowadza środki ograniczające import stali</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>16:10</b> <a href="https://nafta.wnp.pl/potrzebujesz-gotowki-unipetrol-zaprasza-na-stacje-paliw,327524_1_0_0.html">Potrzebujesz gotówki? Unipetrol zaprasza na stację paliw</a></li>
															<li><b>13:49</b> <a href="https://nafta.wnp.pl/rosjanie-maja-dostep-do-krytycznej-infrastruktury-energetycznej-usa,327513_1_0_0.html">Rosjanie mają dostęp do krytycznej infrastruktury energetycznej USA</a></li>
															<li><b>12:16</b> <a href="https://nafta.wnp.pl/asfalt-z-orlenu-na-praskim-lotnisku,327502_1_0_0.html">Asfalt z Orlenu na praskim lotnisku</a></li>
															<li><b>08:24</b> <a href="https://nafta.wnp.pl/ropa-naftowa-tanieje-ale-poziom-zapasow-moze-to-zmienic,327482_1_0_0.html">Ropa naftowa tanieje, ale poziom zapasów może to zmienić</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/wiemy-ile-firm-paliwowych-zaplacilo-kary-za-brak-sprawozdan-do-ure,327517_1_0_0.html">
									<img alt="Kary finansowe dla 50 polskich firm paliwowych" src="https://i.wnp.pl/d/34/59/25/345925_r0_300.jpg">
									<h3>Kary finansowe dla 50 polskich firm paliwowych</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/iran-szykuje-odpowiedz-na-blokowanie-eksportu-ropy-przez-usa,327507_1_0_0.html">
									<img alt="Iran szykuje odpowiedź na blokowanie eksportu ropy przez USA" src="https://i.wnp.pl/d/32/44/01/324401_r0_300.jpg">
									<h3>Iran szykuje odpowiedź na blokowanie eksportu ropy przez USA</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/fuzja-orlenu-z-lotosem-wiemy-kiedy-wniosek-trafi-do-brukseli,327357_1_0_0.html">
									<img alt="Są nowe informacje w sprawie największej polskiej fuzji" src="https://i.wnp.pl/d/34/58/53/345853_r0_300.jpg">
									<h3>Są nowe informacje w sprawie największej polskiej fuzji</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>11:10</b> <a href="https://chemia.wnp.pl/grupa-recykl-bedzie-produkowala-gumowe-maty,327492_1_0_0.html">Grupa Recykl będzie produkowała gumowe maty</a></li>
															<li><b>Pn 17:07</b> <a href="https://chemia.wnp.pl/att-polymers-bedzie-centrum-sprzedazowym-tworzyw-grupy-azoty,327458_1_0_0.html">ATT Polymers będzie centrum sprzedażowym tworzyw Grupy Azoty</a></li>
															<li><b>Pn 10:35</b> <a href="https://chemia.wnp.pl/aramco-chce-przejac-chemicznego-potentata-saudyjska-firme-sabic,327427_1_0_0.html">Aramco chce przejąć chemicznego potentata - saudyjską firmę SABIC</a></li>
															<li><b>Nd 09:49</b> <a href="https://www.pulshr.pl/rekrutacja/pkn-orlen-pgnig-pzu-lotos-jakich-pracownikow-szuka-10-najwiekszych-firm-w-polsce,55963.html">Orlen, PGNiG, PZU, Lotos szukają pracowników. Jakich?</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/specjalizacja-cyfryzacja-i-gospodarka-obiegu-zamknietego-w-polskiej-chemii,327280_1_0_0.html">
									<img alt="Gdzie BASF, a gdzie Azoty? To porównanie mówi wszystko" src="https://i.wnp.pl/d/34/58/22/345822_r0_300.jpg">
									<h3>Gdzie BASF, a gdzie Azoty? To porównanie mówi wszystko</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/ciech-znow-zwiekszy-produkcje-w-tej-branzy-lider-jest-jeden,326943_1_0_0.html">
									<img alt="Ciech znów zwiększy produkcję. W tej branży lider jest jeden" src="https://i.wnp.pl/d/34/37/97/343797_r0_300.jpg">
									<h3>Ciech znów zwiększy produkcję. W tej branży lider jest jeden</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/sebastian-kulczyk-juz-w-pelni-kontroluje-ciech,326774_1_0_0.html">
									<img alt="Ciech w rękach Sebastiana Kulczyka, Dominika Kulczyk nie ma ani jednej akcji" src="https://i.wnp.pl/d/33/79/13/337913_r0_300.jpg">
									<h3>Ciech w rękach Sebastiana Kulczyka, Dominika Kulczyk nie ma ani jednej akcji</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://www.wnp.pl/przemysl-odziezowy/" class="new">Odzież</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł odzieżowy:</h4>
							<ul class="list-1">
															<li><b>Sb 08:33</b> <a href="https://www.wnp.pl/przemysl-odziezowy/burberry-pozbyl-sie-nadwyzek-magazynowych-spalil-je,327387_1_0_0.html"> Burberry pozbył się nadwyżek magazynowych, spalił je</a></li>
															<li><b>Pt 20:12</b> <a href="https://www.wnp.pl/przemysl-odziezowy/wig-20-z-najmocniejszym-wzrostem-w-europie-pgnig-najnizej-od-konca-2016,327378_1_0_0.html">WIG 20 z najmocniejszym wzrostem w Europie; PGNiG najniżej od końca 2016</a></li>
															<li><b>Pt 06:48</b> <a href="https://www.wnp.pl/przemysl-odziezowy/primark-w-koncu-przyjedzie-do-polski,327325_1_0_0.html">Primark w końcu przyjedzie do Polski</a></li>
															<li><b>Śr 13:20</b> <a href="https://www.wnp.pl/przemysl-odziezowy/belgijski-deweloper-inwestuje-w-polsce,327201_1_0_0.html">Belgijski deweloper inwestuje w Polsce</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/wlasciciele-lpp-przeniesli-swoje-akcje-do-fundacji,327377_1_0_0.html">
									<img alt="Założyciele LPP nie są już akcjonariuszami spółki" src="https://i.wnp.pl/d/34/35/52/343552_r0_300.jpg">
									<h3>Założyciele LPP nie są już akcjonariuszami spółki</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.pulshr.pl/rekrutacja/gigantyczna-inwestycja-lpp-w-nowym-centrum-prace-znajdzie-nawet-1000-osob,55884.html">
									<img alt="Gigantyczna inwestycja LPP. W nowym centrum pracę znajdzie nawet 1000 osób" src="https://i.wnp.pl/d/34/35/52/343552_r0_300.jpg">
									<h3>Gigantyczna inwestycja LPP. W nowym centrum pracę znajdzie nawet 1000 osób</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/ccc-zostalo-glownym-sponsorem-jednej-z-najlepszych-grup-kolarskich,327062_1_0_0.html">
									<img alt="Znana polska firma wchodzi na najwyższy poziom sportowy" src="https://i.wnp.pl/d/34/56/90/345690_r0_300.jpg">
									<h3>Znana polska firma wchodzi na najwyższy poziom sportowy</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/roger-federer-po-20-latach-porzucil-nike-dla-japonskiego-uniqlo,326653_1_0_0.html">
									<img alt="Biznesowy rozwód  w świecie sportu po 20 latach. Stawką setki milionów dolarów" src="https://i.wnp.pl/d/34/54/26/345426_r0_300.jpg">
									<h3>Biznesowy rozwód  w świecie sportu po 20 latach. Stawką setki milionów dolarów</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
				
				<li class="c7">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Budownictwo:</h4>
							<ul class="list-1">
															<li><b>17:00</b> <a href="https://budownictwo.wnp.pl/interbud-lublin-zaklada-osiagniecie-zysku-na-przelomie-2018-19-r,327529_1_0_0.html">Interbud-Lublin zakłada osiągnięcie zysku na przełomie 2018/19 r.</a></li>
															<li><b>16:23</b> <a href="https://budownictwo.wnp.pl/w-tym-roku-padnie-rekord-inwestycji-komercyjnych-w-polsce,327526_1_0_0.html">W tym roku padnie rekord inwestycji komercyjnych w Polsce</a></li>
															<li><b>15:55</b> <a href="https://budownictwo.wnp.pl/nowatorskie-rozwiazania-przy-budowie-lotniska-w-pekinie,327208_1_0_0.html">Nowatorskie rozwiązania przy budowie lotniska w Pekinie</a></li>
															<li><b>15:05</b> <a href="https://budownictwo.wnp.pl/rafako-wybuduje-instalacje-odsiarczania-spalin,327518_1_0_0.html">Rafako wybuduje instalację odsiarczania spalin </a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/trakcja-prkii-pozyskala-dwa-kontrakty-kolejowe-w-rejonie-szczecina,327515_1_0_0.html">
									<img alt="Trakcja PRKiI pozyskała dwa duże kontrakty kolejowe" src="https://i.wnp.pl/d/34/59/23/345923_r0_300.jpg">
									<h3>Trakcja PRKiI pozyskała dwa duże kontrakty kolejowe</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/domkniecie-a1-juz-za-4-lata-szybciej-dojedziemy-z-katowic-nad-morze,327456_1_0_0.html">
									<img alt="Za 4 lata dojedziemy z Katowic do Gdańska w mniej niż 4 godziny" src="https://i.wnp.pl/d/34/48/58/344858_r0_300.jpg">
									<h3>Za 4 lata dojedziemy z Katowic do Gdańska w mniej niż 4 godziny</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/mozna-korzystac-z-kolejnego-odcinka-ekspresowej-s8-ostrow-maz-granica-z-woj-podlaskim,327369_1_0_0.html">
									<img alt="Oddano kolejny ważny odcinek ekspresowej S8" src="https://i.wnp.pl/d/34/42/21/344221_r0_300.jpg">
									<h3>Oddano kolejny ważny odcinek ekspresowej S8</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c8 active">
					<a href="https://www.wnp.pl/tech/">Tech</a>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>11:54</b> <a href="https://www.wnp.pl/przemysl-obronny/nato-zyskalo-dane-o-rosyjskiej-broni-hipersonicznej,327501_1_0_0.html">NATO zyskało dane o rosyjskiej broni hipersonicznej</a></li>
															<li><b>09:10</b> <a href="https://www.wnp.pl/przemysl-obronny/turecki-kontrakt-stulecia-moze-nie-dojsc-do-skutku,327483_1_0_0.html">Turecki kontrakt stulecia może nie dojść do skutku</a></li>
															<li><b>Pn 15:55</b> <a href="https://www.wnp.pl/przemysl-obronny/nik-zbada-system-obronny-panstwa,327455_1_0_0.html">NIK zbada system obronny państwa</a></li>
															<li><b>Pn 10:00</b> <a href="https://www.pulshr.pl/rekrutacja/huta-stalowa-wola-poszukuje-pracownikow-wszystkim-obiecuje-umowy-o-prace,56004.html">Huta Stalowa Wola poszukuje pracowników. Wszystkim obiecuje umowy o pracę</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/nato-sfinansuje-produkcje-podwodnych-bezzalogowcow-zarobia-na-tym-polskie-firmy,327416_1_0_0.html">
									<img alt="Polskie firmy mają się czym pochwalić. Dzięki pieniądzom z NATO sporo zarobią" src="https://i.wnp.pl/d/34/58/71/345871_r0_300.jpg">
									<h3>Polskie firmy mają się czym pochwalić. Dzięki pieniądzom z NATO sporo zarobią</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/wirus-dla-zmii-za-ponad-90-mln-zl-spolka-concept-z-kontraktem-na-pojazd-dalekiego-rozpoznania,327220_1_0_0.html">
									<img alt="Nie tylko dla polskiej armii. Czy nasza terenówka będzie eksportowym przebojem?" src="https://i.wnp.pl/d/34/58/73/345873_r0_300.jpg">
									<h3>Nie tylko dla polskiej armii. Czy nasza terenówka będzie eksportowym przebojem?</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/marynarka-wojenna-ratunkiem-dla-polskich-stoczni,327360_1_0_0.html">
									<img alt="Jeśli nie wkroczy wojsko, stracimy 14 mld zł" src="https://i.wnp.pl/d/33/46/22/334622_r0_300.jpg">
									<h3>Jeśli nie wkroczy wojsko, stracimy 14 mld zł</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/hybrydowe-lacza-amunicja-z-drukarki-3d-platformy-rozpoznawcze-czyli-21-wiek-w-polskiej-armii,327094_1_0_0.html">
									<img alt="Hybrydowe łącza, amunicja z drukarki 3D, platformy rozpoznawcze - czyli 21 wiek w polskiej armii" src="https://i.wnp.pl/d/34/56/99/345699_r0_300.jpg">
									<h3>Hybrydowe łącza, amunicja z drukarki 3D, platformy rozpoznawcze - czyli 21 wiek w polskiej armii</h3>
								</a>
							</div>
													</div>
					</div>
									</li>

				<li class="c9">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>17:21</b> <a href="https://logistyka.wnp.pl/marek-grobarczyk-wzrost-przeladunkow-dowodem-duzych-mozliwosci-portow,327530_1_0_0.html">Marek Gróbarczyk: wzrost przeładunków dowodem dużych możliwości portów</a></li>
															<li><b>15:43</b> <a href="https://logistyka.wnp.pl/linie-lotnicze-skarza-francje-za-strajki-kontrolerow-lotow,327519_1_0_0.html">Linie lotnicze skarżą Francję za strajki kontrolerów lotów</a></li>
															<li><b>15:11</b> <a href="https://www.pulshr.pl/wynagrodzenia/podwyzki-dla-pracownikow-poczty-polskiej-ile-beda-zarabiac,56024.html">Podwyżki dla pracowników Poczty Polskiej. Ile będą zarabiać?</a></li>
															<li><b>14:30</b> <a href="https://logistyka.wnp.pl/trakcja-prkii-pozyskala-dwa-kontrakty-kolejowe-w-rejonie-szczecina,327515_1_0_0.html">Trakcja PRKiI pozyskała dwa kontrakty kolejowe w rejonie Szczecina</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/nowatorskie-rozwiazania-przy-budowie-lotniska-w-pekinie,327208_1_0_0.html">
									<img alt="Chińczycy kończą nowe lotnisko pod Pekinem. Zbudujemy podobne w Baranowie?" src="https://i.wnp.pl/d/34/57/61/345761_r0_300.jpg">
									<h3>Chińczycy kończą nowe lotnisko pod Pekinem. Zbudujemy podobne w Baranowie?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/polska-kolej-z-drugim-wzrostem-liczby-pasazerow-w-europie,327495_1_0_0.html">
									<img alt="Polska notuje drugi największy wynik na rynku kolejowym w Europie" src="https://i.wnp.pl/d/31/47/40/314740_r0_300.jpg">
									<h3>Polska notuje drugi największy wynik na rynku kolejowym w Europie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://www.portalsamorzadowy.pl/gospodarka-komunalna/ratowanie-pks-ow-przez-rzad-jest-zenujace-za-transport-powinny-odpowiadac-samorzady,111050.html">
									<img alt="Rząd powinien dopłacać do PKS-ów? &quot;To tak jakby milioner żebrał na ulicy&quot;" src="https://i.wnp.pl/d/34/59/02/345902_r0_300.jpg">
									<h3>Rząd powinien dopłacać do PKS-ów? "To tak jakby milioner żebrał na ulicy"</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>16:51</b> <a href="https://motoryzacja.wnp.pl/na-wegrzech-rozpoczeto-seryjna-produkcje-silnikow-elektrycznych-audi,327528_1_0_0.html">Na Węgrzech rozpoczęto seryjną produkcję silników elektrycznych Audi</a></li>
															<li><b>16:46</b> <a href="https://motoryzacja.wnp.pl/do-internetu-wyciekly-dane-koncernow-motoryzacyjnych,327527_1_0_0.html">Do internetu wyciekły dane koncernów motoryzacyjnych</a></li>
															<li><b>14:31</b> <a href="https://motoryzacja.wnp.pl/prezes-uspokaja-pracownikow-fiata,327512_1_0_0.html">Prezes uspokaja pracowników Fiata</a></li>
															<li><b>07:34</b> <a href="https://motoryzacja.wnp.pl/firmy-chca-preferencyjnych-stawek-dla-stacji-ladowania,327476_1_0_0.html">Firmy chcą preferencyjnych stawek dla stacji ładowania</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/nowym-prezesem-audi-bedzie-byly-dyrektor-z-bmw,327498_1_0_0.html">
									<img alt="Nowym prezesem Audi będzie były dyrektor z BMW" src="https://i.wnp.pl/d/34/59/19/345919_r0_300.jpg">
									<h3>Nowym prezesem Audi będzie były dyrektor z BMW</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/kolejne-niepokojace-doniesienia-o-kondycji-tesli-elon-musk-dementuje,327474_1_0_0.html">
									<img alt="Tesla robi &quot;desperackie kroki&quot;? Elon Musk zaprzecza" src="https://i.wnp.pl/d/33/81/47/338147_r0_300.jpg">
									<h3>Tesla robi "desperackie kroki"? Elon Musk zaprzecza</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/sprzedaz-nowych-samochodow-osobowych-w-polsce-w-2018-r-przekroczy-500-tys,327093_1_0_0.html">
									<img alt="Świetne wieści. Pęknie bariera pół miliona nowych aut sprzedanych w Polsce" src="https://i.wnp.pl/d/30/39/38/303938_r0_300.jpg">
									<h3>Świetne wieści. Pęknie bariera pół miliona nowych aut sprzedanych w Polsce</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>16:10</b> <a href="https://finanse.wnp.pl/potrzebujesz-gotowki-unipetrol-zaprasza-na-stacje-paliw,327524_1_0_0.html">Potrzebujesz gotówki? Unipetrol zaprasza na stację paliw</a></li>
															<li><b>16:03</b> <a href="https://finanse.wnp.pl/coraz-mniejsze-szanse-na-gotowke-od-getback-w-zamian-akcje-za-grosze,327514_1_0_0.html">Coraz mniejsze szanse na gotówkę od GetBack. W zamian - akcje za grosze</a></li>
															<li><b>15:48</b> <a href="https://finanse.wnp.pl/warszawa-tez-ma-legalny-salon-automatow-do-gry,327523_1_0_0.html">Warszawa też ma  legalny salon automatów do gry</a></li>
															<li><b>15:34</b> <a href="https://finanse.wnp.pl/ostatnie-dni-na-zgloszenie-do-programu-wsparcia-ekspansji-msp,327522_1_0_0.html">Ostatnie dni na zgłoszenie do programu wsparcia ekspansji MŚP</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/exit-tax-uderzy-w-firmy-i-zwyklych-ludzi-kazdy-scenariusz-jest-mozliwy,327465_1_0_0.html">
									<img alt="Nowy podatek uderzy w firmy i zwykłych ludzi? &quot;Każdy scenariusz jest możliwy&quot;" src="https://i.wnp.pl/d/34/58/99/345899_r0_300.jpg">
									<h3>Nowy podatek uderzy w firmy i zwykłych ludzi? "Każdy scenariusz jest możliwy"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/banki-wyciagnely-wnioski-z-getbacku,327472_1_0_0.html">
									<img alt="Banki wyciągnęły wnioski z GetBacku" src="https://i.wnp.pl/d/31/48/17/314817_r0_300.jpg">
									<h3>Banki wyciągnęły wnioski z GetBacku</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/chinskie-inwestycje-uciekaja-z-usa-te-miliardy-pozyskuje-europa,327452_1_0_0.html">
									<img alt="Chyba nie o to chodziło Trumpowi. Europa przejmuje miliardy, które tracą USA" src="https://i.wnp.pl/d/30/91/63/309163_r0_300.jpg">
									<h3>Chyba nie o to chodziło Trumpowi. Europa przejmuje miliardy, które tracą USA</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>15:34</b> <a href="https://praca.wnp.pl/ostatnie-dni-na-zgloszenie-do-programu-wsparcia-ekspansji-msp,327522_1_0_0.html">Ostatnie dni na zgłoszenie do programu wsparcia ekspansji MŚP</a></li>
															<li><b>15:11</b> <a href="https://www.pulshr.pl/wynagrodzenia/podwyzki-dla-pracownikow-poczty-polskiej-ile-beda-zarabiac,56024.html">Podwyżki dla pracowników Poczty Polskiej. Ile będą zarabiać?</a></li>
															<li><b>12:52</b> <a href="https://www.pulshr.pl/zwiazki-zawodowe/francja-na-strajkach-kolejarzy-w-pol-roku-kolej-stracila-790-milionow-euro,56035.html">Na strajkach kolejarzy w pół roku kolej straciła 790 milionów euro</a></li>
															<li><b>11:22</b> <a href="https://praca.wnp.pl/nowym-prezesem-audi-bedzie-byly-dyrektor-z-bmw,327498_1_0_0.html">Nowym prezesem Audi będzie były dyrektor z BMW</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.pulshr.pl/rekrutacja/mniej-niz-milion-bezrobotnych-padl-rekord-na-rynku-pracy,56034.html">
									<img alt="Mniej niż milion bezrobotnych. Padł rekord na rynku pracy" src="https://i.wnp.pl/d/33/88/18/338818_r0_300.jpg">
									<h3>Mniej niż milion bezrobotnych. Padł rekord na rynku pracy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/rekrutacja/pkn-orlen-pgnig-pzu-lotos-jakich-pracownikow-szuka-10-najwiekszych-firm-w-polsce,55963.html">
									<img alt="Orlen, PGNiG, PZU, Lotos szukają pracowników. Jakich?" src="https://i.wnp.pl/d/34/58/68/345868_r0_300.jpg">
									<h3>Orlen, PGNiG, PZU, Lotos szukają pracowników. Jakich?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/sejm-uchwalil-maly-zus-dla-drobnych-przedsiebiorcow,327354_1_0_0.html">
									<img alt="Mali przedsiębiorcy doczekali się ZUS-u dla siebie" src="https://i.wnp.pl/d/33/81/51/338151_r0_300.jpg">
									<h3>Mali przedsiębiorcy doczekali się ZUS-u dla siebie</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>Pn 11:33</b> <a href="https://www.wnp.pl/rynki-zagraniczne/ursus-chce-podbic-sudan,327428_1_0_0.html">Ursus chce podbić Sudan</a></li>
															<li><b>Pn 09:09</b> <a href="https://www.wnp.pl/rynki-zagraniczne/chiny-moga-wstrzymac-import-stali-nierdzewnej,327422_1_0_0.html">Chiny mogą wstrzymać import stali nierdzewnej</a></li>
															<li><b>Pn 08:22</b> <a href="https://www.wnp.pl/rynki-zagraniczne/rosyjski-eksport-wegla-do-polski-ratuje-tamtejsze-miejsca-pracy,327420_1_0_0.html">Rosyjski eksport węgla do Polski ratuje tamtejsze miejsca pracy</a></li>
															<li><b>Sb 09:35</b> <a href="https://www.wnp.pl/rynki-zagraniczne/roboty-bojowe-moga-zdestabilizowac-swiat,327390_1_0_0.html">Roboty bojowe mogą zdestabilizować świat</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/czarne-chmury-na-nad-turecka-gospodarka-ojciec-sukcesu-problemem-dla-biznesu,326997_1_0_0.html">
									<img alt="Czarne chmury na nad turecką gospodarką. Ojciec sukcesu problemem dla biznesu" src="https://i.wnp.pl/d/31/47/98/314798_r0_300.jpg">
									<h3>Czarne chmury na nad turecką gospodarką. Ojciec sukcesu problemem dla biznesu</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/unia-europejska-i-japonia-zawarly-umowe-o-wolnym-handlu,327106_1_0_0.html">
									<img alt="Unia Europejska i Japonia zawarły umowę o wolnym handlu" src="https://i.wnp.pl/d/32/34/88/323488_r0_300.jpg">
									<h3>Unia Europejska i Japonia zawarły umowę o wolnym handlu</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/szefowa-mpit-jadwiga-emilewicz-rozpocznie-trzydniowa-wizyte-w-usa,327079_1_0_0.html">
									<img alt="Polska minister będzie w USA rozmawiać o biznesie" src="https://i.wnp.pl/d/34/40/29/344029_r0_300.jpg">
									<h3>Polska minister będzie w USA rozmawiać o biznesie</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/dobre-bo-niemieckie-berlin-liczy-chinskie-miliardy,326681_1_0_0.html">
									<img alt="Dobre, bo niemieckie. Berlin liczy chińskie miliardy" src="https://i.wnp.pl/d/34/56/39/345639_r0_300.jpg">
									<h3>Dobre, bo niemieckie. Berlin liczy chińskie miliardy</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://www.wnp.pl/wiadomosci/kogeneracja-przyszlosc-polskiej-energetyki-wreszcie-cos-sie-ruszylo,327138.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/57/31/345731_r0_300.jpg" alt="" />
					</div>
		<div class="desc">
			<h3>Przyszłość polskiej energetyki? Wreszcie coś się ruszyło</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://energetyka.wnp.pl/sa-narzedzia-sa-miliardy-do-wydania-zbliza-sie-przelom-w-walce-o-czyste-powietrze,327139_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/57/32/345732_r0_300.jpg" alt="" />
			<small>ENERGETYKA</small>		</div>
		<div class="desc">
			<h3>Są narzędzia, są miliardy do wydania. Zbliża się przełom w walce o czyste powietrze</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://nafta.wnp.pl/jesli-chodzi-o-rope-rosja-nam-niestraszna,327184_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/57/46/345746_r0_300.jpg" alt="" />
			<small>NAFTA</small>		</div>
		<div class="desc">
			<h3>Rosja nam niestraszna. Tu bać się nie musimy</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://motoryzacja.wnp.pl/elektryczne-samochody-ponad-wszystko-to-nie-jedyna-droga,327182_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/57/44/345744_r0_300.jpg" alt="" />
			<small>MOTORYZACJA</small>		</div>
		<div class="desc">
			<h3>Zaślepieni elektryczną religią możemy stracić nawet 50 proc. miejsc pracy w branży</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="PGNiG" href="http://www.wnp.pl/tematy/pgnig,5435.html">PGNiG</a></h3>
				</div>
							<div class="one">
					<h3><a title="Siemens" href="http://www.wnp.pl/tematy/siemens,4171.html">Siemens</a></h3>
				</div>
							<div class="one">
					<h3><a title="Tesla" href="http://www.wnp.pl/tematy/tesla,7499.html">Tesla</a></h3>
				</div>
							<div class="one">
					<h3><a title="Amazon" href="http://www.wnp.pl/tematy/amazon,705.html">Amazon</a></h3>
				</div>
							<div class="one">
					<h3><a title="Apple" href="http://www.wnp.pl/tematy/apple,729.html">Apple</a></h3>
				</div>
							<div class="one">
					<h3><a title="Facebook" href="http://www.wnp.pl/tematy/facebook,1733.html">Facebook</a></h3>
				</div>
							<div class="one">
					<h3><a title="Google" href="http://www.wnp.pl/tematy/google,1965.html">Google</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				
				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://www.wnp.pl/tech/">Tech</a> &raquo;		<a href="https://www.wnp.pl/tech/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Do internetu wyciekły dane koncernów motoryzacyjnych</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
		<a href="javascript:void(0);">DODAJ KOMENTARZ</a>							</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">PAP/rs</b>				
				<br>
				<small>24-07-2018 16:46</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/33/21/63/332163_r0_620.jpg" width="605" height="403" alt="Do internetu wyciekły dane koncernów motoryzacyjnych" title="Wśród informacji ujawnionych w wyniku wycieku znajdowały się m.in. plany hal produkcyjnych oraz rozkłady robotów pracujących w fabrykach.Fot. Fotolia" />
					

										<div class="desc">
						<p>Wśród informacji ujawnionych w wyniku wycieku znajdowały się m.in. plany hal produkcyjnych oraz rozkłady robotów pracujących w fabrykach.</p>						<small>Fot. Fotolia</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fdo-internetu-wyciekly-dane-koncernow-motoryzacyjnych%2C327527_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fdo-internetu-wyciekly-dane-koncernow-motoryzacyjnych%2C327527_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fdo-internetu-wyciekly-dane-koncernow-motoryzacyjnych%2C327527_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fdo-internetu-wyciekly-dane-koncernow-motoryzacyjnych%2C327527_1_0_0.html&title=Do+internetu+wyciek%C5%82y+dane+koncern%C3%B3w+motoryzacyjnych&desc=W+wycieku+157+GB+poufnych+danych+do+internetu+trafi%C5%82y+m.in.+dokumenty+koncern%C3%B3w+motoryzacyjnych+takich+jak+Toyota%2C+Ford%2C+General+Motors%2C+Volkswagen+czy+Tesla.+Wed%C5%82ug+serwisu+The+Register%2C+win%C4%99+za+to+ponosi+robot+linii+produkcyjnej+firmy+Level+One+Robotics." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fdo-internetu-wyciekly-dane-koncernow-motoryzacyjnych%2C327527_1_0_0.html&title=Do+internetu+wyciek%C5%82y+dane+koncern%C3%B3w+motoryzacyjnych&summary=W+wycieku+157+GB+poufnych+danych+do+internetu+trafi%C5%82y+m.in.+dokumenty+koncern%C3%B3w+motoryzacyjnych+takich+jak+Toyota%2C+Ford%2C+General+Motors%2C+Volkswagen+czy+Tesla.+Wed%C5%82ug+serwisu+The+Register%2C+win%C4%99+za+to+ponosi+robot+linii+produkcyjnej+firmy+Level+One+Robotics.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/327527_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://www.wnp.pl/tech/do-internetu-wyciekly-dane-koncernow-motoryzacyjnych,327527_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
					<a href="#comments"><i class="comment"></i> komentarze (0)</a>				</li>
			</ul>

			<div class="article">
				<p class="lead">W wycieku 157 GB poufnych danych do internetu trafiły m.in. dokumenty koncernów motoryzacyjnych takich jak Toyota, Ford, General Motors, Volkswagen czy Tesla. Według serwisu The Register, winę za to ponosi robot linii produkcyjnej firmy Level One Robotics.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.9.1.2'></div>
</div>

				

							<div class="tekst">Informacje o wycieku danych ujawniła zajmująca się cyberbezpieczeństwem firma Upguard. Według jej przedstawicieli, do końca ubiegłego tygodnia w internecie można było znaleźć poufne informacje stanowiące treść dokumentów wielkich firm motoryzacyjnych, zlokalizowane na słabo zabezpieczonym serwerze, do którego dostęp można było uzyskać jedynie na podstawie znajomości jego adresu IP, bez procedury uwierzytelniającej.</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="https://www.wnp.pl/tech/rosjanie-maja-dostep-do-krytycznej-infrastruktury-energetycznej-usa,327513_1_0_0.html" title="Hakerzy z Rosji poważnie zagrozili bezpieczeństwu USA">
							<img src="https://i.wnp.pl/d/34/59/22/345922_r0_300.jpg" alt="Hakerzy z Rosji poważnie zagrozili bezpieczeństwu USA">
							<h3>Hakerzy z Rosji poważnie zagrozili bezpieczeństwu USA</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="https://motoryzacja.wnp.pl/nowym-prezesem-audi-bedzie-byly-dyrektor-z-bmw,327498_1_0_0.html" title="Nowym prezesem Audi będzie były dyrektor z BMW">Nowym prezesem Audi będzie były dyrektor z BMW</a></h3></li>
												<li><h3><a href="https://motoryzacja.wnp.pl/kolejne-niepokojace-doniesienia-o-kondycji-tesli-elon-musk-dementuje,327474_1_0_0.html" title="Tesla robi &quot;desperackie kroki&quot;? Elon Musk zaprzecza">Tesla robi "desperackie kroki"? Elon Musk zaprzecza</a></h3></li>
												<li><h3><a href="https://motoryzacja.wnp.pl/desperacki-krok-tesli-chce-odzyskac-czesc-pieniedzy-zaplaconych-dostawcom,327430_1_0_0.html" title="Desperacki krok Tesli. Chce odzyskać część pieniędzy zapłaconych dostawcom">Desperacki krok Tesli. Chce odzyskać część pieniędzy zapłaconych dostawcom</a></h3></li>
																					</ul>

				
				
				
				</div>

								
				<div class="tekst">Wśród informacji ujawnionych w wyniku wycieku znajdowały się m.in. plany hal produkcyjnych, rozkłady robotów pracujących w fabrykach przy wykonywaniu poszczególnych czynności, a także formularze dokumentów dla pracowników chcących uzyskać identyfikator upoważniający do wejścia na teren placówki, bądź dostęp do firmowego VPN - twierdzą przedstawiciele Upguard.
<br />
<br />
Serwis The Register poinformował, że firma Level One produkująca roboty, z których jeden najprawdopodobniej stał się przyczyną wycieku danych, nie odpowiedziała na pytania w związku ze sprawą. Szef kanadyjskiej firmy Milan Gasko oświadczył jednak w wywiadzie dla dziennika "New York Times", że "Level One traktuje oskarżenia o wyciek bardzo poważnie i obecnie pracuje nad wyjaśnieniem przyczyn całego zdarzenia, a także zdiagnozowaniem rozległości wycieku danych oraz stwierdzeniem tego, jakie rodzaje informacji zostały nim dotknięte".
<br />
<br />
Rzecznik Forda odnosząc się do sprawy powiedział, że najprawdopodobniej firma została dotknięta wyciekiem danych jedynie w minimalnym stopniu, o ile w ogóle. Przedstawiciele General Motors, Tesli, Fiata Chryslera i Volkswagena odmówili komentarzy w związku ze zdarzeniem - donosi The Register.
<br />
<br />
Serwis przypomina, że incydent ten jest kolejnym zdarzeniem, które powinno przypomnieć administratorom danych o tym, jak ważne jest świadome zarządzanie poziomami dostępu do nich w ramach struktury w firmie, a także w jaki sposób zabezpieczane są przechowywane informacje.
<br />
<br />
Zdaniem specjalisty od cyberbezpieczeństwa z firmy RedLock Matta Chiodiego, wyciek danych spowodowany przez robota jest najprawdopodobniej rezultatem błędnej konfiguracji działania systemu - co wskazuje na wagę zagrożeń, z jakimi firmy mają do czynienia już na poziomie wewnętrznym.</div>
			
				
			
			
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/tech/do-internetu-wyciekly-dane-koncernow-motoryzacyjnych,327527_1_0_0.html" rel="external" class="fb-big-button">
					<img src="https://www.wnp.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
			
			
			</div>

									<div class="aright marginB">
							<small class="button axComForm"></small>
						</div>
						
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/internet,2223.html">Internet</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_2223.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/bezpieczenstwo-it,6344.html">bezpieczeństwo IT</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_6344.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/cyberbezpieczenstwo,21211.html">cyberbezpieczeństwo</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_21211.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/toyota,4660.html">Toyota</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_4660.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/ford,1798.html">Ford</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_1798.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/volkswagen,4877.html">Volkswagen</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_4877.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/tesla,7499.html">Tesla</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_7499.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/general-motors,1907.html">General Motors</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_1907.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
										</ul>
									</div>
			</div>

		
		
		
		
			<div class="advB marginB acenter">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- WNP forma elastyczna -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-2606282297638682"
					 data-ad-slot="2894700150"
					 data-ad-format="auto"></ins>
				<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
				</div>
				<div class="body">
					<ul class="list-14 style2">
											<li>
							<a href="https://finanse.wnp.pl/coraz-mniejsze-szanse-na-gotowke-od-getback-w-zamian-akcje-za-grosze,327514_1_0_0.html">
								<div class="img">
									<img alt="Akcje za grosze zamiast gotówki. Coraz mniejsze szanse na pieniądze od GetBack" src="https://i.wnp.pl/d/34/03/14/340314_r0_300.jpg">
								</div>
								<h3>Akcje za grosze zamiast gotówki. Coraz mniejsze szanse na pieniądze od GetBack</h3>
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/tech/alphabet-zwieksza-przychody-mimo-problemow-google,327494_1_0_0.html">
								<div class="img">
									<img alt="Wyniki finansowe właściciela Google&#039;a zaskoczyły analityków" src="https://i.wnp.pl/d/34/59/18/345918_r0_300.jpg">
								</div>
								<h3>Wyniki finansowe właściciela Google'a zaskoczyły analityków</h3>
							</a>
						</li>
											<li>
							<a href="https://budownictwo.wnp.pl/w-tym-roku-padnie-rekord-inwestycji-komercyjnych-w-polsce,327526_1_0_0.html">
								<div class="img">
									<img alt="Rynek rośnie jak na drożdżach, a końca wzrostów nie widać. W tym roku padnie rekord" src="https://i.wnp.pl/d/34/06/50/340650_r0_300.jpg">
								</div>
								<h3>Rynek rośnie jak na drożdżach, a końca wzrostów nie widać. W tym roku padnie rekord</h3>
							</a>
						</li>
											<li>
							<a href="https://logistyka.wnp.pl/marek-grobarczyk-wzrost-przeladunkow-dowodem-duzych-mozliwosci-portow,327530_1_0_0.html">
								<div class="img">
									<img alt="Polskie porty będą miały kolejny rekord. Minister snuje plany na przyszłość" src="https://i.wnp.pl/d/30/74/21/307421_r0_300.jpg">
								</div>
								<h3>Polskie porty będą miały kolejny rekord. Minister snuje plany na przyszłość</h3>
							</a>
						</li>
										</ul>
				</div>
			</div>
		
		

		
		
		
        
			<div class="advB marginB acenter">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- WNP belka 468x60 teksty -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:468px;height:60px"
					 data-ad-client="ca-pub-2606282297638682"
					 data-ad-slot="3181834536"></ins>
				<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
        

		</div>

				<div class="one"><!-- komentarze -->

			<a name="komentarz"></a>

<div class="box">
	<div class="header">
		<h2><span class="cat green"></span>
		KOMENTARZE (0)</h2>
			</div>

	<div class="body">

	
		<div class="marginTB">Artykuł nie posiada jeszcze komentarzy! Twój może być pierwszy. Wypowiedz się!</div>

		<div class="innerAll acenter axComForm">
		
			<script type="text/javascript">
				$(document).ready(function(){
					get_forumax(327527,1);
				});
			</script>
		
		</div>

	
	</div>


</div>



		</div>
		
		

		
		
		
	</div>

</div>









																																			
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://www.wnp.pl/tech/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://www.wnp.pl/tech/alphabet-zwieksza-przychody-mimo-problemow-google,327494_1_0_0.html" title="Wyniki finansowe właściciela Google&#039;a zaskoczyły analityków">
				<div class="img">
					<img alt="Wyniki finansowe właściciela Google&#039;a zaskoczyły analityków" src="https://i.wnp.pl/d/34/59/18/345918_r0_300.jpg">
				</div>
				<h3>Wyniki finansowe właściciela Google'a zaskoczyły analityków</h3>
			</a>
		</li>
			<li>
			<a href="https://www.wnp.pl/tech/problemy-antytrustowe-google-nie-koncza-sie-na-androidzie,327444_1_0_0.html" title="Konkurencja o Google: problemy nie kończą się na Androidzie">
				<div class="img">
					<img alt="Konkurencja o Google: problemy nie kończą się na Androidzie" src="https://i.wnp.pl/d/33/62/34/336234_r0_300.jpg">
				</div>
				<h3>Konkurencja o Google: problemy nie kończą się na Androidzie</h3>
			</a>
		</li>
			<li>
			<a href="https://www.wnp.pl/tech/trump-oburzony-kara-na-google-oskarza-ue-o-wykorzystywanie-usa,327305_1_0_0.html" title="Trump oburzony karą na Google; oskarża UE o wykorzystywanie USA">
				<div class="img">
					<img alt="Trump oburzony karą na Google; oskarża UE o wykorzystywanie USA" src="https://i.wnp.pl/d/33/62/34/336234_r0_300.jpg">
				</div>
				<h3>Trump oburzony karą na Google; oskarża UE o wykorzystywanie USA</h3>
			</a>
		</li>
			<li>
			<a href="https://www.wnp.pl/tech/google-zapowiada-odwolanie-sie-od-decyzji-ke-ws-androida,327216_1_0_0.html" title="Gigantyczna kara dla Goole&#039;a za Androida">
				<div class="img">
					<img alt="Gigantyczna kara dla Goole&#039;a za Androida" src="https://i.wnp.pl/d/33/48/30/334830_r0_300.jpg">
				</div>
				<h3>Gigantyczna kara dla Goole'a za Androida</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.9.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>16:46</i>
					</small>
																				<a title="Poufne dane wyciekły gigantom motoryzacji" href="https://www.wnp.pl/tech/do-internetu-wyciekly-dane-koncernow-motoryzacyjnych,327527_1_0_0.html">Poufne dane wyciekły gigantom motoryzacji</a>
				</li>
							<li>
															<small>
												<i>16:10</i>
					</small>
																				<a title="Bankomat dla kierowców leniuchów. Nowość na stacji banzynowej" href="https://www.wnp.pl/tech/potrzebujesz-gotowki-unipetrol-zaprasza-na-stacje-paliw,327524_1_0_0.html">Bankomat dla kierowców leniuchów. Nowość na stacji banzynowej</a>
				</li>
							<li>
															<small>
												<i>15:16</i>
					</small>
																				<a title="Google z Digital Asset zaimplementują blockchain w chmurze" href="https://www.wnp.pl/tech/google-z-digital-asset-zaimplementuja-blockchain-w-chmurze,327521_1_0_0.html">Google z Digital Asset zaimplementują blockchain w chmurze</a>
				</li>
							<li>
															<small>
												<i>14:45</i>
					</small>
																				<a title="Terry Gou z Foxnonna: Będziemy mieli w pełni inteligentne fabryki" href="https://www.wnp.pl/tech/tajwanski-gigant-elektroniczny-przechodzi-na-sztuczna-inteligencje,327506_1_0_0.html">Terry Gou z Foxnonna: Będziemy mieli w pełni inteligentne fabryki</a>
				</li>
							<li>
															<small>
												<i>13:49</i>
					</small>
																				<a title="Hakerzy z Rosji poważnie zagrozili bezpieczeństwu USA" href="https://www.wnp.pl/tech/rosjanie-maja-dostep-do-krytycznej-infrastruktury-energetycznej-usa,327513_1_0_0.html">Hakerzy z Rosji poważnie zagrozili bezpieczeństwu USA</a>
				</li>
							<li>
															<small>
												<i>10:49</i>
					</small>
																				<a title="Wyniki finansowe właściciela Google&#039;a zaskoczyły analityków" href="https://www.wnp.pl/tech/alphabet-zwieksza-przychody-mimo-problemow-google,327494_1_0_0.html">Wyniki finansowe właściciela Google'a zaskoczyły analityków</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Oto plan dla Krupińskiego. Wpompują 1,5 mld zł, ma być &quot;najlepiej na świecie&quot;" href="https://www.wnp.pl/tech/rewitalizacja-kopalni-krupinski-bez-tajemnic-oto-projekty-za-ponad-1-5-mld-zl,327277_1_0_0.html">Oto plan dla Krupińskiego. Wpompują 1,5 mld zł, ma być "najlepiej na świecie"</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Za 16 bramek Belgów na mundialu obiecali darmowe telewizory. No i stało się" href="https://www.wnp.pl/tech/rynek-telewizorow-pod-presja-to-wyzwanie-dla-polski-najwiekszego-producenta-w-europie,326660_1_0_0.html">Za 16 bramek Belgów na mundialu obiecali darmowe telewizory. No i stało się</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Ta mapa mówi wszystko. Polska nie ma się czym chwalić. Jest bardzo źle" href="https://www.wnp.pl/tech/oto-najbardziej-innowacyjne-kraje-europy-polska-daleko,326440_1_0_0.html">Ta mapa mówi wszystko. Polska nie ma się czym chwalić. Jest bardzo źle</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Atak, blokada, taktyka wodopoju. Jak nie dać się złapać na nowe sztuczki przestępców?" href="https://www.wnp.pl/tech/co-zrobic-zeby-hacker-nie-okradl-konta,326869_1_0_0.html">Atak, blokada, taktyka wodopoju. Jak nie dać się złapać na nowe sztuczki przestępców?</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Polskę czeka telekomunikacyjny blackout. Za dwa lata nie będzie dało się korzystać z(...)" href="https://www.wnp.pl/tech/marek-zagorski-budowa-sieci-5g-w-polsce-na-poczatku-drogi,326571_1_0_0.html">Polskę czeka telekomunikacyjny blackout. Za dwa lata nie będzie dało się korzystać z(...)</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Nowe przepisy zrewolucjonizują polskie budownictwo" href="https://www.wnp.pl/tech/energooszczedna-rewolucja-w-budownictwie-sie-oplaca,326947_1_0_0.html">Nowe przepisy zrewolucjonizują polskie budownictwo</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.9.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/swiat/na-zachodzie-rosji-sformowano-ponad-70-jednostek-i-zgrupowan-wojsk,32808.html">
                            <h3>Na zachodzie Rosji sformowano ponad 70 jednostek i zgrupowań wojsk</h3>
                            <div>
                                    <img width="120" height="80" alt="Na zachodzie Rosji sformowano ponad 70 jednostek i zgrupowań wojsk" src="https://i.parlamentarny.pl/i/04/36/90/043690_r0_300.jpg">
                                    <p>W Zachodnim Okręgu Wojskowym Rosji sformowano od 2016 roku ponad 70 jednostek i zgrupowań wojsk,...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/swiat/wzajemne-oskarzenia-prezydenta-turcji-i-premiera-izraela,32807.html">
                            <h3>Wzajemne oskarżenia prezydenta Turcji i premiera Izraela</h3>
                            <div>
                                    <img width="120" height="80" alt="Wzajemne oskarżenia prezydenta Turcji i premiera Izraela" src="https://i.parlamentarny.pl/i/04/58/33/045833_r0_300.jpg">
                                    <p>Prezydent Turcji Recep Tayyip Erdogan powiedział we wtorek, że Izrael to &quot;najbardziej...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/senacki-klub-pis-zebral-sie-w-sprawie-wniosku-o-referendum,32806.html">Senacki klub PiS zebrał się w...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/unia-europejska-sfinansuje-centra-kontroli-migrantow,32805.html">Unia Europejska sfinansuje...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/wspolzalozycielka-ruchu-femen-popelnila-samobojstwo,32804.html">Współzałożycielka ruchu Femen...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/to-beda-najbardziej-upolitycznione-wybory-samorzadowe-w-xxi-w,111087.html">To będą najbardziej...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/wegry-wystapily-ze-swiatowego-paktu-ws-migracji,32801.html">Węgry wystąpiły ze Światowego...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/grzegorz-schetyna-zapomnial-o-wlasnym-rozporzadzeniu,32800.html">Grzegorz Schetyna zapomniał o...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/pozary-w-grecji-przyniosly-smierc-dwojgu-polakow,32799.html">Pożary w Grecji przyniosły...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/wniosek-po-ws-referendum-przeszedl-przez-komisje-w-senacie,32798.html">Wniosek PO ws. referendum...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>31 298</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Dyrektor Działu Organizacji Eventów" href="https://praca.wnp.pl/oferta_pracy/20493.html">
						<b>Dyrektor Działu Organizacji Eventów</b>
						<small>Grupa PTWP S.A. </small>
					</a>
				</li>
															<li>
					<a title="Test Engineer (Advanced Utility Machines)" href="https://praca.wnp.pl/oferta_pracy/27_14339867.html">
						<b>Test Engineer (Advanced Utility Machines)</b>
						<small>SPRING PROFESSIONAL</small>
					</a>
				</li>
															<li>
					<a title=" Kierowca C+E " href="https://praca.wnp.pl/oferta_pracy/24_3010277.html">
						<b> Kierowca C+E </b>
						<small>ZEITMANN</small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>585 373</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7668144X20180723.html">
						<b>Słupsk</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7668143X20180723.html">
						<b>Słupsk</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7668137X20180723.html">
						<b>Kraków, Krowodrza</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7668133X20180723.html">
						<b>Kraków, Krowodrza</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 070</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="https://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="https://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=240000004"><b>Produkty chemiczne</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=440000000"><b>Konstrukcje i materiały budowlane</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=340000007"><b>Sprzęt transportowy i produkty pomocnicze dla transportu</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=420000006"><b>Maszyny przemysłowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/przetarg-nieograniczony-na-sprzedaz-nieruchomosci-gruntowej,605123.html">
						<b>Przetarg nieograniczony na sprzedaż nieruchomości gruntowej</b>
						<small>GMINA ROGOŹNO</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/dostawa-materialow-opatrunkowych,497950.html">
						<b>DOSTAWA  MATERIAŁÓW OPATRUNKOWYCH</b>
						<small>Wielospecjalistyczny Szpital Powiatowy Spółka Akcyjna</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/sprzedaz-dzialki,747413.html">
						<b>Sprzedaż działki</b>
						<small>SPOŁEM POWSZECHNA SPÓŁDZIELNIA SPOŻYWCÓW W OPOLU</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="4696461331"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="http://forum.wnp.pl/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>29</i>
			<a href="http://forum.wnp.pl/topic/295721-1000-mw-w-elektrowni-jadrowej-bedzie-kosztowac-15-mld-zl/">1000 MW w elektrowni jądrowej będzie kosztować 15 mld zł</a>
		</li>
			<li class="width-2">
			<i>23</i>
			<a href="http://forum.wnp.pl/topic/295762-rewitalizacja-kopalni-krupinski-bez-tajemnic-oto-projekty-za-ponad-1-5-mld-zl/">Rewitalizacja kopalni Krupiński bez tajemnic. Oto projekty za ponad 1,5 mld zł </a>
		</li>
			<li class="width-3">
			<i>17</i>
			<a href="http://forum.wnp.pl/topic/295757-firmy-padaja-jak-muchy-coraz-wiecej-niewyplacalnosci/">Firmy padają jak muchy. Coraz więcej niewypłacalności</a>
		</li>
			<li class="width-4">
			<i>14</i>
			<a href="http://forum.wnp.pl/topic/295758-chiny-podwyzsza-prog-podatku-dochodowego-od-osob-fizycznych/">Chiny podwyższą próg podatku dochodowego od osób fizycznych</a>
		</li>
			<li class="width-5">
			<i>12</i>
			<a href="http://forum.wnp.pl/topic/295826-elektryczne-samochody-ponad-wszystko-to-nie-jedyna-droga/">Elektryczne samochody ponad wszystko? To nie jedyna droga</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="Audi" href="https://www.wnp.pl/tematy/audi,783.html">Audi</a></h3>
			</div>
					<div class="one">
				<h3><a title="Elektrownia Ostrołęka" href="https://www.wnp.pl/tematy/elektrownia-ostroleka,1581.html">Elektrownia Ostrołęka</a></h3>
			</div>
					<div class="one">
				<h3><a title="Energa" href="https://www.wnp.pl/tematy/energa,1622.html">Energa</a></h3>
			</div>
					<div class="one">
				<h3><a title="Ford" href="https://www.wnp.pl/tematy/ford,1798.html">Ford</a></h3>
			</div>
					<div class="one">
				<h3><a title="fundusze unijne" href="https://www.wnp.pl/tematy/fundusze-unijne,1841.html">fundusze unijne</a></h3>
			</div>
					<div class="one">
				<h3><a title="General Motors" href="https://www.wnp.pl/tematy/general-motors,1907.html">General Motors</a></h3>
			</div>
					<div class="one">
				<h3><a title="Google" href="https://www.wnp.pl/tematy/google,1965.html">Google</a></h3>
			</div>
					<div class="one">
				<h3><a title="Internet" href="https://www.wnp.pl/tematy/internet,2223.html">Internet</a></h3>
			</div>
					<div class="one">
				<h3><a title="ONZ" href="https://www.wnp.pl/tematy/onz,3355.html">ONZ</a></h3>
			</div>
					<div class="one">
				<h3><a title="PKN Orlen" href="https://www.wnp.pl/tematy/pkn-orlen,3564.html">PKN Orlen</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				



	
	
	
	
	
	
	
	
	
	
	
		
	



				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2244.27 <span class="green">1.80%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG20/132.png?c=ismall" alt="WIG 20" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2577.66 <span class="green">1.65%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG30/132.png?c=ismall" alt="WIG 30" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">58629.50 <span class="green">1.46%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG/132.png?c=ismall" alt="WIG" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4277.87 <span class="green">0.85%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><img src="https://www.wnp.pl/wykres/indeksy/MWIG40/132.png?c=ismall" alt="mWIG 40" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">12742.80 <span class="green">0.15%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><img src="https://www.wnp.pl/wykres/indeksy/SWIG80/132.png?c=ismall" alt="sWIG 80" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">247.06 <span class="red">-1.14%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><img src="https://www.wnp.pl/wykres/indeksy/NCINDEX/132.png?c=ismall" alt="NCINDEX" style="width: 100%;" /></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.33 zł <span class="red">-0.01%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.70 zł <span class="green">0.17%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.72 zł <span class="red">-0.11%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">4.86 zł <span class="green">0.10%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">100.73 USD <span class="green">1.51%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">107.97 USD <span class="green">1%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.12 <span class="green"> 7gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.41 <span class="green"> 6gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.09 <span class="green"> 7gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.28 <span class="green">9gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2703.00 <span class="green"> 19.4zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">73.06 USD <span class="red">-0.01%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">67.89 USD <span class="red">-3.65%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">69.06 USD <span class="green">0.38%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2528 PLN <span class="green">0.32%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2630 PLN <span class="green">1.54%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2494 PLN <span class="red">-0.12%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2646 PLN <span class="green">0.42%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2324 PLN <span class="green">1.35%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2459 PLN <span class="green">0.74%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="https://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/niekonwencjonalnie-w-starym-browarze,65840.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/04/79/11/047911_r0_300.jpg" alt="Niekonwencjonalnie w Starym Browarze" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Niekonwencjonalnie w Starym Browarze</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/warszawski_orlik_w_nowej_odslonie,19480.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/04/04/06/040406_r0_300.jpg" alt="Warszawski &quot;Orlik&quot; w nowej odsłonie" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Warszawski "Orlik" w nowej odsłonie</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/mzuri_cfi_4_sprzeda_dwa_budynki_mieszkalne_z_mieszkaniami_na_wynajem,16046.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/03/04/25/030425_r0_300.jpg" alt="Mzuri CFI 4 sprzeda dwa budynki mieszkalne z mieszkaniami na wynajem" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Mzuri CFI 4 sprzeda dwa budynki mieszkalne z mieszkaniami na wynajem</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/18-tysiecy-wroclawian-wnioslo-o-swiadczenie-dobry-start,111102.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/12/04/51/120451_r0_300.jpg" alt="&quot;Dobry start&quot; popularny we Wrocławiu" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>"Dobry start" popularny we Wrocławiu</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/rekrutacja/bezrobocie-w-dol-tylko-w-jednym-wojewodztwie-dwucyfrowe,56042.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/06/40/04/064004_r0_300.jpg" alt="Bezrobocie w dół. Tylko w jednym województwie dwucyfrowe" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Bezrobocie w dół. Tylko w jednym województwie dwucyfrowe</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/mleko/wiadomosci/jaki-jest-koszt-produkcji-mleka-bez-gmo,161115.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/09/20/45/092045_r0_300.jpg" alt="Jaki jest koszt produkcji mleka bez GMO?" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Jaki jest koszt produkcji mleka bez GMO?</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/inne/cena-filizanki-kawy-nawet-100-krotnie-przekracza-wartosc-ziaren,72177.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/01/87/51/018751_r0_300.jpg" alt="Cena filiżanki kawy nawet 100-krotnie przekracza wartość ziaren" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Cena filiżanki kawy nawet 100-krotnie przekracza wartość ziaren</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/ministerstwo-rolnictwa-ulatwia-skup-wieprzowiny-na-obszarach-asf,79946.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/08/44/73/084473_r0_300.jpg" alt="Ministerstwo Rolnictwa ułatwia skup wieprzowiny na obszarach ASF" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Ministerstwo Rolnictwa ułatwia skup wieprzowiny na obszarach ASF</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/projekt-ustawy-o-minimalnych-wynagrodzeniach-w-ochronie-zdrowia-przyjety-przez-rzad,27147.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/20/43/002043_r0_300.jpg" alt="Projekt ustawy o minimalnych wynagrodzeniach w ochronie zdrowia przyjęty przez rząd" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>Projekt ustawy o minimalnych wynagrodzeniach w ochronie zdrowia przyjęty przez rząd</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/amsterdam-epidemia-aids-moze-wymknac-sie-spod-kontroli,186094.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/14/22/46/142246_r0_300.jpg" alt="Amsterdam: epidemia AIDS może wymknąć się spod kontroli" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Amsterdam: epidemia AIDS może wymknąć się spod kontroli</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2015-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.9.1.1','');
bmone2n.addPosition('20689.9.1.3','');
bmone2n.addPosition('20689.9.1.4','');
bmone2n.addPosition('20689.9.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.9.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.9.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.9.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.9.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.9.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.9.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.9.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.9.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	</body>
</html>