<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<meta charset="utf-8">
			<title>Do końca 2025 r. 5G będzie dostępne dla 65 proc. populacji - tech</title><meta name="description" content="Do końca 2025 roku 65 proc. ludności świata będzie miało do dyspozycji superszybki internet w standardzie 5G, a sieć piątej generacji będzie obsługiwać 45 proc. globalnego przesyłu danych - prognozuje najnowszy raport opracowany przez firmę"/><link rel="canonical" href="https://www.wnp.pl/tech/do-konca-2025-r-5g-bedzie-dostepne-dla-65-proc-populacji,357947.html" /><meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:title" content="Do końca 2025 r. 5G będzie dostępne dla 65 proc. populacji - tech" />
<meta property="og:description" content="Do końca 2025 roku 65 proc. ludności świata będzie miało do dyspozycji superszybki internet w standardzie 5G, a sieć piątej generacji będzie obsługiwać 45 proc. globalnego przesyłu danych - prognozuje najnowszy raport opracowany przez firmę" />
<meta property="og:url" content="https://www.wnp.pl/tech/do-konca-2025-r-5g-bedzie-dostepne-dla-65-proc-populacji,357947.html" /><meta property="og:image" content="https://i.wnp.pl/d/37/13/53/371353_r0_940.jpg" />
					<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
	<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
	<link rel="icon" type="image/vnd.microsoft.icon" href="https://pliki2.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />

	<link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,500,600,700,800,900|Noto+Serif:400,700&amp;subset=latin-ext" rel="stylesheet" />
<link href="https://pliki2.wnp.pl/css/style2019.css?v=213" rel="stylesheet" />
	<script src="https://pliki2.wnp.pl/js/jquery-3.3.1.min.js"></script>
<script src="https://pliki2.wnp.pl/js/jquery.cookie.js"></script>
<script src="https://pliki2.wnp.pl/js/common2019.js?v=48"></script>

	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->
    	<script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script>
<script>
    function randomInt(min,max){
        return Math.floor(Math.random() * (max - min) + min);
    }
    var tag_num=randomInt(1,5);
    var Gravitec = Gravitec || [];
    Gravitec.push(["afterSubscription", function (token) {
        Gravitec.push(["segmentation.addTag", "1seg_"+tag_num]);
    }]);
</script>
</head>
<body class="sub post-4 tech">
    <div class="box-1">
		<div class="pageWidth">
			<div class="wrap">
				<div class="one right"><div class="box-2 two-in-a-row">
	<small>PARTNERZY PORTALU</small>
    <div>
	    			<a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
			    <img src="https://pliki2.wnp.pl/images/logotypes/partners/eib_big.jpg" alt="partner portalu wnp.pl" />
			</a>
					<a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external dofollow">
			    <img src="https://pliki2.wnp.pl/images/logotypes/partners/hestialogo.jpg" alt="partner portalu wnp.pl" />
			</a>
					<a href="http://www.wnp.pl/klik/biuletyn/KGHMwnpROSpartner|WNP01022019.xml?https://kghm.com/" rel="external dofollow">
			    <img src="https://pliki2.wnp.pl/images/logotypes/partners/kghm_polskamiedz.jpg" alt="partner portalu wnp.pl"  width="90px" height="90px"/>
			</a>
					<a href="http://www.wnp.pl/klik/biuletyn/CentrumLukasiewiczWNPpartnerROS|WNP26092019.xml?https://lukasiewicz.gov.pl/" rel="external dofollow">
			    <img src="https://pliki2.wnp.pl/images/logotypes/partners/lukasiewicz1.png" alt="partner portalu wnp.pl" />
			</a>
			</div>
</div>
</div>
				<div class="one center"><div class="ad" data-text="REKLAMA">
	<div class="wrap">
			<div id='bmone2n-20689.9.1.1'></div>
		</div>
</div></div>			</div>
		</div>
	</div>

	<header id="header">
	<div class="pageWidth">
		<h2 class="logo">
			<a href="https://www.wnp.pl/">
				<img src="https://pliki2.wnp.pl/images/2019/www/wnp-logo.png" alt="WNP" width="149" />
			</a>
			<a href="https://www.wnp.pl/tech/">
				<span>TECH</span>
			</a>
		</h2>
					<div class="social">
				<a href="http://www.facebook.com/wnppl" rel="external nofollow"><img src="https://pliki2.wnp.pl/images/2019/icons/fb-red.png" alt="" width="30" /></a>
				<a href="https://www.linkedin.com/showcase/wnp" rel="external nofollow"><img src="https://pliki2.wnp.pl/images/2019/icons/li-red.png" alt="" width="30" /></a>
				<a href="https://twitter.com/wnppl" rel="external nofollow"><img src="https://pliki2.wnp.pl/images/2019/icons/tw-red.png" alt="" width="30" /></a>
				<a href="https://www.instagram.com/wnp_pl/" rel="external nofollow"><img src="https://pliki2.wnp.pl/images/2019/icons/in-red.png" alt="" width="30"></a>
			</div>
				<div class="right">
			<ins id="userinfo"></ins>
			<a class="menu showBranchMenu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
			<a href="javascript:void(0);" onclick="open_window('search');" class="mobileSearch"><img src="https://pliki2.wnp.pl/images/2019/icons/search.png" alt="" width="17" /></a>
		</div>
	</div>
</header>

<div class="window login" id="search">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('search');" class="close"><img src="https://pliki2.wnp.pl/images/2019/icons/close2.png" alt="" width="22" /></a>

				<div class="l-head">
					<h2>Szukaj w serwisie</h2>
				</div>
				<div class="l-body">
					<form method="get" class="form-5 v2" action="/wyszukiwanie.html">
						<input type="search" name="szukaj" placeholder="Wpisz, czego szukasz" />
						<button type="submit"><img src="https://pliki2.wnp.pl/images/2019/icons/search.png" alt="" width="17" /></button>
					</form>
				</div>
			</div>
		</div>
	</div>
</div>
	<var id="setactive" data-active="tech"></var>    <nav id="nav">
	<div class="pageWidth">
		<ul class="menu">
			<li><a class="showBranchMenu" href="javascript:void(0);"><img src="https://pliki2.wnp.pl/images/2019/icons/menu.png" alt="" width="12"> WSZYSTKIE BRANŻE</a></li>
						<li class="featured"><a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>
						<li><a href="https://www.wnp.pl/parlamentarny/">POLSKA I ŚWIAT</a></li>
						<li><a href="https://www.wnp.pl/wnp-tv/">WNP.TV</a></li>
						<li><a href="https://www.wnp.pl/notowania/">NOTOWANIA</a></li>
						<li><a href="https://www.wnp.pl/konferencje/">KONFERENCJE</a></li>
						<li><a href="https://www.wnp.pl/artykuly/">MAGAZYN NOWY PRZEMYSŁ</a></li>
									<li class="search">
				<form method="get" class="form-5" action="https://www.wnp.pl/wyszukiwanie.html">
					<input type="search" name="szukaj" placeholder="Szukaj w portalu">
					<button type="submit"><img src="https://pliki2.wnp.pl/images/2019/icons/search.png" alt="" width="17"></button>
				</form>
			</li>
					</ul>
	</div>

	<div id="branchMenuNew">
		<div class="wrap">
			<div class="head">
				<a href="http://www.facebook.com/wnppl"><img src="https://pliki2.wnp.pl/images/2019/icons/menu/fb.png" alt="" width="30"></a>
				<a href="https://www.linkedin.com/showcase/wnp"><img src="https://pliki2.wnp.pl/images/2019/icons/menu/li.png" alt="" width="30"></a>
				<a href="https://twitter.com/wnppl"><img src="https://pliki2.wnp.pl/images/2019/icons/menu/tw.png" alt="" width="30"></a>
				<a href="https://www.instagram.com/wnp_pl/"><img src="https://pliki2.wnp.pl/images/2019/icons/menu/in.png" alt="" width="30"></a>
				<a href="https://www.youtube.com/channel/UCkjqQxqH0n2zwVboa-x7Yfw"><img src="https://pliki2.wnp.pl/images/2019/icons/menu/yt.png" alt="" width="30"></a>

				<a href="javascript:void(0);" class="close"><img src="https://pliki2.wnp.pl/images/2019/icons/menu/close.png" alt="" width="30"></a>
			</div>

			<ul>
				<li class="strefa-premium"><a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>
				<li class="no-c"><a href="https://www.wnp.pl/parlamentarny/">POLSKA I ŚWIAT</a></li>
				<li class="no-c"><a href="https://www.wnp.pl/wnp-tv/">WNP.TV</a></li>
				<li class="no-c"><a href="https://www.wnp.pl/notowania/">NOTOWANIA</a></li>
				<li class="no-c"><a href="https://www.wnp.pl/konferencje/">KONFERENCJE</a></li>
				<li class="no-c"><a href="https://www.wnp.pl/artykuly/">MAGAZYN NOWY PRZEMYSŁ</a></li>

				<li class="info">Nasze branże:</li>
									<li class="c1 has-sub" data-menu="energetyka">
						<a href="https://www.wnp.pl/energetyka/">Energetyka<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Nasze branże</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/energetyka/">
										<small>Strona główna serwisu</small>
										<h2>Energetyka</h2>
									</a>
								</div>
																<ul>
																		<li><a href="https://www.wnp.pl/energetyka/cieplownictwo/">Ciepłownictwo</a></li>
																		<li><a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/elektrownie/">Elektrownie</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/elektrocieplownie/">Elektrociepłownie</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/energetyka_atomowa/">Energetyka atomowa</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/energetyka_gazowa/">Energetyka gazowa</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/inwestycje-w-energetyce/">Inwestycje energetyczne</a></li>
																		<li><a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a></li>
																		<li><a href="https://www.wnp.pl/kogeneracja/">Kogeneracja</a></li>
																		<li><a href="https://www.wnp.pl/katalog/209.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a></li>
																	</ul>
							</div>
											</li>
									<li class="c2 has-sub" data-menu="gazownictwo">
						<a href="https://www.wnp.pl/gazownictwo/">Gazownictwo<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Nasze branże</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/gazownictwo/">
										<small>Strona główna serwisu</small>
										<h2>Gazownictwo</h2>
									</a>
								</div>
																<ul>
																		<li><a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a></li>
																		<li><a href="https://www.wnp.pl/nafta/downstream/">Downstream</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/energetyka_gazowa/">Energetyka gazowa</a></li>
																		<li><a href="https://www.wnp.pl/kogeneracja/">Kogeneracja</a></li>
																		<li><a href="https://www.wnp.pl/nafta/upstream/">Upstream</a></li>
																		<li><a href="https://www.wnp.pl/gazownictwo/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a></li>
																		<li><a href="https://www.wnp.pl/katalog/223.html">Katalog firm</a></li>
																	</ul>
							</div>
											</li>
									<li class="c3 has-sub" data-menu="gornictwo">
						<a href="https://www.wnp.pl/gornictwo/">Górnictwo<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Nasze branże</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/gornictwo/">
										<small>Strona główna serwisu</small>
										<h2>Górnictwo</h2>
									</a>
								</div>
																<ul>
																		<li><a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/elektrocieplownie/">Elektrociepłownie</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/elektrownie/">Elektrownie</a></li>
																		<li><a href="https://www.wnp.pl/gornictwo/kopalnie/">Kopalnie</a></li>
																		<li><a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a></li>
																		<li><a href="https://www.wnp.pl/katalog/76.html">Katalog firm</a></li>
																	</ul>
							</div>
											</li>
									<li class="c4 has-sub" data-menu="hutnictwo">
						<a href="https://www.wnp.pl/hutnictwo/">Hutnictwo<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Nasze branże</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/hutnictwo/">
										<small>Strona główna serwisu</small>
										<h2>Hutnictwo</h2>
									</a>
								</div>
																<ul>
																		<li><a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a></li>
																		<li><a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a></li>
																		<li><a href="https://www.wnp.pl/katalog/79.html">Katalog firm</a></li>
																	</ul>
							</div>
											</li>
									<li class="c5 has-sub" data-menu="nafta">
						<a href="https://www.wnp.pl/nafta/">Nafta<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Nasze branże</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/nafta/">
										<small>Strona główna serwisu</small>
										<h2>Nafta</h2>
									</a>
								</div>
																<ul>
																		<li><a href="https://www.wnp.pl/nafta/downstream/">Downstream</a></li>
																		<li><a href="https://www.wnp.pl/nafta/downstream/">LPG/CNG</a></li>
																		<li><a href="https://www.wnp.pl/nafta/stacje_paliw/">Stacje paliw</a></li>
																		<li><a href="https://www.wnp.pl/nafta/upstream/">Upstream</a></li>
																		<li><a href="https://www.wnp.pl/katalog/194.html">Katalog firm</a></li>
																	</ul>
							</div>
											</li>
									<li class="c6 has-sub" data-menu="chemia">
						<a href="https://www.wnp.pl/chemia/">Chemia<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Nasze branże</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/chemia/">
										<small>Strona główna serwisu</small>
										<h2>Chemia</h2>
									</a>
								</div>
																<ul>
																		<li><a href="https://www.wnp.pl/katalog/193.html">Katalog firm</a></li>
																	</ul>
							</div>
											</li>
									<li class="c10" data-menu="odziez">
						<a href="https://www.wnp.pl/przemysl-odziezowy/">Przemysł odzieżowy</a>
											</li>
									<li class="c7 has-sub" data-menu="budownictwo">
						<a href="https://www.wnp.pl/budownictwo/">Budownictwo<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Nasze branże</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/budownictwo/">
										<small>Strona główna serwisu</small>
										<h2>Budownictwo</h2>
									</a>
								</div>
																<ul>
																		<li><a href="https://www.wnp.pl/budownictwo/materialy_budowlane/">Materiały budowlane</a></li>
																		<li><a href="https://www.propertynews.pl/">Nieruchomości komercyjne</a></li>
																		<li><a href="https://www.wnp.pl/budownictwo/przemyslowe/">Budownictwo przemysłowe</a></li>
																		<li><a href="https://www.wnp.pl/budownictwo/infrastrukturalne/">Budownictwo infrastrukturalne</a></li>
																		<li><a href="https://www.wnp.pl/budownictwo/technologie/">Technologie budowlane</a></li>
																		<li><a href="https://www.wnp.pl/budownictwo/inwestycje_energetyczne/">Inwestycje energetyczne</a></li>
																		<li><a href="https://www.wnp.pl/katalog/89.html">Katalog firm</a></li>
																	</ul>
							</div>
											</li>
									<li class="c8 has-sub" data-menu="tech">
						<a href="https://www.wnp.pl/tech/">Tech<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Nasze branże</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/tech/">
										<small>Strona główna serwisu</small>
										<h2>Tech</h2>
									</a>
								</div>
																<ul>
																		<li><a href="https://www.wnp.pl/technewsy/">Technewsy</a></li>
																		<li><a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a></li>
																		<li><a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a></li>
																		<li><a href="https://www.wnp.pl/katalog/241.html">Katalog firm</a></li>
																	</ul>
							</div>
											</li>
									<li class="c13" data-menu="obrona">
						<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
											</li>
									<li class="c9 has-sub" data-menu="logistyka">
						<a href="https://www.wnp.pl/logistyka/">Logistyka<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Nasze branże</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/logistyka/">
										<small>Strona główna serwisu</small>
										<h2>Logistyka</h2>
									</a>
								</div>
																<ul>
																		<li><a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a></li>
																		<li><a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a></li>
																		<li><a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a></li>
																		<li><a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a></li>
																		<li><a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a></li>
																		<li><a href="https://www.wnp.pl/katalog/249.html">Katalog firm</a></li>
																	</ul>
							</div>
											</li>
									<li class="c10 has-sub" data-menu="motoryzacja">
						<a href="https://www.wnp.pl/motoryzacja/">Motoryzacja<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Nasze branże</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/motoryzacja/">
										<small>Strona główna serwisu</small>
										<h2>Motoryzacja</h2>
									</a>
								</div>
																<ul>
																		<li><a href="https://www.wnp.pl/katalog/261.html">Katalog firm</a></li>
																	</ul>
							</div>
											</li>
									<li class="c11 has-sub" data-menu="finanse">
						<a href="https://www.wnp.pl/finanse/">Finanse<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Nasze branże</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/finanse/">
										<small>Strona główna serwisu</small>
										<h2>Finanse</h2>
									</a>
								</div>
																<ul>
																		<li><a href="https://www.wnp.pl/finanse/fuzje-i-przejecia/">Fuzje i przejęcia</a></li>
																		<li><a href="https://www.wnp.pl/gielda-bankowosc-ubezpieczenia/">Giełda, bankowość, ubezpieczenia</a></li>
																		<li><a href="https://www.wnp.pl/finanse/gpw/">Giełda Papierów Wartościowych</a></li>
																		<li><a href="https://www.wnp.pl/finanse/newconnect/">NewConnect</a></li>
																		<li><a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a></li>
																		<li><a href="https://www.wnp.pl/finanse/waluty/">Waluty</a></li>
																		<li><a href="https://www.wnp.pl/katalog/298.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/oferty_komunikaty/">Zamówienia publiczne</a></li>
																	</ul>
							</div>
											</li>
									<li class="c12 has-sub" data-menu="praca">
						<a href="https://www.wnp.pl/praca/">Praca<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Nasze branże</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/praca/">
										<small>Strona główna serwisu</small>
										<h2>Praca</h2>
									</a>
								</div>
																<ul>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/">Kto jest kim</a></li>
																		<li><a href="https://www.wnp.pl/katalog/193.html">Katalog firm</a></li>
																	</ul>
							</div>
											</li>
									<li class="c13 has-sub" data-menu="rynki-zagraniczne">
						<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Nasze branże</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/rynki-zagraniczne/">
										<small>Strona główna serwisu</small>
										<h2>Rynki zagraniczne</h2>
									</a>
								</div>
																<ul>
																		<li><a href="https://www.wnp.pl/rynki-zagraniczne/przewodniki-biznesowe/">Przewodniki biznesowe</a></li>
																		<li><a href="https://www.wnp.pl/finanse/kursy_walut/">Kursy walut</a></li>
																		<li><a href="https://www.wnp.pl/finanse/kursy_walut/kalkulator_walutowy/">Kalkulator walutowy</a></li>
																	</ul>
							</div>
											</li>
							</ul>
		</div>
	</div>
</nav>
<div class="help-nav">
	<div class="pageWidth">
		<ul>
					<li data-menu="energetyka" class="el-0 has-sub">
				<a href="https://www.wnp.pl/energetyka/">Energetyka</a>

									<ul class="sub">
												<li>
														<a href="https://www.wnp.pl/energetyka/cieplownictwo/">Ciepłownictwo</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/energetyka/elektrownie/">Elektrownie</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/energetyka/elektrocieplownie/">Elektrociepłownie</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/energetyka/energetyka_atomowa/">Energetyka atomowa</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/energetyka/energetyka_gazowa/">Energetyka gazowa</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/energetyka/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/kogeneracja/">Kogeneracja</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/katalog/209.html">Katalog firm</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
						</li>
											</ul>
							</li>
					<li data-menu="gazownictwo" class="el-1 has-sub">
				<a href="https://www.wnp.pl/gazownictwo/">Gaz</a>

									<ul class="sub">
												<li>
														<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/nafta/downstream/">Downstream</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/energetyka/energetyka_gazowa/">Energetyka gazowa</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/kogeneracja/">Kogeneracja</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/nafta/upstream/">Upstream</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/gazownictwo/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/katalog/223.html">Katalog firm</a>
						</li>
											</ul>
							</li>
					<li data-menu="gornictwo" class="el-2 has-sub">
				<a href="https://www.wnp.pl/gornictwo/">Górnictwo</a>

									<ul class="sub">
												<li>
														<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/energetyka/elektrocieplownie/">Elektrociepłownie</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/energetyka/elektrownie/">Elektrownie</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/gornictwo/kopalnie/">Kopalnie</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/katalog/76.html">Katalog firm</a>
						</li>
											</ul>
							</li>
					<li data-menu="hutnictwo" class="el-3 has-sub">
				<a href="https://www.wnp.pl/hutnictwo/">Huty</a>

									<ul class="sub">
												<li>
														<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/katalog/79.html">Katalog firm</a>
						</li>
											</ul>
							</li>
					<li data-menu="nafta" class="el-4 has-sub">
				<a href="https://www.wnp.pl/nafta/">Nafta</a>

									<ul class="sub">
												<li>
														<a href="https://www.wnp.pl/nafta/downstream/">Downstream</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/nafta/downstream/">LPG/CNG</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/nafta/stacje_paliw/">Stacje paliw</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/nafta/upstream/">Upstream</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/katalog/194.html">Katalog firm</a>
						</li>
											</ul>
							</li>
					<li data-menu="chemia" class="el-5 has-sub">
				<a href="https://www.wnp.pl/chemia/">Chemia</a>

									<ul class="sub">
												<li>
														<a href="https://www.wnp.pl/katalog/193.html">Katalog firm</a>
						</li>
											</ul>
							</li>
					<li data-menu="odziez" class="el-6">
				<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>

							</li>
					<li data-menu="budownictwo" class="el-7 has-sub">
				<a href="https://www.wnp.pl/budownictwo/">Budownictwo</a>

									<ul class="sub">
												<li>
														<a href="https://www.wnp.pl/budownictwo/materialy_budowlane/">Materiały budowlane</a>
						</li>
												<li>
														<a href="https://www.propertynews.pl/">Nieruchomości komercyjne</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/budownictwo/przemyslowe/">Budownictwo przemysłowe</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/budownictwo/infrastrukturalne/">Budownictwo infrastrukturalne</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/budownictwo/technologie/">Technologie budowlane</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/budownictwo/inwestycje_energetyczne/">Inwestycje energetyczne</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/katalog/89.html">Katalog firm</a>
						</li>
											</ul>
							</li>
					<li data-menu="tech" class="el-8 has-sub">
				<a href="https://www.wnp.pl/tech/">Tech</a>

									<ul class="sub">
												<li>
														<a href="https://www.wnp.pl/technewsy/">Technewsy</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/katalog/241.html">Katalog firm</a>
						</li>
											</ul>
							</li>
					<li data-menu="obrona" class="el-9">
				<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>

							</li>
					<li data-menu="logistyka" class="el-10 has-sub">
				<a href="https://www.wnp.pl/logistyka/">Logistyka</a>

									<ul class="sub">
												<li>
														<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/katalog/249.html">Katalog firm</a>
						</li>
											</ul>
							</li>
					<li data-menu="motoryzacja" class="el-11 has-sub">
				<a href="https://www.wnp.pl/motoryzacja/">Moto</a>

									<ul class="sub">
												<li>
														<a href="https://www.wnp.pl/katalog/261.html">Katalog firm</a>
						</li>
											</ul>
							</li>
					<li data-menu="finanse" class="el-12 has-sub">
				<a href="https://www.wnp.pl/finanse/">Finanse</a>

									<ul class="sub">
												<li>
														<a href="https://www.wnp.pl/finanse/fuzje-i-przejecia/">Fuzje i przejęcia</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/gielda-bankowosc-ubezpieczenia/">Giełda, bankowość, ubezpieczenia</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/finanse/gpw/">Giełda Papierów Wartościowych</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/finanse/newconnect/">NewConnect</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/finanse/waluty/">Waluty</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/katalog/298.html">Katalog firm</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/oferty_komunikaty/">Zamówienia publiczne</a>
						</li>
											</ul>
							</li>
					<li data-menu="praca" class="el-13 has-sub">
				<a href="https://www.wnp.pl/praca/">Praca</a>

									<ul class="sub">
												<li>
														<a href="https://www.wnp.pl/kto-jest-kim/">Kto jest kim</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/katalog/193.html">Katalog firm</a>
						</li>
											</ul>
							</li>
					<li data-menu="rynki-zagraniczne" class="el-14 has-sub">
				<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>

									<ul class="sub">
												<li>
														<a href="https://www.wnp.pl/rynki-zagraniczne/przewodniki-biznesowe/">Przewodniki biznesowe</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/finanse/kursy_walut/">Kursy walut</a>
						</li>
												<li>
														<a href="https://www.wnp.pl/finanse/kursy_walut/kalkulator_walutowy/">Kalkulator walutowy</a>
						</li>
											</ul>
							</li>
						</ul>
	</div>
</div>
    
    <div class="box-3">
        <div class="pageWidth">
						<div class="pre-article">
    <div class="breadcrumbs">
        <a href="https://www.wnp.pl/tech/">TECH</a> &nbsp;|&nbsp; <span>NAJNOWSZE WIADOMOŚCI</span>
    </div>
    <h1>Do końca 2025 r. 5G będzie dostępne dla 65 proc. populacji</h1></div>
			<div class="wrap">
				<div class="left">
					 <div class="art-img">
    <img src="https://i.wnp.pl/d/37/13/53/371353_r2_940.jpg" alt="" />
    <div class="gallery-info"></div>

    <div class="desc">
        <span>Istotną rolę w rozwoju sieci 5G odgrywają względy natury politycznej</span>        <small>Fot. Shutterstock.com</small>    </div>
</div>
<script>$('body').addClass('bigphoto');</script>					 					 <div class="art-split">
						 <div class="meta">
	<div class="wrap-point wrap-1-point"></div>
	<div class="wrap-1">
		<ul class="meta">

			
						<li>
	            
																								
									<strong>
						<small>Autor: PAP/rs</small>
					</strong>
					        </li>
				        	        <li>
	            <small>Dodano:</small>
	            <em>26-11-2019 08:18</em>
	        </li>
	        	    </ul>

	    <ul class="list-13">
	    	        <li>
	            <a class="showcomments" href="#comment">
	                <img src="https://pliki2.wnp.pl/images/2019/icons/article/comm.png" alt="" width="30">
	                Skomentuj	            </a>
	        </li>
	    	        <li>
	            <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/tech/do-konca-2025-r-5g-bedzie-dostepne-dla-65-proc-populacji,357947.html">
	                <img src="https://pliki2.wnp.pl/images/2019/icons/article/fb.png" alt="" width="30">
	                Podziel się!
	            </a>
	        </li>
	        <li>
	            <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/tech/do-konca-2025-r-5g-bedzie-dostepne-dla-65-proc-populacji,357947.html">
	                <img src="https://pliki2.wnp.pl/images/2019/icons/article/li.png" alt="" width="30">
	                Udostępnij
	            </a>
	        </li>
	        <li>
	            <a href="https://twitter.com/home?status=https://www.wnp.pl/tech/do-konca-2025-r-5g-bedzie-dostepne-dla-65-proc-populacji,357947.html">
	                <img src="https://pliki2.wnp.pl/images/2019/icons/article/tw.png" alt="" width="30">
	                Twittnij
	            </a>
	        </li>
	        <li>
	            <a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://www.wnp.pl/tech/do-konca-2025-r-5g-bedzie-dostepne-dla-65-proc-populacji,357947.html">
	                <img src="https://pliki2.wnp.pl/images/2019/icons/article/mail.png" alt="" width="30">
	                Wyślij
	            </a>
	        </li>
	        	        <li>
	            <a href="https://www.wnp.pl/drukuj/357947.html">
	                <img src="https://pliki2.wnp.pl/images/2019/icons/article/print.png" alt="" width="30">
	                Drukuj
	            </a>
	        </li>
	        	    </ul>
	</div>
</div>
						 <div class="content">
							 							 <article>
    <p class="lead">Do końca 2025 roku 65 proc. ludności świata będzie miało do dyspozycji superszybki internet w standardzie 5G, a sieć piątej generacji będzie obsługiwać 45 proc. globalnego przesyłu danych - prognozuje najnowszy raport opracowany przez firmę Ericsson.</p>

    <div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap">
					<div id='bmone2n-20689.9.1.2'></div>
				</div>
	</div>
</div>
	
	
    <ul style="list-style-type: disc;">
<li><strong>Ericsson przewiduje, że liczba umów telefonii komórkowej w standardzie 5G w połowie 2020 roku przekroczy liczbę 2,6 mld, a przeciętne miesięczne zapotrzebowanie użytkowników na internet wzrośnie z 7,2 GB do 24 GB.</strong></li>
<li><strong>W najbliższych latach najszybszego rozwoju 5G można spodziewać się w Ameryce Północnej, gdzie do końca 2025 roku niemal trzy czwarte (74 proc.) zawieranych umów będzie dotyczyć tego standardu.</strong></li>
<li><strong>Pierwszym krajem, który wprowadził pełny, komercyjny dostęp do sieci 5G była Korea Południowa, na początku 2019 r.</strong></li>
</ul>

<br />
Szwedzki koncern telekomunikacyjny, który jest także jednym ze światowych dostawców infrastruktury i urządzeń do budowy sieci 5G przewiduje, że liczba umów telefonii komórkowej w tym standardzie w połowie 2020 roku przekroczy liczbę 2,6 mld, a przeciętne miesięczne zapotrzebowanie użytkowników na internet wzrośnie z 7,2 GB do 24 GB.
<br />
<br />
W Chinach w listopadzie z ofertą łączności w standardzie 5G wystartowały trzy tamtejsze koncerny telekomunikacyjne (China Telecom, China Unicom i China Mobile). Kraj ten oficjalnie ogłosił też rozpoczęcie prac badawczo-rozwojowych nad siecią 6G - technologią mobilną szóstej generacji. Ericsson szacuje w raporcie, że do końca 2019 roku w Państwie Środka umowy na usługi w standardzie 5G zawrze ponad 13 milionów użytkowników.
<br />
<br />
W USA w kwietniu Verizon uruchomił sieć 5G w Chicago i Minneapolis i rozszerza ją na kolejne miasta.
<br />
<br />
W Wielkiej Brytanii operatorzy telekomunikacyjni Vodafone i EE prowadzą testy technologii 5G w kolejnych miastach i lokalizacjach, jak np. lotnisko Gatwick w Londynie.
<br />
<br />
Według przewidywań Ericssona w najbliższych latach najszybszego rozwoju 5G można spodziewać się w Ameryce Północnej, gdzie do końca 2025 roku niemal trzy czwarte (74 proc.) zawieranych umów będzie dotyczyć tego standardu. Dla porównania, w północnowschodniej Azji miałoby to być 56 proc., a w Europie - 55 proc.
<br />
<br />
Superszybki internet mobilny 5G ma zrewolucjonizować cyfrową gospodarkę, umożliwiając wprowadzenie m.in. technologii autonomicznej jazdy i internetu rzeczy (IoT); jednak CNBC zwraca uwagę, że istotną rolę w rozwoju sieci 5G odgrywają względy natury politycznej.
<br />
<br />
Chiński koncern Huawei Technologies został w tym roku wpisany przez Stany Zjednoczone na "czarna listę" i otrzymał zakaz handlu z amerykańskimi firmami bez specjalnych licencji od rządu. USA utrzymują, że sprzęt telekomunikacyjny chińskiego producenta stanowi zagrożenie dla bezpieczeństwa narodowego i naciskają na sojuszników, aby wykluczyli Huawei z budowy swoich sieci 5G. Huawei wielokrotnie zaprzeczał oskarżeniom, ale niektóre kraje, w tym Australia i Nowa Zelandia, zdecydowały się na wykluczenie firmy. Zgodnie z chińskim prawem przedsiębiorstwa mogą zostać zmuszone do przekazania danych państwu - przypomina serwis.
<br />
<br />
W październiku Huawei informował, że podpisał ponad 60 komercyjnych kontraktów na dostawę sprzetu 5G dla dużych światowych firm telekomunikacyjnych. Ericsson podał, że zawarł 76 umów, m.in. w takimi operatorami jak Sprint, Verizon, T-Mobile i Vodafone. Z kolei w ubiegłym tygodniu Nokia ogłosiła, że swoją 50-tą umowę na 5G zawarła z nowozelandzką firmą Spark.
<br />
<br />
Sieć 5G (sieć telekomunikacyjna piątej generacji), to nowy, obecnie intensywnie rozwijany standard telekomunikacyjny. Ma umożliwić pięćdziesięcio - a nawet stukrotne zwiększenie prędkości transmisji w porównaniu do obecnych sieci 4G. Technologia ta ma przyspieszyć m.in. rozwój internetu rzeczy (Internet of Things - IoT), usług telemedycyny, autonomicznych pojazdów czy inteligentnych miast.
<br />
<br />
Pierwszym krajem, który wprowadził pełny, komercyjny dostęp do sieci 5G była Korea Południowa, na początku 2019 r.
<div class="author"><img src="https://pliki.ptwp.pl/pliki/00/02/15/000215.gif" /></div>


    

                <div class="art-fb">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/tech/do-konca-2025-r-5g-bedzie-dostepne-dla-65-proc-populacji,357947.html"><img src="https://pliki2.wnp.pl/images/2019/icons/fb2.png" alt="" width="12"> PODOBAŁO SIĘ? PODZIEL SIĘ NA FACEBOOKU</a>
        </div>
        </article>

<div class="in-article-gallery" data-current-id="">
    <a class="close" href="javascript:void();">&times;</a>
    <div class="img"><img alt="" src=""></div>
    <small></small>
    <a class="prev" href="javascript:void;"></a>
    <a class="next" href="javascript:void;"></a>
</div>





							 							 							     <div class="box-5 full red">
        <div class="head">
            <h2>SŁOWA KLUCZOWE I ALERTY</h2>
        </div>
        <div class="body">
            <ul class="list-14">

                                    <li>
                        <a href="https://www.wnp.pl/tematy/internet-mobilny,9880.html" class="keyword">INTERNET MOBILNY</a>
                        <a href="https://konto.ptwp.pl/alert/wnp-alert.html" class="alert" rel="external">ALERT</a> | <a href="https://www.wnp.pl/rss/serwis_rss_999_9880.xml" class="rss" rel="external">RSS</a>
                    </li>
                                    <li>
                        <a href="https://www.wnp.pl/tematy/internet-rzeczy,19262.html" class="keyword">INTERNET RZECZY</a>
                        <a href="https://konto.ptwp.pl/alert/wnp-alert.html" class="alert" rel="external">ALERT</a> | <a href="https://www.wnp.pl/rss/serwis_rss_999_19262.xml" class="rss" rel="external">RSS</a>
                    </li>
                                    <li>
                        <a href="https://www.wnp.pl/tematy/ericsson,1664.html" class="keyword">ERICSSON</a>
                        <a href="https://konto.ptwp.pl/alert/wnp-alert.html" class="alert" rel="external">ALERT</a> | <a href="https://www.wnp.pl/rss/serwis_rss_999_1664.xml" class="rss" rel="external">RSS</a>
                    </li>
                                    <li>
                        <a href="https://www.wnp.pl/tematy/5g,18122.html" class="keyword">5G</a>
                        <a href="https://konto.ptwp.pl/alert/wnp-alert.html" class="alert" rel="external">ALERT</a> | <a href="https://www.wnp.pl/rss/serwis_rss_999_18122.xml" class="rss" rel="external">RSS</a>
                    </li>
                            </ul>
        </div>
    </div>
							 <div class="box-8 premium">
	<h2><a href="https://www.wnp.pl/strefa-premium/"><img src="https://pliki2.wnp.pl/images/2019/www/wnp-premium.png?v=2" alt="Strefa premium" width="143" /></a></h2>
	<div class="right">
		<a href="https://www.wnp.pl/strefa-premium/informacje.html">O STREFIE PREMIUM</a> &nbsp;&bull;&nbsp; <a href="https://sklep.ptwp.pl/">KUP DOSTĘP</a> &nbsp;&bull;&nbsp; <a href="javascript:void(0);" class="loginform">ZALOGUJ SIĘ</a>
	</div>
</div>
<ul class="list-5">
	<li>
		<a href="https://www.wnp.pl/przemysl-obronny/w-tym-roku-mozemy-splacic-polowe-kontraktu-za-patrioty,357837.html">
			<div class="img">
				<img src="https://i.wnp.pl/d/37/13/04/371304_r2_300.jpg" alt="W tym roku możemy spłacić połowę kontraktu za Patrioty">
			</div>
			<div class="desc">
								<h3>Szybciej spłacimy Patrioty. Ale to nie do końca powód do radości</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.wnp.pl/logistyka/kolej-musi-rozwiazac-kilka-spraw-nie-ze-wszystkimi-poradzi-sobie-sama,357870.html">
			<div class="img">
				<img src="https://i.wnp.pl/d/37/12/89/371289_r2_300.jpg" alt="Kolej musi rozwiązać kilka spraw. Nie ze wszystkimi poradzi sobie sama">
			</div>
			<div class="desc">
								<h3>Kolej musi rozwiązać kilka spraw. Nie ze wszystkimi poradzi sobie sama</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.wnp.pl/budownictwo/erbud-oczekuje-udanego-finiszu-w-tym-roku-przyszly-moze-byc-jeszcze-lepszy,357828.html">
			<div class="img">
				<img src="https://i.wnp.pl/d/33/94/91/339491_r2_300.jpg" alt="Erbud oczekuje udanego finiszu w tym roku. Przyszły może być jeszcze lepszy">
			</div>
			<div class="desc">
								<h3>Budowlana grupa szykuje się na udany finisz. Przyszły rok jeszcze lepszy?</h3>
			</div>
		</a>
	</li>
</ul>

							 							 							 <ins id="artmorebegin"></ins>
							 	<script>
	
	function ocenKomentarz(el, t) {
		el = $(el);

		var ocena = el.attr('data-com-type');

		if(ocena != 'plus' && ocena != 'minus') return false;
		var id = el.attr('data-com-id');

			var existingEntries = JSON.parse(localStorage.getItem("ocen_komentarz"));
			if (existingEntries == null) existingEntries = [];

			var today = new Date();
			var entry = {
				id_komentarz: id,
				timestamp: new Date().getTime()
			};

			var month = 30*24*60*60*1000;
			var found = false;
			for(var i = 0; i < existingEntries.length; i++) {
				if (existingEntries[i].id_komentarz == id) {
					if ((today - existingEntries[i].timestamp) < month) {
						found = true;
					} else {
						existingEntries.splice(i, 1);
					}
					break;
				}
			}
			localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

			if (found) {
					return false;
			} else {
				existingEntries.push(entry);
				localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

				var p = ((t) ? 'https://www.wnp.pl/'+t : '');

				$.post(p+'/ax/ocen_komentarz.html?rand=' + new Date().getTime(),{
					'id': id,
					'ocena': ocena,
					'article_id': 357947
									}, function(data) {
					if (data == 1) {
						var l = el.find('span.l');
						var k = Number.parseInt(l.text().replace(/\(|\)/gi,''));
						k += 1;
						l.text(''+k+'');
					};
				});
			}
	}
	
	</script>


<div id="comment"></div>
<div class="box-5 full red">
	<div class="head">
	    <h2>KOMENTARZE (0)</h2>
	</div>

	<div class="body">
					<p class="title">Do artykułu: <strong>Do końca 2025 r. 5G będzie dostępne dla 65 proc. populacji</strong></p>
		
		<div class="comments">
			<div class="buttons acenter">
													<a href="javascript:void(0);" class="button v2" data-art-id="357947"  onclick="AddComment(this);"><img src="https://pliki2.wnp.pl/images/2019/icons/add-comment.png" alt="" width="16" /> DODAJ NOWY <span class="hide600">KOMENTARZ</span></a>
							</div>

			<div class="wrap-3">
							</div>

				<div class="window commentWindow" id="commentWindow_357947">
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_357947'); return false;" class="close"><img src="https://pliki2.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>
					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">5.196.82.42</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>

						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="357947" />
					</form>
				</div>
			</div>
		</div>
	</div>

		</div>
	</div>
</div>
							 <ins id="artmore" data-ms="4"></ins>							 						 </div>
					 </div>
					 				 </div>
				 <div class="right">
					 <div class="box-14">
    <small>PARTNERZY SERWISU</small>

    <ul > <!-- jak więcej logotypów niż 2 - dodać klasę multi -->
                    <li><a href="https://www.wnp.pl/tech/dassault-syst-mes,353298.html" rel="external nofollow"><img src="https://pliki2.wnp.pl/images/logotypes/partners/3ds.png" alt="partner serwisu" ></a></li>
                    <li><a href="http://www.wnp.pl/klik/biuletyn/IFSpartnerTECH|WNP01102019.xml?https://www.ifsworld.com/pl/" rel="external nofollow"><img src="https://pliki2.wnp.pl/images/logotypes/partners/ifs.jpg" alt="partner serwisu" ></a></li>
                    <li><a href="http://www.wnp.pl/klik/biuletyn/InnoEnergypartn2019wnpTECH|wnp02092019.xml?http://www.innoenergy.com/" rel="external nofollow"><img src="https://pliki2.wnp.pl/images/logotypes/partners/InnoEnergy.png" alt="partner serwisu" ></a></li>
            </ul>
</div>
					 <div class="ad" data-text="REKLAMA">
	<div class="wrap">
			<div id='bmone2n-20689.9.1.3'></div>
		</div>
</div>					 					 <div class="box-5">
        <div class="head">
        <h2>POPULARNE</h2>
    </div>
        <div class="body nopadding">
        <ul class="list-17">
                        <li>
                <a href="https://www.wnp.pl/gornictwo/metalowy-skarb-w-czechach-czeka-na-odkrycie,357644.html">
                    <div class="img"><img alt="Czesi mają metalowy skarb, do którego właśnie zaczynają się dobierać" src="https://i.wnp.pl/d/35/71/53/357153_r0_300.jpg"></div>
                    <div class="desc">
                        <h3>Czesi mają metalowy skarb, do którego właśnie zaczynają się dobierać</h3>
                    </div>
                </a>
            </li>
                        <li>
                <a href="https://www.wnp.pl/gornictwo/jsw-testuje-obudowe-kotwowa-branza-czeka-na-wyniki,357730.html">
                    <div class="img"><img alt="Branża patrzy na JSW. Czy nowa technologia się sprawdzi?" src="https://i.wnp.pl/d/37/11/70/371170_r0_300.jpg"></div>
                    <div class="desc">
                        <h3>Branża patrzy na JSW. Czy nowa technologia się sprawdzi?</h3>
                    </div>
                </a>
            </li>
                        <li>
                <a href="https://www.wnp.pl/tech/cd-projekt-ze-wzrostem-sprzedazy-i-spadkiem-zysku,357711.html">
                    <div class="img"><img alt="CD Projekt ze wzrostem sprzedaży i spadkiem zysku" src="https://i.wnp.pl/d/37/11/56/371156_r0_300.jpg"></div>
                    <div class="desc">
                        <h3>CD Projekt ze wzrostem sprzedaży i spadkiem zysku</h3>
                    </div>
                </a>
            </li>
                        <li>
                <a href="https://www.wnp.pl/rynki-zagraniczne/tydzienwazji-hakerzy-dochodza-do-glosu-na-miedzynarodowych-rynkach,357506.html">
                    <div class="img"><img alt="Zaatakowali "atomówkę". Ale był to bardzo nietypowy atak" src="https://i.wnp.pl/d/37/10/40/371040_r0_300.jpg"></div>
                    <div class="desc">
                        <h3>Zaatakowali "atomówkę". Ale był to bardzo nietypowy atak</h3>
                    </div>
                </a>
            </li>
                        <li>
                <a href="https://www.wnp.pl/finanse/tomasz-misiak-obral-nowa-droge-posluchajcie-jak-o-tym-opowiada,357538.html">
                    <div class="img"><img alt="Tomasz Misiak obrał nową drogę. Posłuchajcie, jak o tym opowiada " src="https://i.wnp.pl/d/37/10/53/371053_r0_300.jpg"></div>
                    <div class="desc">
                        <h3>Tomasz Misiak obrał nową drogę. Posłuchajcie, jak o tym opowiada </h3>
                    </div>
                </a>
            </li>
                        <li>
                <a href="https://www.wnp.pl/energetyka/ing-bank-slaski-i-vooom-beda-rozwijac-elektromobilnosc-i-carsharing,357661.html">
                    <div class="img"><img alt="Ta aplikacja "pożeni" carsharing, rowery i hulajnogi z transportem publicznym" src="https://i.wnp.pl/d/37/11/16/371116_r0_300.jpg"></div>
                    <div class="desc">
                        <h3>Ta aplikacja "pożeni" carsharing, rowery i hulajnogi z transportem publicznym</h3>
                    </div>
                </a>
            </li>
                    </ul>
    </div>
</div>
					 					 <div class="wrap-point wrap-2-point"></div>
					 <div class="wrap-2">
						 	<div class="ad block" data-text="REKLAMA"><div class="wrap"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:200px" data-ad-client="ca-pub-2606282297638682" data-ad-slot="8342141739"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div>
					 </div>
				 </div>
			 </div>
        </div>
    </div>
	<footer id="footer">
	<div class="pageWidth">
		<div class="head">
			<h2><a href="https://www.wnp.pl/"><img src="https://pliki2.wnp.pl/images/2019/www/wnp-logo-footer.png" alt="wnp.pl" width="103" /></a></h2>
		</div>
		<div class="body">
			<ul class="strong">
                				<li><a href="https://www.wnp.pl/reklama/">REKLAMA</a></li>
								<li><a href="https://www.wnp.pl/korzystanie-z-serwisu/">REGULAMIN</a></li>
								<li><a href="https://www.wnp.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
								<li><a href="https://www.wnp.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
								<li><a href="https://www.wnp.pl/kontakt/">KONTAKT</a></li>
							</ul>

			<ul>
								<li><a href="https://www.wnp.pl/powiadomienia/">POWIADOMIENIA</a></li>
								<li><a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">MODUŁY INFORMACJI</a></li>
								<li><a href="https://www.wnp.pl/rss/">RSS</a></li>
								<li><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></li>
							</ul>
		</div>
	</div>
</footer>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="https://pliki2.wnp.pl/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://pliki2.wnp.pl/images/rodo/wnp.jpg" alt="WNP - Portal gospodarczy" width="250" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'zNtFzTx3tVG3z3_MrF3rusWn7MqBQiy9meHM.9ZLVBj..7';
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
</script>


<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-210151-1']);
	_gaq.push(['_setDomainName', 'wnp.pl']);
	_gaq.push(['_trackPageview']);

	(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.9.1.1','');
bmone2n.addPosition('20689.9.1.3','');
bmone2n.addPosition('20689.9.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.9.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.9.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.9.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.9.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.9.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.9.1.2'); /* ]]> */</script></div>

<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><img src="https://pliki2.wnp.pl/images/2019/icons/close2.png" alt="" width="22"></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
	</div>
</div>	<!-- ampd-framework:v3.03|uid:05b89c84b7527177df4201ec247fd286_vars, fp_cached:yes, fp_cache:hit, rt:0,0822, mc:24 -->
</body>
</html>