<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Kosztowna ochrona szefa Facebooka - Tech</title>
				<meta name="description" content="Facebook Inc wydał w ubiegłym roku ponad 7 mln dolarów na ochroną twórcy i szefa firmy Marka Zuckerberga. A zamierza wydawać w przyszłości nawet 10 mln dolarów. Inni czołowi amerykańscy menedżerowie kosztują swoje firmy znacznie mniej." />
					<link rel="canonical" href="https://www.wnp.pl/tech/kosztowna-ochrona-szefa-facebooka,328112_1_0_0.html" />
				<link rel="next" href="https://www.wnp.pl/tech/kosztowna-ochrona-szefa-facebooka,328112_1_0_1.html" />
				<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=371" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://p.ptwp.pl/fs/js/jquery1.11.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=69"></script>
	
	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'zNtFzTx3tVG3z3_MrF3rusWn7MqBQiy9meHM.9ZLVBj..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="https://i.wnp.pl/d/32/90/50/329050_r0_620.jpg" />
	<meta property="og:title" content="Kosztowna ochrona szefa Facebooka" />

	<meta property="og:description" content="Facebook Inc wydał w ubiegłym roku ponad 7 mln dolarów na ochroną twórcy i szefa firmy Marka Zuckerberga. A zamierza wydawać w przyszłości nawet 10 mln dolarów. Inni czołowi amerykańscy menedżerowie kosztują swoje firmy znacznie mniej." />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://www.wnp.pl/tech/kosztowna-ochrona-szefa-facebooka,328112_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
    
	</head>
<body id="it" class=" it">

		
		
		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Czwartek,&nbsp;2&nbsp;sierpnia&nbsp;2018&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.9.1.1'></div>
</div>
				

<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            
            
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="https://www.wnp.pl/konferencje/">KONFERENCJE</a>

				
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/blackstone-chce-przejac-magazyny-hinesa,66073.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/04/11/84/041184_r2_300.jpg" alt="Blackstone chce przejąc magazyny Hinesa">
		</div>
				<div class="desc">
			<h3>Blackstone chce przejąc magazyny Hinesa</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/zielen_oswaja_architekture_high_tech,19636.html" rel="external">
				<div class="desc">
			<h3>Zieleń oswaja architekturę high-tech</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/windykacja_to_nie_musi_byc_problem,16105.html" rel="external">
				<div class="desc">
			<h3>Windykacja to nie musi być problem </h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/inne/wiadomosci/marine-harvest-polska-nasz-losos-pochodzi-wylacznie-z-norweskich-hodowli,161383.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/09/23/37/092337_r2_300.jpg" alt="Marine Harvest Polska: Nasz łosoś pochodzi wyłącznie z norweskich hodowli">
		</div>
				<div class="desc">
			<h3>Marine Harvest Polska: Nasz łosoś pochodzi wyłącznie z norweskich hodowli</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/wesole-jest-lato-staruszka-zalezy-w-jakim-miescie,111348.html" rel="external">
				<div class="desc">
			<h3>Wesołe jest lato staruszka? Zależy, w jakim mieście</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/partner-pwc-mere-moze-miec-problem-ze-zbudowaniem-oferty-atrakcyjnej-dla-polakow,72379.html" rel="external">
				<div class="desc">
			<h3>Partner PwC: Mere może mieć problem ze zbudowaniem oferty atrakcyjnej dla Polaków</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>20:45</b> <a href="https://energetyka.wnp.pl/trzy-ofiary-smiertelne-wycieku-gazu-w-hydroelektrowni,328111_1_0_0.html">Trzy ofiary śmiertelne wycieku gazu w hydroelektrowni</a></li>
															<li><b>19:01</b> <a href="https://energetyka.wnp.pl/cez-esco-polska-z-kontraktem-w-gdyni,328106_1_0_0.html">CEZ Esco Polska z kontraktem w Gdyni </a></li>
															<li><b>18:32</b> <a href="https://energetyka.wnp.pl/codziennie-nowy-rekord-zapotrzebowania-na-prad,328105_1_0_0.html">Codziennie nowy rekord zapotrzebowania na prąd</a></li>
															<li><b>18:11</b> <a href="https://energetyka.wnp.pl/w-i-polroczu-2018-ponad-37-twh-energii-kupionej-z-wyboru,328101_1_0_0.html">W I półroczu 2018  ponad 37 TWh energii kupionej z wyboru</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/lepiej-zagospodarowywac-dwutlenek-wegla-niz-ograniczac-emisje-likwidujac-miejsca-pracy,328088_1_0_0.html">
									<img alt="Ograniczanie emisji? Jest inny sposób, nie musimy likwidować miejsc pracy" src="https://i.wnp.pl/d/34/47/41/344741_r0_300.jpg">
									<h3>Ograniczanie emisji? Jest inny sposób, nie musimy likwidować miejsc pracy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/zyski-tauronu-energi-enei-i-pge-zagrozone,328032_1_0_0.html">
									<img alt="Zyski Tauronu, Energi, Enei i PGE zagrożone" src="https://i.wnp.pl/d/34/62/54/346254_r0_300.jpg">
									<h3>Zyski Tauronu, Energi, Enei i PGE zagrożone</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/ceny-pradu-spadna,327969_1_0_0.html">
									<img alt="Rewolucja zmieni sytuację. I ceny prądu w Polsce" src="https://i.wnp.pl/d/32/90/02/329002_r0_300.jpg">
									<h3>Rewolucja zmieni sytuację. I ceny prądu w Polsce</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>Śr 15:46</b> <a href="https://gazownictwo.wnp.pl/gaz-system-decyzja-ws-magazynu-gazu-damaslawek-pod-koniec-2019-r,328015_1_0_0.html">Gaz-System: decyzja ws. magazynu gazu Damasławek pod koniec 2019 r.</a></li>
															<li><b>Śr 15:17</b> <a href="https://gazownictwo.wnp.pl/ruszyla-rejestracja-na-nowy-przemysl-expo,328012_1_0_0.html">Ruszyła rejestracja na Nowy Przemysł Expo</a></li>
															<li><b>Wt 18:54</b> <a href="https://gazownictwo.wnp.pl/europejskie-terminale-lng-dla-amerykanow-ale-za-pieniadze-unii,327954_1_0_0.html">Europejskie terminale LNG dla Amerykanów, ale za pieniądze Unii?</a></li>
															<li><b>Pn 15:00</b> <a href="https://gazownictwo.wnp.pl/izostal-i-stalprofil-maja-kolejny-kontrakt-z-gaz-systemem,327861_1_0_0.html">Izostal i Stalprofil mają kolejny kontrakt z Gaz-Systemem</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/ministerstwo-energii-gaz-zdrozeje-o-5-9-proc-ale-rachunki-wzrosna-mniej,328014_1_0_0.html">
									<img alt="Ministerstwo Energii: Gaz zdrożeje o 5,9 proc., ale rachunki wzrosną mniej" src="https://i.wnp.pl/d/31/91/28/319128_r0_300.jpg">
									<h3>Ministerstwo Energii: Gaz zdrożeje o 5,9 proc., ale rachunki wzrosną mniej</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/polska-i-ukraina-badaja-mozliwosc-budowy-nowego-gazociagu,327913_1_0_0.html">
									<img alt="Nowy gazociąg może połączyć nas z sąsiadem. &quot;Widać zainteresowanie&quot;" src="https://i.wnp.pl/d/34/61/65/346165_r0_300.jpg">
									<h3>Nowy gazociąg może połączyć nas z sąsiadem. "Widać zainteresowanie"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/nowelizacja-specustawy-o-terminalu-lng-z-podpisem-prezydenta,327755_1_0_0.html">
									<img alt="Zmiany w specustawie o terminalu LNG są już przesądzone" src="https://i.wnp.pl/d/30/08/28/300828_r0_300.jpg">
									<h3>Zmiany w specustawie o terminalu LNG są już przesądzone</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Górnictwo:</h4>
							<ul class="list-1">
															<li><b>19:00</b> <a href="https://gornictwo.wnp.pl/lepiej-zagospodarowywac-dwutlenek-wegla-niz-ograniczac-emisje-likwidujac-miejsca-pracy,328088_1_0_0.html">Lepiej zagospodarowywać dwutlenek węgla niż ograniczać emisję likwidując miejsca pracy</a></li>
															<li><b>16:21</b> <a href="https://gornictwo.wnp.pl/wegiel-nie-musi-byc-brudny-oto-polska-droga-do-czystego-srodowiska,328093_1_0_0.html">Węgiel nie musi być "brudny". Oto polska droga do czystego środowiska</a></li>
															<li><b>16:21</b> <a href="https://gornictwo.wnp.pl/odpisy-zaszkodza-wynikom-taurona,328092_1_0_0.html">Odpisy zaszkodzą wynikom Taurona </a></li>
															<li><b>10:35</b> <a href="https://gornictwo.wnp.pl/ceny-metali-bazowych-wegla-i-paliw-na-swiatowych-rynkach,328064_1_0_0.html">Ceny metali bazowych, węgla i paliw na światowych rynkach</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/probowalismy-sprawdzic-zapasy-w-elektrowniach-to-tajemnica,328060_1_0_0.html">
									<img alt="Próbowaliśmy sprawdzić zapasy w elektrowniach. To tajemnica" src="https://i.wnp.pl/d/34/60/85/346085_r0_300.jpg">
									<h3>Próbowaliśmy sprawdzić zapasy w elektrowniach. To tajemnica</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/prezes-pgg-tomasz-rogala-o-planach-inwestycyjnych-i-sytuacji-na-rynku-wegla,327997_1_0_0.html">
									<img alt="Jeszcze niedawno tracili 80 zł na każdej tonie węgla. Dziś zarabiają i inwestują ponad 2,6 mld zł" src="https://i.wnp.pl/d/34/61/67/346167_r0_300.jpg">
									<h3>Jeszcze niedawno tracili 80 zł na każdej tonie węgla. Dziś zarabiają i inwestują ponad 2,6 mld zł</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/boguslaw-hutek-szef-gorniczej-solidarnosci-niepokojacy-dualizm-w-dzialaniach-premiera-morawieckiego,327986_1_0_0.html">
									<img alt="Szef górniczej Solidarności: niepokojący dualizm w działaniach premiera Morawieckiego" src="https://i.wnp.pl/d/31/94/95/319495_r0_300.jpg">
									<h3>Szef górniczej Solidarności: niepokojący dualizm w działaniach premiera Morawieckiego</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c4">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>19:00</b> <a href="https://hutnictwo.wnp.pl/lepiej-zagospodarowywac-dwutlenek-wegla-niz-ograniczac-emisje-likwidujac-miejsca-pracy,328088_1_0_0.html">Lepiej zagospodarowywać dwutlenek węgla niż ograniczać emisję likwidując miejsca pracy</a></li>
															<li><b>16:21</b> <a href="https://hutnictwo.wnp.pl/wegiel-nie-musi-byc-brudny-oto-polska-droga-do-czystego-srodowiska,328093_1_0_0.html">Węgiel nie musi być "brudny". Oto polska droga do czystego środowiska</a></li>
															<li><b>15:36</b> <a href="https://hutnictwo.wnp.pl/w-hucie-stalowa-wola-zakonczyla-sie-budowa-nowej-hali,328085_1_0_0.html">W Hucie Stalowa Wola zakończyła się budowa nowej hali</a></li>
															<li><b>10:35</b> <a href="https://hutnictwo.wnp.pl/ceny-metali-bazowych-wegla-i-paliw-na-swiatowych-rynkach,328064_1_0_0.html">Ceny metali bazowych, węgla i paliw na światowych rynkach</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/kopalnie-miedzi-escondida-czeka-strajk-propozycje-bhp-billiton-odrzucone,328054_1_0_0.html">
									<img alt="Będzie strajk w największej kopalni miedzi na świecie" src="https://i.wnp.pl/d/33/96/83/339683_r0_300.jpg">
									<h3>Będzie strajk w największej kopalni miedzi na świecie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/zuzycie-stali-wzroslo-pieciokrotnie-szybciej-niz-produkcja,328021_1_0_0.html">
									<img alt="Zużycie stali wzrosło pięciokrotnie szybciej niż produkcja. Co się dzieje?" src="https://i.wnp.pl/d/34/40/25/344025_r0_300.jpg">
									<h3>Zużycie stali wzrosło pięciokrotnie szybciej niż produkcja. Co się dzieje?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/miedz-przyciaga-pawla-gruze,327968_1_0_0.html">
									<img alt="Z ministerstwa do zarządu KGHM? Jest kandydat do fotela wiceprezesa" src="https://i.wnp.pl/d/34/22/48/342248_r0_300.jpg">
									<h3>Z ministerstwa do zarządu KGHM? Jest kandydat do fotela wiceprezesa</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>19:00</b> <a href="https://nafta.wnp.pl/lepiej-zagospodarowywac-dwutlenek-wegla-niz-ograniczac-emisje-likwidujac-miejsca-pracy,328088_1_0_0.html">Lepiej zagospodarowywać dwutlenek węgla niż ograniczać emisję likwidując miejsca pracy</a></li>
															<li><b>12:00</b> <a href="https://nafta.wnp.pl/mol-bedzie-odzyskiwal-tworzywa-sztuczne,328058_1_0_0.html">MOL będzie odzyskiwał tworzywa sztuczne</a></li>
															<li><b>11:55</b> <a href="https://nafta.wnp.pl/circle-k-dolacza-do-lotosu-orlenu-i-shella,328065_1_0_0.html">Circle K dołącza do Lotosu, Orlenu i Shella </a></li>
															<li><b>11:30</b> <a href="https://nafta.wnp.pl/izrael-odcina-strefe-gazy-od-dostaw-paliw,328066_1_0_0.html">Izrael odcina Strefę Gazy od dostaw paliw</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/pern-przygotowuje-sie-do-budowy-rurociagu-paliwowego-boronow-trzebinia,328079_1_0_0.html">
									<img alt="PERN przygotowuje się do budowy rurociągu paliwowego Boronów-Trzebinia" src="https://i.wnp.pl/d/32/77/05/327705_r0_300.jpg">
									<h3>PERN przygotowuje się do budowy rurociągu paliwowego Boronów-Trzebinia</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/daniel-obajtek-zdradzil-kiedy-sfinalizuje-przejecie-lotosu-przez-orlen,327922_1_0_0.html">
									<img alt="Daniel Obajtek zdradził, kiedy sfinalizuje przejęcie Lotosu przez Orlen" src="https://i.wnp.pl/d/34/42/69/344269_r0_300.jpg">
									<h3>Daniel Obajtek zdradził, kiedy sfinalizuje przejęcie Lotosu przez Orlen</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/ekologiczne-paliwo-z-wegla-jest-na-wyciagniecie-reki-dlaczego-nikt-go-nie-chce,327749_1_0_0.html">
									<img alt="Ekologiczne paliwo jest na wyciągnięcie ręki. Dlaczego nikt go nie chce?" src="https://i.wnp.pl/d/34/55/70/345570_r0_300.jpg">
									<h3>Ekologiczne paliwo jest na wyciągnięcie ręki. Dlaczego nikt go nie chce?</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>12:00</b> <a href="https://chemia.wnp.pl/mol-bedzie-odzyskiwal-tworzywa-sztuczne,328058_1_0_0.html">MOL będzie odzyskiwał tworzywa sztuczne</a></li>
															<li><b>Śr 15:17</b> <a href="https://chemia.wnp.pl/ruszyla-rejestracja-na-nowy-przemysl-expo,328012_1_0_0.html">Ruszyła rejestracja na Nowy Przemysł Expo</a></li>
															<li><b>Wt 22:29</b> <a href="https://www.pulshr.pl/edukacja/chemicy-z-uniwersytetu-jagiellonskiego-beda-miec-doskonale-warunki-do-nauki-i-badan,56218.html">Chemicy z Uniwersytetu Jagiellońskiego będą mieć doskonałe warunki do nauki i badań</a></li>
															<li><b>Wt 17:51</b> <a href="https://chemia.wnp.pl/jest-szansa-na-porozumienie-w-pulawskich-azotach,327951_1_0_0.html">Jest szansa na porozumienie w puławskich Azotach</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/drozejacy-gaz-pograza-biznes-nawozowy,327973_1_0_0.html">
									<img alt="Drożejący gaz pogrąża biznes nawozowy" src="https://i.wnp.pl/d/30/29/56/302956_r0_300.jpg">
									<h3>Drożejący gaz pogrąża biznes nawozowy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/eboir-pozyczyl-grupie-azoty-500-mln-zl,327668_1_0_0.html">
									<img alt="Azoty mają pół miliarda na inwestycje" src="https://i.wnp.pl/d/33/39/20/333920_r0_300.jpg">
									<h3>Azoty mają pół miliarda na inwestycje</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/zwiazkowcy-pikietowali-w-pulawach-zarzad-chce-porozumienia,327615_1_0_0.html">
									<img alt="Związkowcy pikietowali w Puławach, zarząd chce porozumienia" src="https://i.wnp.pl/d/30/05/72/300572_r0_300.jpg">
									<h3>Związkowcy pikietowali w Puławach, zarząd chce porozumienia</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://www.wnp.pl/przemysl-odziezowy/" class="new">Odzież</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł odzieżowy:</h4>
							<ul class="list-1">
															<li><b>18:28</b> <a href="https://www.wnp.pl/przemysl-odziezowy/wojas-ze-spadkiem-przychodow-po-siedmiu-miesiacach,328104_1_0_0.html">Wojas ze spadkiem przychodów po siedmiu miesiącach</a></li>
															<li><b>Wt 20:55</b> <a href="https://www.wnp.pl/przemysl-odziezowy/wirtualne-modelki-przyszloscia-reklamy,327912_1_0_0.html">Wirtualne modelki przyszłością reklamy?</a></li>
															<li><b>Sb 06:01</b> <a href="https://www.wnp.pl/przemysl-odziezowy/sprzedawcy-paliwa-maja-problem-i-nie-chodzi-tylko-o-elektryczne-samochody,327186_1_0_0.html">Sprzedawcy paliwa mają problem. I nie chodzi tylko o elektryczne samochody</a></li>
															<li><b>12:40</b> <a href="https://www.wnp.pl/przemysl-odziezowy/poprawa-wynikow-pumy,327667_1_0_0.html">Poprawa wyników Pumy</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/vistula-z-dwucyfrowym-wzrostem-sprzedazy,328100_1_0_0.html">
									<img alt="Vistula z dwucyfrowym wzrostem sprzedaży" src="https://i.wnp.pl/d/34/38/20/343820_r0_300.jpg">
									<h3>Vistula z dwucyfrowym wzrostem sprzedaży</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/rosna-przychody-ccc,327999_1_0_0.html">
									<img alt="Dobre wyniki sprzedaży obuwniczego potentata w lipcu" src="https://i.wnp.pl/d/34/06/62/340662_r0_300.jpg">
									<h3>Dobre wyniki sprzedaży obuwniczego potentata w lipcu</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/to-koniec-prochnika-najstarsza-spolka-na-polskiej-gieldzie-przestala-istniec,327788_1_0_0.html">
									<img alt="To koniec Próchnika. Najstarsza spółka na polskiej giełdzie przestała istnieć" src="https://i.wnp.pl/d/34/38/36/343836_r0_300.jpg">
									<h3>To koniec Próchnika. Najstarsza spółka na polskiej giełdzie przestała istnieć</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/polskie-firmy-obuwnicze-i-odziezowe-na-rozdrozu,327560_1_0_0.html">
									<img alt="Polskie firmy obuwnicze i odzieżowe na rozdrożu" src="https://i.wnp.pl/d/34/40/82/344082_r0_300.jpg">
									<h3>Polskie firmy obuwnicze i odzieżowe na rozdrożu</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
				
				<li class="c7">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Budownictwo:</h4>
							<ul class="list-1">
															<li><b>18:11</b> <a href="https://budownictwo.wnp.pl/w-tym-roku-moze-pasc-rekord-na-polskim-rynku-nieruchomosci-komercyjnych,328102_1_0_0.html">W tym roku może paść rekord na polskim rynku nieruchomości komercyjnych </a></li>
															<li><b>17:59</b> <a href="https://budownictwo.wnp.pl/krakowskie-metro-wybrano-autora-studium-wykonalnosci,328098_1_0_0.html">Krakowskie metro: wybrano autora studium wykonalności</a></li>
															<li><b>15:53</b> <a href="https://budownictwo.wnp.pl/pkp-plk-oglosily-przetarg-na-budowe-odcinka-rail-baltica-czyzew-bialystok,328087_1_0_0.html">PKP PLK ogłosiły przetarg na budowę odcinka Rail Baltica Czyżew-Białystok</a></li>
															<li><b>12:56</b> <a href="http://www.portalsamorzadowy.pl/gospodarka-komunalna/andrzej-duda-podpisal-lex-deweloper-protesty-nic-nie-daly,111521.html">Andrzej Duda podpisał specustawę mieszkaniową. Protesty nic nie dały</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/krakow-chce-zbudowac-linie-tramwajowa-w-partnerstwie-publiczno-prywatnym,328057_1_0_0.html">
									<img alt="To pierwszy taki projekt w Polsce. Kraków przeciera szlaki" src="https://i.wnp.pl/d/34/62/50/346250_r0_300.jpg">
									<h3>To pierwszy taki projekt w Polsce. Kraków przeciera szlaki</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/chca-budowac-dwie-nowe-linie-metra-w-warszawie-ale-czy-to-ma-sens,327873_1_0_0.html">
									<img alt="Chcą budować dwie nowe linie metra w Warszawie. Ale czy to ma sens?" src="https://i.wnp.pl/d/34/61/75/346175_r0_300.jpg">
									<h3>Chcą budować dwie nowe linie metra w Warszawie. Ale czy to ma sens?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/resort-sprawiedliwosci-chcemy-zakonczyc-proceder-nieplacenia-podwykonawcom,327949_1_0_0.html">
									<img alt="Resort sprawiedliwości ma sposób na nierzetelnych budowniczych dróg" src="https://i.wnp.pl/d/34/44/65/344465_r0_300.jpg">
									<h3>Resort sprawiedliwości ma sposób na nierzetelnych budowniczych dróg</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c8 active">
					<a href="https://www.wnp.pl/tech/">Tech</a>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>15:36</b> <a href="https://www.wnp.pl/przemysl-obronny/w-hucie-stalowa-wola-zakonczyla-sie-budowa-nowej-hali,328085_1_0_0.html">W Hucie Stalowa Wola zakończyła się budowa nowej hali</a></li>
															<li><b>06:42</b> <a href="https://www.wnp.pl/przemysl-obronny/usa-kongres-uchwalil-budzet-pentagonu-na-2019-r,328042_1_0_0.html">USA. Kongres uchwalił budżet Pentagonu na 2019 r.</a></li>
															<li><b>Śr 10:36</b> <a href="https://www.wnp.pl/przemysl-obronny/bron-palna-z-drukarki-3d-w-usa-trwa-walka-o-instrukcje,327989_1_0_0.html">Broń palna z drukarki 3D? W USA trwa walka o instrukcję</a></li>
															<li><b>Pn 17:45</b> <a href="https://www.wnp.pl/przemysl-obronny/uniewazniony-przetarg-na-autobusy-dla-wojska,327880_1_0_0.html">Unieważniony przetarg na autobusy dla wojska</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/rosja-moze-zablokowac-dostawy-broni-do-armenii-z-powodu-generala,328061_1_0_0.html">
									<img alt="Rosja może zablokować dostawy broni do Armenii z powodu sprawy karnej generała" src="https://i.wnp.pl/d/34/62/52/346252_r0_300.jpg">
									<h3>Rosja może zablokować dostawy broni do Armenii z powodu sprawy karnej generała</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/korea-polnocna-buduje-pociski-ktore-dosiegna-usa,327907_1_0_0.html">
									<img alt="Korea Północna szykuje groźną broń przeciwko USA" src="https://i.wnp.pl/d/32/90/53/329053_r0_300.jpg">
									<h3>Korea Północna szykuje groźną broń przeciwko USA</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/himars-dla-homara-artylerzysci-dostana-rakiety-o-zasiegu-300-km,327488_1_0_0.html">
									<img alt="Kupimy rakiety za miliardy złotych" src="https://i.wnp.pl/d/34/59/04/345904_r0_300.jpg">
									<h3>Kupimy rakiety za miliardy złotych</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/roboty-najwiekszy-rentgen-stalowa-wola-inwestuje-na-potege,327733_1_0_0.html">
									<img alt="Dostali kontrakt za 4,5 mld zł i wiatr w żagle. Nowa hala, roboty, a nawet największy w Polsce rentgen" src="https://i.wnp.pl/d/34/60/87/346087_r0_300.jpg">
									<h3>Dostali kontrakt za 4,5 mld zł i wiatr w żagle. Nowa hala, roboty, a nawet największy w Polsce rentgen</h3>
								</a>
							</div>
													</div>
					</div>
									</li>

				<li class="c9">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>20:00</b> <a href="https://logistyka.wnp.pl/los-lotniska-chopina-jest-przesadzony-cpk-jedyna-alternatywa,327135_1_0_0.html">Los lotniska Chopina jest przesądzony. CPK jedyną alternatywą?</a></li>
															<li><b>19:06</b> <a href="https://logistyka.wnp.pl/grupa-stalexport-autostrady-zarobila-w-pierwszym-polroczu-94-mln-zl,328107_1_0_0.html">Grupa Stalexport Autostrady zarobiła w pierwszym półroczu 94 mln zł</a></li>
															<li><b>18:11</b> <a href="https://logistyka.wnp.pl/w-tym-roku-moze-pasc-rekord-na-polskim-rynku-nieruchomosci-komercyjnych,328102_1_0_0.html">W tym roku może paść rekord na polskim rynku nieruchomości komercyjnych </a></li>
															<li><b>17:59</b> <a href="https://logistyka.wnp.pl/krakowskie-metro-wybrano-autora-studium-wykonalnosci,328098_1_0_0.html">Krakowskie metro: wybrano autora studium wykonalności</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.pulshr.pl/rekrutacja/lot-pilnie-potrzebuje-pilotow-szuka-ich-na-balkanach,56260.html">
									<img alt="Trudna sytuacja w LOT. Pomóc mają piloci z Węgier, a nawet z Bałkanów" src="https://i.wnp.pl/d/34/45/96/344596_r0_300.jpg">
									<h3>Trudna sytuacja w LOT. Pomóc mają piloci z Węgier, a nawet z Bałkanów</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/szef-ryanaira-mowi-ze-moze-przeniesc-samoloty-i-personel-do-polski,327970_1_0_0.html">
									<img alt="Szef Ryanaira używa &quot;polskiego argumentu&quot; w sporze ze strajkującymi" src="https://i.wnp.pl/d/34/62/02/346202_r0_300.jpg">
									<h3>Szef Ryanaira używa "polskiego argumentu" w sporze ze strajkującymi</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/meksyk-samolot-pasazerski-rozbil-sie-tuz-po-starcie-nikt-nie-zginal-ale-jest-wielu-rannych,327967_1_0_0.html">
									<img alt="Katastrofa lotnicza w Meksyku. Samolot rozbił się i spłonął, ale nikt nie zginął" src="https://i.wnp.pl/d/34/62/01/346201_r0_300.jpg">
									<h3>Katastrofa lotnicza w Meksyku. Samolot rozbił się i spłonął, ale nikt nie zginął</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>12:38</b> <a href="https://motoryzacja.wnp.pl/tylko-elon-musk-potrafi-tracic-717-5-mln-dol-z-taka-gracja,328071_1_0_0.html"> Tylko Elon Musk potrafi tracić 717,5 mln dol. z taką gracją</a></li>
															<li><b>09:30</b> <a href="https://motoryzacja.wnp.pl/tak-bedzie-wygladal-pierwszy-elektryczny-harley-davidson,328043_1_0_0.html">Tak będzie wyglądał pierwszy elektryczny Harley-Davidson</a></li>
															<li><b>07:46</b> <a href="https://motoryzacja.wnp.pl/w-debicy-odzywa-spor-z-glownym-udzialowcem,328046_1_0_0.html">W Dębicy odżywa spór z głównym udziałowcem</a></li>
															<li><b>Śr 16:01</b> <a href="https://motoryzacja.wnp.pl/w-szczecinie-ruszaja-miejskie-stacje-ladowania-aut-elektrycznych,328016_1_0_0.html">W Szczecinie ruszają miejskie stacje ładowania aut elektrycznych</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/polacy-przekonali-sie-do-suv-ow-liczba-rejestracji-dynamicznie-rosnie,328075_1_0_0.html">
									<img alt="Kiedyś były awangardą, dziś są normą. Polacy pokochali te samochody" src="https://i.wnp.pl/d/34/44/14/344414_r0_300.jpg">
									<h3>Kiedyś były awangardą, dziś są normą. Polacy pokochali te samochody</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/zyski-motoryzacyjnych-gigantow-pod-znakiem-zapytania,328062_1_0_0.html">
									<img alt="Producenci aut mają nowy problem. Prezes Volkswagena nie owija w bawełnę" src="https://i.wnp.pl/d/33/16/94/331694_r0_300.jpg">
									<h3>Producenci aut mają nowy problem. Prezes Volkswagena nie owija w bawełnę</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/torun-walczy-o-wielka-fabryke-autobusow-elektrycznych-koreanski-inwestor-szuka-miejsca,328045_1_0_0.html">
									<img alt="Toruń walczy o wielką fabrykę autobusów elektrycznych" src="https://i.wnp.pl/d/34/62/44/346244_r0_300.jpg">
									<h3>Toruń walczy o wielką fabrykę autobusów elektrycznych</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>20:00</b> <a href="https://finanse.wnp.pl/los-lotniska-chopina-jest-przesadzony-cpk-jedyna-alternatywa,327135_1_0_0.html">Los lotniska Chopina jest przesądzony. CPK jedyną alternatywą?</a></li>
															<li><b>19:52</b> <a href="https://finanse.wnp.pl/spore-spadki-na-europejskich-gieldach,328109_1_0_0.html">Spore spadki na europejskich giełdach</a></li>
															<li><b>19:00</b> <a href="https://finanse.wnp.pl/lepiej-zagospodarowywac-dwutlenek-wegla-niz-ograniczac-emisje-likwidujac-miejsca-pracy,328088_1_0_0.html">Lepiej zagospodarowywać dwutlenek węgla niż ograniczać emisję likwidując miejsca pracy</a></li>
															<li><b>18:07</b> <a href="https://finanse.wnp.pl/glowne-indeksy-spadly-o-ponad-1-proc,328099_1_0_0.html">Główne indeksy spadły o ponad 1 proc.</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/wartosc-apple-przebila-bilion-dolarow,328110_1_0_0.html">
									<img alt="Pękła magiczna bariera. Apple wart bilion dolarów" src="https://i.wnp.pl/d/33/56/16/335616_r0_300.jpg">
									<h3>Pękła magiczna bariera. Apple wart bilion dolarów</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/polska-trafila-na-liste-prymusow,328078_1_0_0.html">
									<img alt="Ważny sukces Polski. Trafiliśmy na listę prymusów" src="https://i.wnp.pl/d/32/73/13/327313_r0_300.jpg">
									<h3>Ważny sukces Polski. Trafiliśmy na listę prymusów</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/polska-zakontraktowala-juz-wiekszosc-funduszy-unijnych-z-obecnej-perspektywy,328072_1_0_0.html">
									<img alt="Polska zakontraktowała już większość funduszy unijnych z obecnej perspektywy" src="https://i.wnp.pl/d/34/62/59/346259_r0_300.jpg">
									<h3>Polska zakontraktowała już większość funduszy unijnych z obecnej perspektywy</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>20:45</b> <a href="https://praca.wnp.pl/trzy-ofiary-smiertelne-wycieku-gazu-w-hydroelektrowni,328111_1_0_0.html">Trzy ofiary śmiertelne wycieku gazu w hydroelektrowni</a></li>
															<li><b>17:02</b> <a href="https://praca.wnp.pl/szef-bezpieczenstwa-facebooka-odchodzi-i-rozpoczyna-prace-na-uniwersytecie,328096_1_0_0.html">Szef bezpieczeństwa Facebooka odchodzi i rozpoczyna pracę na uniwersytecie</a></li>
															<li><b>13:32</b> <a href="https://www.pulshr.pl/zarzadzanie/hiszpanscy-taksowkarze-wygrali-rzad-ograniczy-dzialalnosc-ubera-czy-cabify,56265.html">Taksówkarze wygrali z Uberem i Cabify. Rząd zapowiada zmiany w prawie</a></li>
															<li><b>13:10</b> <a href="https://www.pulshr.pl/rekrutacja/lot-pilnie-potrzebuje-pilotow-szuka-ich-na-balkanach,56260.html">Trudna sytuacja w LOT. Pomóc mają piloci z Węgier, a nawet z Bałkanów</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.pulshr.pl/fmcg/magda-dybska-tabor-danone-od-wielu-lat-stawia-na-polske,56233.html">
									<img alt="Rotacja na produkcji? Nieco ponad 2 proc. Jak im się to udaje?" src="https://i.wnp.pl/d/34/62/49/346249_r0_300.jpg">
									<h3>Rotacja na produkcji? Nieco ponad 2 proc. Jak im się to udaje?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/zarzadzanie/odwolanie-z-urlopu-wypoczynkowego-kiedy-pracodawca-moze-przerwac-pracownikowi-urlop,56221.html">
									<img alt="Kiedy pracodawca może przerwać nam urlop?" src="https://i.wnp.pl/d/34/62/14/346214_r0_300.jpg">
									<h3>Kiedy pracodawca może przerwać nam urlop?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/rekrutacja/bezposrednie-inwestycje-zagraniczne-daly-polsce-najwiecej-w-europie-nowych-miejsc-pracy,56209.html">
									<img alt="Najwięcej nowych miejsc pracy w Polsce, pokonaliśmy Wielką Brytanię" src="https://i.wnp.pl/d/33/81/51/338151_r0_300.jpg">
									<h3>Najwięcej nowych miejsc pracy w Polsce, pokonaliśmy Wielką Brytanię</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>11:41</b> <a href="https://www.wnp.pl/rynki-zagraniczne/porozumienie-juncker-trump-zwiekszylo-import-soi-z-usa-o-283-proc,328068_1_0_0.html">Porozumienie Juncker-Trump zwiększyło import soi z USA o 283 proc.</a></li>
															<li><b>Śr 21:51</b> <a href="https://www.wnp.pl/rynki-zagraniczne/brytyjczycy-gromadza-leki-i-martwia-sie-o-zywnosc-boja-sie-brexitu,328035_1_0_0.html">Brytyjczycy gromadzą leki i martwią się o żywność. Boją się brexitu</a></li>
															<li><b>Śr 11:10</b> <a href="https://www.wnp.pl/rynki-zagraniczne/meksyk-liczy-na-dobre-wiesci-w-sprawie-renegocjacji-umowy-nafta,327988_1_0_0.html">Meksyk liczy na dobre wieści w sprawie renegocjacji umowy NAFTA</a></li>
															<li><b>Śr 07:35</b> <a href="https://www.wnp.pl/rynki-zagraniczne/trump-chce-nalozyc-25-proc-cla-na-import-kolejnych-towarow-z-chin,327972_1_0_0.html">Trump chce nałożyć 25 proc. cła na import kolejnych towarów z Chin</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/bialorus-niedoceniany-sasiad-do-robienia-biznesu,327929_1_0_0.html">
									<img alt="Niedaleko od nas jest rynek, który może być żyłą złota dla polskich firm" src="https://i.wnp.pl/d/34/03/30/340330_r0_300.jpg">
									<h3>Niedaleko od nas jest rynek, który może być żyłą złota dla polskich firm</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/brexitbrief-2-trwaja-przygotowania-do-brexitu-bez-porozumienia,327775_1_0_0.html">
									<img alt="Jest problem z brexitem. Będzie &quot;tąpnięcie&quot; dla polskich firm" src="https://i.wnp.pl/d/33/41/17/334117_r0_300.jpg">
									<h3>Jest problem z brexitem. Będzie "tąpnięcie" dla polskich firm</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/hajnan-laboratorium-nowych-chin,327003_1_0_0.html">
									<img alt="Co kombinują Chińczycy? Na &quot;chińskiej Florydzie&quot; decyduje się przyszłość kraju" src="https://i.wnp.pl/d/34/60/15/346015_r0_300.jpg">
									<h3>Co kombinują Chińczycy? Na "chińskiej Florydzie" decyduje się przyszłość kraju</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/trump-oglasza-nowa-faze-w-relacjach-z-ue-i-podjecie-negocjacji-handlowych,327632_1_0_0.html">
									<img alt="Widmo wojny handlowej zażegnane. Na razie..." src="https://i.wnp.pl/d/34/59/78/345978_r0_300.jpg">
									<h3>Widmo wojny handlowej zażegnane. Na razie...</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://logistyka.wnp.pl/los-lotniska-chopina-jest-przesadzony-cpk-jedyna-alternatywa,327135_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/62/78/346278_r0_300.jpg" alt="" />
			<small>LOGISTYKA</small>		</div>
		<div class="desc">
			<h3>Los lotniska Chopina jest już przesądzony</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://energetyka.wnp.pl/zyski-tauronu-energi-enei-i-pge-zagrozone,328032_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/62/54/346254_r0_300.jpg" alt="" />
			<small>ENERGETYKA</small>		</div>
		<div class="desc">
			<h3>Zyski Tauronu, Energi, Enei i PGE zagrożone</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://www.wnp.pl/wiadomosci/niepewnosc-czyli-szansa,327131.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/57/20/345720_r0_300.jpg" alt="" />
					</div>
		<div class="desc">
			<h3>Gospodarka pod napięciem. Czy Mateusz Morawiecki podoła presji?</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://finanse.wnp.pl/cezary-mech-musimy-sie-wyrwac-z-pulapki-niskich-wynagrodzen,327845_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/61/56/346156_r0_300.jpg" alt="" />
			<small>FINANSE</small>		</div>
		<div class="desc">
			<h3>Były minister mówi, na co naciskają zagraniczne koncerny. "Społeczeństwo jest dezinformowane"</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="PGNiG" href="http://www.wnp.pl/tematy/pgnig,5435.html">PGNiG</a></h3>
				</div>
							<div class="one">
					<h3><a title="Siemens" href="http://www.wnp.pl/tematy/siemens,4171.html">Siemens</a></h3>
				</div>
							<div class="one">
					<h3><a title="Tesla" href="http://www.wnp.pl/tematy/tesla,7499.html">Tesla</a></h3>
				</div>
							<div class="one">
					<h3><a title="Amazon" href="http://www.wnp.pl/tematy/amazon,705.html">Amazon</a></h3>
				</div>
							<div class="one">
					<h3><a title="Apple" href="http://www.wnp.pl/tematy/apple,729.html">Apple</a></h3>
				</div>
							<div class="one">
					<h3><a title="Facebook" href="http://www.wnp.pl/tematy/facebook,1733.html">Facebook</a></h3>
				</div>
							<div class="one">
					<h3><a title="Google" href="http://www.wnp.pl/tematy/google,1965.html">Google</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				
				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://www.wnp.pl/tech/">Tech</a> &raquo;		<a href="https://www.wnp.pl/tech/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Kosztowna ochrona szefa Facebooka </h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
		<a href="javascript:void(0);">DODAJ KOMENTARZ</a>							</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">wnp.pl (AS)</b>				
				<br>
				<small>02-08-2018 21:58&nbsp;|&nbsp;&nbsp;aktualizacja: 02-08-2018 22:11</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/32/90/50/329050_r0_620.jpg" width="605" height="403" alt="Kosztowna ochrona szefa Facebooka " title="Największy - i dobrze chroniony - skarb FacebookaFot. Frederic Legrand COMEO, Shutterstock" />
					

										<div class="desc">
						<p>Największy - i dobrze chroniony - skarb Facebooka</p>						<small>Fot. Frederic Legrand COMEO, Shutterstock</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fkosztowna-ochrona-szefa-facebooka%2C328112_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fkosztowna-ochrona-szefa-facebooka%2C328112_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fkosztowna-ochrona-szefa-facebooka%2C328112_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fkosztowna-ochrona-szefa-facebooka%2C328112_1_0_0.html&title=Kosztowna+ochrona+szefa+Facebooka+&desc=Facebook+Inc+wyda%C5%82+w+ubieg%C5%82ym+roku+ponad+7+mln+dolar%C3%B3w+na+ochron%C4%85+tw%C3%B3rcy+i+szefa+firmy+Marka+Zuckerberga.+A+zamierza+wydawa%C4%87+w+przysz%C5%82o%C5%9Bci+nawet+10+mln+dolar%C3%B3w.+Inni+czo%C5%82owi+ameryka%C5%84scy+mened%C5%BCerowie+kosztuj%C4%85+swoje+firmy+znacznie+mniej." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fkosztowna-ochrona-szefa-facebooka%2C328112_1_0_0.html&title=Kosztowna+ochrona+szefa+Facebooka+&summary=Facebook+Inc+wyda%C5%82+w+ubieg%C5%82ym+roku+ponad+7+mln+dolar%C3%B3w+na+ochron%C4%85+tw%C3%B3rcy+i+szefa+firmy+Marka+Zuckerberga.+A+zamierza+wydawa%C4%87+w+przysz%C5%82o%C5%9Bci+nawet+10+mln+dolar%C3%B3w.+Inni+czo%C5%82owi+ameryka%C5%84scy+mened%C5%BCerowie+kosztuj%C4%85+swoje+firmy+znacznie+mniej.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/328112_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://www.wnp.pl/tech/kosztowna-ochrona-szefa-facebooka,328112_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
					<a href="#comments"><i class="comment"></i> komentarze (0)</a>				</li>
			</ul>

			<div class="article">
				<p class="lead">Facebook Inc wydał w ubiegłym roku ponad 7 mln dolarów na ochroną twórcy i szefa firmy Marka Zuckerberga. A zamierza wydawać w przyszłości nawet 10 mln dolarów. Inni czołowi amerykańscy menedżerowie kosztują swoje firmy znacznie mniej.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.9.1.2'></div>
</div>

				

							<div class="tekst"><ul style="list-style-type: disc;">
<li><strong>Facebook będzie wydawał nawet 10 mln dolarów rocznie na ochroną Marka Zuckerberga.</strong></li>
<li><strong>Koszty obejmują zabezpieczenie domu&nbsp;i ochronę osobistą także podczas podróży.</strong></li>
<li><strong>Inni wielkie wydają znacznie mniej - koszty ochrony szefa Goldman Sachs to ledwie 63 tys. dolarów za samochód z kierowcą</strong></li>
</ul>
</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="https://www.wnp.pl/tech/szef-bezpieczenstwa-facebooka-odchodzi-i-rozpoczyna-prace-na-uniwersytecie,328096_1_0_0.html" title="Odchodzi szef bezpieczeństwa Facebooka">
							<img src="https://i.wnp.pl/d/34/59/59/345959_r0_300.jpg" alt="Odchodzi szef bezpieczeństwa Facebooka">
							<h3>Odchodzi szef bezpieczeństwa Facebooka</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="https://www.wnp.pl/tech/whatsapp-wprowadzi-oplaty,328095_1_0_0.html" title="WhatsApp wprowadzi opłaty">WhatsApp wprowadzi opłaty</a></h3></li>
												<li><h3><a href="https://www.wnp.pl/tech/facebook-i-instagram-z-licznikiem-czasu,328031_1_0_0.html" title="Na tę funkcję Facebooka czekaliśmy od dawna">Na tę funkcję Facebooka czekaliśmy od dawna</a></h3></li>
												<li><h3><a href="https://www.wnp.pl/tech/facebook-ma-groznego-konkurenta-to-aplikacja-fabric,327926_1_0_0.html" title="Nowa aplikacja może zagrozić Facebookowi">Nowa aplikacja może zagrozić Facebookowi</a></h3></li>
																					</ul>

				
				
				
				</div>

								
				<div class="tekst">Miliony dolarów na ochronę? Facebook uważa, że w przypadku Zuckerberga to uzasadniony wydatek.&nbsp;Od 2013 roku&nbsp;&nbsp;Facebook wydał 24,7 miliona dolarów na ochronę swojego szefa.&nbsp;Twórca Facebooka pobiera wynagrodzenie w wysokości 1 dolara rocznie (z drugiej strony pakiet akcji Facebooka w jego posiadaniu jest wart 68 mld dolarów).
<br />
<br />
Zobacz też:&nbsp;<a href="https://finanse.wnp.pl/mark-zuckerberg-stracil-w-jeden-dzien-prawie-16-mld-dolarow,327711_1_0_0.html">Mark Zuckerberg stracił w jeden dzień prawie 16 mld dolarów</a>
<br />
<br />
Dlaczego bezpieczeństwo Zuckerberga jest tak ważne dla Facebooka? Po pierwsze dlatego, że Zuckerberg jest osobą publiczną, która sporo podróżuje, po drugie zaś budzi często gwałtowne emocje, zwłaszcza w kontekście ochrony prywatności. Kontrowersje przybrały na sile po wybuchu afery Cambridge Analitics. Facebooka używają miliardy ludzi, ale to nie znaczy, że jego szef jest przez wszystkich kochany i podziwiany.
<br />
<br />
Zobacz też:&nbsp;<a href="https://www.wnp.pl/tech/mark-zuckerberg-o-cambridge-analytica-popelnialismy-bledy,320006_1_0_0.html">Mark Zuckerberg o Cambridge Analytica: Popełnialiśmy błędy</a>
<br />
<br />
Dlaczego tak drogo? - Trzeba zapewnić bezpieczeństwo w wielu rezydencjach, transport, zespół ochrony, cyberbezpieczeństwo, ochronę podczas podróży. Jeśli masz też żonę i kilkoro dzieci, to koszty sięgają 10 milionów dolarów na pakiet podstawowy - powiedział Roderick Jones, szef firmy Concentric Advisors świadczącej usługi doradcze, ochroniarskie i wywiadowcze.
<br />
<br />
Na koszty ochrony składa się zabezpieczenie rezydencji kosztownym monitoringiem z kamerami, czujkami ruchu i często również fizyczną ochroną. Ochrona fizyczna, czyli bodyguardzi, są jeszcze drożsi. Objęcie ochroną biznesmena przez 24 godziny na dobę siedem dni w tygodniu to może być wydatek, lekko licząc, miliona dolarów rocznie.
<br /></div>
			
								<ul class="pagination">
																					<li class="active">1</li>
																					<li><a href="https://www.wnp.pl/tech/kosztowna-ochrona-szefa-facebooka,328112_1_0_1.html">2</a></li>
																				<li><a class="next" href="https://www.wnp.pl/tech/kosztowna-ochrona-szefa-facebooka,328112_1_0_1.html">NASTĘPNA STRONA &raquo;</a></li>
									</ul>
				
			
							<div class="copyright">
					<img src="https://www.wnp.pl/images/www/copyright.png" alt="">
					<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.wnp.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
				</div>
			
			
			
			</div>

									<div class="aright marginB">
							<small class="button axComForm"></small>
						</div>
						
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/zuckerberg-mark,20856.html">Zuckerberg Mark</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_20856.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/facebook,1733.html">Facebook</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_1733.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
										</ul>
									</div>
			</div>

		
		
		
		
			<div class="advB marginB acenter">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- WNP forma elastyczna -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-2606282297638682"
					 data-ad-slot="2894700150"
					 data-ad-format="auto"></ins>
				<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
				</div>
				<div class="body">
					<ul class="list-14 style2">
											<li>
							<a href="https://logistyka.wnp.pl/los-lotniska-chopina-jest-przesadzony-cpk-jedyna-alternatywa,327135_1_0_0.html">
								<div class="img">
									<img alt="Los lotniska Chopina jest już przesądzony" src="https://i.wnp.pl/d/34/62/78/346278_r0_300.jpg">
								</div>
								<h3>Los lotniska Chopina jest już przesądzony</h3>
							</a>
						</li>
											<li>
							<a href="https://finanse.wnp.pl/wartosc-apple-przebila-bilion-dolarow,328110_1_0_0.html">
								<div class="img">
									<img alt="Pękła magiczna bariera. Apple wart bilion dolarów" src="https://i.wnp.pl/d/33/56/16/335616_r0_300.jpg">
								</div>
								<h3>Pękła magiczna bariera. Apple wart bilion dolarów</h3>
							</a>
						</li>
											<li>
							<a href="https://energetyka.wnp.pl/trzy-ofiary-smiertelne-wycieku-gazu-w-hydroelektrowni,328111_1_0_0.html">
								<div class="img">
									<img alt="Trzy ofiary śmiertelne wycieku gazu w hydroelektrowni" src="https://i.wnp.pl/d/34/62/80/346280_r0_300.jpg">
								</div>
								<h3>Trzy ofiary śmiertelne wycieku gazu w hydroelektrowni</h3>
							</a>
						</li>
											<li>
							<a href="https://finanse.wnp.pl/spore-spadki-na-europejskich-gieldach,328109_1_0_0.html">
								<div class="img">
									<img alt="Spore spadki na europejskich giełdach" src="https://i.wnp.pl/d/33/49/17/334917_r0_300.jpg">
								</div>
								<h3>Spore spadki na europejskich giełdach</h3>
							</a>
						</li>
										</ul>
				</div>
			</div>
		
		

		
		
		
        
			<div class="advB marginB acenter">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- WNP belka 468x60 teksty -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:468px;height:60px"
					 data-ad-client="ca-pub-2606282297638682"
					 data-ad-slot="3181834536"></ins>
				<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
        

		</div>

				<div class="one"><!-- komentarze -->

			<a name="komentarz"></a>

<div class="box">
	<div class="header">
		<h2><span class="cat green"></span>
		KOMENTARZE (0)</h2>
			</div>

	<div class="body">

	
		<div class="marginTB">Artykuł nie posiada jeszcze komentarzy! Twój może być pierwszy. Wypowiedz się!</div>

		<div class="innerAll acenter axComForm">
		
			<script type="text/javascript">
				$(document).ready(function(){
					get_forumax(328112,1);
				});
			</script>
		
		</div>

	
	</div>


</div>



		</div>
		
		

		
		
		
	</div>

</div>









																																			
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://www.wnp.pl/tech/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://www.wnp.pl/tech/wartosc-apple-przebila-bilion-dolarow,328110_1_0_0.html" title="Pękła magiczna bariera. Apple wart bilion dolarów">
				<div class="img">
					<img alt="Pękła magiczna bariera. Apple wart bilion dolarów" src="https://i.wnp.pl/d/33/56/16/335616_r0_300.jpg">
				</div>
				<h3>Pękła magiczna bariera. Apple wart bilion dolarów</h3>
			</a>
		</li>
			<li>
			<a href="https://www.wnp.pl/tech/hakerzy-z-ukrainy-spowodowali-wielomilionowe-straty-usa-chca-ekstradycji,328059_1_0_0.html" title="Trzej hakerzy wyrządzili wielomilionowe straty. Jednego zatrzymano w Polsce">
				<div class="img">
					<img alt="Trzej hakerzy wyrządzili wielomilionowe straty. Jednego zatrzymano w Polsce" src="https://i.wnp.pl/d/34/62/51/346251_r0_300.jpg">
				</div>
				<h3>Trzej hakerzy wyrządzili wielomilionowe straty. Jednego zatrzymano w Polsce</h3>
			</a>
		</li>
			<li>
			<a href="https://www.wnp.pl/tech/polski-ladownik-marsjanski-powalczy-w-konkursie-nasa,328052_1_0_0.html" title="Polski lądownik marsjański powalczy w konkursie NASA">
				<div class="img">
					<img alt="Polski lądownik marsjański powalczy w konkursie NASA" src="https://i.wnp.pl/d/34/62/47/346247_r0_300.jpg">
				</div>
				<h3>Polski lądownik marsjański powalczy w konkursie NASA</h3>
			</a>
		</li>
			<li>
			<a href="https://www.wnp.pl/tech/cyfrowe-fabryki-umozliwia-masowa-kastomizacje-produktu,327690_1_0_0.html" title="Cyfrowa fabryka dopasuje produkt do klienta i to za małe pieniądze">
				<div class="img">
					<img alt="Cyfrowa fabryka dopasuje produkt do klienta i to za małe pieniądze" src="https://i.wnp.pl/d/34/62/06/346206_r0_300.jpg">
				</div>
				<h3>Cyfrowa fabryka dopasuje produkt do klienta i to za małe pieniądze</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.9.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>21:58</i>
					</small>
																				<a title="Facebook wydaje miliony na ochronę Zuckerberga" href="https://www.wnp.pl/tech/kosztowna-ochrona-szefa-facebooka,328112_1_0_0.html">Facebook wydaje miliony na ochronę Zuckerberga</a>
				</li>
							<li>
															<small>
												<i>20:40</i>
					</small>
																				<a title="Pękła magiczna bariera. Apple wart bilion dolarów" href="https://www.wnp.pl/tech/wartosc-apple-przebila-bilion-dolarow,328110_1_0_0.html">Pękła magiczna bariera. Apple wart bilion dolarów</a>
				</li>
							<li>
															<small>
												<i>18:20</i>
					</small>
																				<a title="NASA chce wysyłać swoich astronautów statkami komercyjnymi" href="https://www.wnp.pl/tech/nasa-chce-wysylac-swoich-astronautow-statkami-komercyjnymi,328103_1_0_0.html">NASA chce wysyłać swoich astronautów statkami komercyjnymi</a>
				</li>
							<li>
															<small>
												<i>17:37</i>
					</small>
																				<a title="Atrem buduje inteligentne sieci dla Enei" href="https://www.wnp.pl/tech/spolka-z-grupy-atrem-z-kolejnym-kontraktem-od-enei-operator,328097_1_0_0.html">Atrem buduje inteligentne sieci dla Enei</a>
				</li>
							<li>
															<small>
												<i>17:02</i>
					</small>
																				<a title="Odchodzi szef bezpieczeństwa Facebooka" href="https://www.wnp.pl/tech/szef-bezpieczenstwa-facebooka-odchodzi-i-rozpoczyna-prace-na-uniwersytecie,328096_1_0_0.html">Odchodzi szef bezpieczeństwa Facebooka</a>
				</li>
							<li>
															<small>
												<i>16:56</i>
					</small>
																				<a title="WhatsApp wprowadzi opłaty" href="https://www.wnp.pl/tech/whatsapp-wprowadzi-oplaty,328095_1_0_0.html">WhatsApp wprowadzi opłaty</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Oto plan dla Krupińskiego. Wpompują 1,5 mld zł, ma być &quot;najlepiej na świecie&quot;" href="https://www.wnp.pl/tech/rewitalizacja-kopalni-krupinski-bez-tajemnic-oto-projekty-za-ponad-1-5-mld-zl,327277_1_0_0.html">Oto plan dla Krupińskiego. Wpompują 1,5 mld zł, ma być "najlepiej na świecie"</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Więcej niemieckich czołgów w Polsce" href="https://www.wnp.pl/tech/wiecej-niemieckich-czolgow-w-polsce,327653_1_0_0.html">Więcej niemieckich czołgów w Polsce</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Za 16 bramek Belgów na mundialu obiecali darmowe telewizory. No i stało się" href="https://www.wnp.pl/tech/rynek-telewizorow-pod-presja-to-wyzwanie-dla-polski-najwiekszego-producenta-w-europie,326660_1_0_0.html">Za 16 bramek Belgów na mundialu obiecali darmowe telewizory. No i stało się</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Atak, blokada, taktyka wodopoju. Jak nie dać się złapać na nowe sztuczki przestępców?" href="https://www.wnp.pl/tech/co-zrobic-zeby-hacker-nie-okradl-konta,326869_1_0_0.html">Atak, blokada, taktyka wodopoju. Jak nie dać się złapać na nowe sztuczki przestępców?</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Nowe przepisy zrewolucjonizują polskie budownictwo" href="https://www.wnp.pl/tech/energooszczedna-rewolucja-w-budownictwie-sie-oplaca,326947_1_0_0.html">Nowe przepisy zrewolucjonizują polskie budownictwo</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Polski eksport rośnie, ale... Jest też druga, gorsza wiadomość" href="https://www.wnp.pl/tech/polski-eksport-rosnie-ale-jest-tez-druga-gorsza-wiadomosc,327628_1_0_0.html">Polski eksport rośnie, ale... Jest też druga, gorsza wiadomość</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.9.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/swiat/wywiad-usa-ostrzega-przed-ingerencja-rosji-w-wybory-do-kongresu,32986.html">
                            <h3>Wywiad USA ostrzega przed ingerencją Rosji w wybory do Kongresu</h3>
                            <div>
                                    <img width="120" height="80" alt="Wywiad USA ostrzega przed ingerencją Rosji w wybory do Kongresu" src="https://i.parlamentarny.pl/i/04/44/94/044494_r0_300.jpg">
                                    <p>Dyrektor wywiadu krajowego USA Dan Coats oraz szefowie agencji wywiadowczych ostrzegli podczas...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/swiat/wegry-ukraina-nie-moze-zblizyc-sie-do-ue-i-nato-z-wlasnej-winy,32985.html">
                            <h3>Węgry: Ukraina nie może zbliżyć się do UE i NATO z własnej winy</h3>
                            <div>
                                    <img width="120" height="80" alt="Węgry: Ukraina nie może zbliżyć się do UE i NATO z własnej winy" src="https://i.parlamentarny.pl/i/01/50/95/015095_r0_300.jpg">
                                    <p>Ukraina nie jest w stanie zbliżyć się do Unii Europejskiej i NATO z powodu własnych błędów, a...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/proces-bylego-szefa-sztabu-wyborczego-trumpa-nabiera-tempa,32984.html">Proces byłego szefa sztabu...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/kapitan-statku-oskarza-izrael-o-lamanie-prawa-miedzynarodowego,32983.html">Kapitan statku oskarża Izrael o...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/kancelaria-prezydenta-o-zawieszeniu-stosowania-przepisow-ustawy-o-sn,32982.html">Kancelaria prezydenta o...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/w-amerykanskim-senacie-projekt-ustawy-o-nowych-sankcjach-wobec-rosji,32981.html">W amerykańskim senacie projekt...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/na-krymie-rozpoczal-sie-proces-ukraincow-oskarzonych-o-dywersje,32980.html">Na Krymie rozpoczął się proces...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/polska-do-ke-nowelizacja-ustawy-o-sn-nie-narusza-zasady-nieusuwalnosci-sedziow,32979.html">Polska do KE: nowelizacja ustawy...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/krs-opublikowala-liste-kandydatow-na-sedziow-sadu-najwyzszego,32978.html">KRS opublikowała listę...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/ojciec-rydzyk-dostal-samochody-od-bezdomnego-nowoczesna-zada-wyjasnien,32977.html">Ojciec Rydzyk dostał samochody...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>31 702</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Specjalista ds. sprzedaży i marketingu" href="https://praca.wnp.pl/oferta_pracy/20500.html">
						<b>Specjalista ds. sprzedaży i marketingu</b>
						<small>Grupa PTWP S.A.</small>
					</a>
				</li>
															<li>
					<a title="Specjalista ds. komunikacji" href="https://praca.wnp.pl/oferta_pracy/20496.html">
						<b>Specjalista ds. komunikacji</b>
						<small>Grupa PTWP S.A. </small>
					</a>
				</li>
															<li>
					<a title="Dyrektor Działu Organizacji Eventów" href="https://praca.wnp.pl/oferta_pracy/20493.html">
						<b>Dyrektor Działu Organizacji Eventów</b>
						<small>Grupa PTWP S.A. </small>
					</a>
				</li>
															<li>
					<a title="TOKARZ KONWENCJONALNY" href="https://praca.wnp.pl/oferta_pracy/27_14344585.html">
						<b>TOKARZ KONWENCJONALNY</b>
						<small>Przedsiębiorstwo Elektrotechniki Górniczej PEG S.A.</small>
					</a>
				</li>
															<li>
					<a title=" Spawacz wirników wentylatorowych " href="https://praca.wnp.pl/oferta_pracy/24_3037293.html">
						<b> Spawacz wirników wentylatorowych </b>
						<small>VIMEX Sp. z o.o.</small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>584 620</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_5166468X20180801.html">
						<b>Oporów</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7202829X20180801.html">
						<b>Wrocław</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7202828X20180801.html">
						<b>Wrocław</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7633666X20180801.html">
						<b>Marki</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 070</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="https://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="https://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=240000004"><b>Produkty chemiczne</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=440000000"><b>Konstrukcje i materiały budowlane</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=340000007"><b>Sprzęt transportowy i produkty pomocnicze dla transportu</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=420000006"><b>Maszyny przemysłowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/ogloszenie-o-sprzedazy-nieruchomosci-gruntowych,812867.html">
						<b>Ogłoszenie o sprzedaży nieruchomości gruntowych</b>
						<small>INSTYTUT GRUŹLICY I CHORÓB PŁUC</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/dostawa-plytek-do-zespolenia-zlaman-kosci-oraz-srub-kaniulowanych,673148.html">
						<b>Dostawa płytek do zespolenia złamań kości oraz śrub kaniulowanych.</b>
						<small>Szpital Specjalistyczny im. Henryka Klimontowicza w Gorlicach</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/przedmiotem-zamowienia-jest-dostarczanie-materialow-budowlanych-dla-20-wojskowego-szpitala-uzdrowiskowo-rehabilitacyjnego-sp-zoz,376308.html">
						<b>Przedmiotem zamówienia jest dostarczanie materiałów budowlanych dla 20 Wojskowego Szpitala Uzdrowiskowo-Rehabilitacyjnego SP...</b>
						<small>20 Wojskowy Szpital Uzdrowiskowo-Rehabilitacyjny SP ZOZ</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="4696461331"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="http://forum.wnp.pl/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>23</i>
			<a href="http://forum.wnp.pl/topic/296197-prezes-pgg-tomasz-rogala-o-planach-inwestycyjnych-i-sytuacji-na-rynku-wegla/">Prezes PGG Tomasz Rogala o planach inwestycyjnych i sytuacji na rynku węgla</a>
		</li>
			<li class="width-2">
			<i>22</i>
			<a href="http://forum.wnp.pl/topic/296085-tadeusz-koscinski-polacy-maja-w-skarpetach-190-mld-zl-ktore-nie-dzialaja-dla-gospodarki/">Tadeusz Kościński: Polacy mają "w skarpetach" 190 mld zł, które nie działają dla gospodarki</a>
		</li>
			<li class="width-3">
			<i>21</i>
			<a href="http://forum.wnp.pl/topic/296068-polska-bedzie-miec-najdrozszy-prad-w-europie/">Polska będzie mieć najdroższy prąd w Europie</a>
		</li>
			<li class="width-4">
			<i>18</i>
			<a href="http://forum.wnp.pl/topic/296118-cezary-mech-musimy-sie-wyrwac-z-pulapki-niskich-wynagrodzen/">Cezary Mech: musimy się wyrwać z pułapki niskich wynagrodzeń</a>
		</li>
			<li class="width-5">
			<i>14</i>
			<a href="http://forum.wnp.pl/topic/296160-chca-budowac-dwie-nowe-linie-metra-w-warszawie-ale-czy-to-ma-sens/">Chcą budować dwie nowe linie metra w Warszawie. Ale czy to ma sens?</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="Apple" href="https://www.wnp.pl/tematy/apple,729.html">Apple</a></h3>
			</div>
					<div class="one">
				<h3><a title="Atrem" href="https://www.wnp.pl/tematy/atrem,780.html">Atrem</a></h3>
			</div>
					<div class="one">
				<h3><a title="Boeing" href="https://www.wnp.pl/tematy/boeing,990.html">Boeing</a></h3>
			</div>
					<div class="one">
				<h3><a title="Bośnia" href="https://www.wnp.pl/tematy/bosnia,1023.html">Bośnia</a></h3>
			</div>
					<div class="one">
				<h3><a title="efektywność energetyczna" href="https://www.wnp.pl/tematy/efektywnosc-energetyczna,1533.html">efektywność energetyczna</a></h3>
			</div>
					<div class="one">
				<h3><a title="energia wodna" href="https://www.wnp.pl/tematy/energia-wodna,1590.html">energia wodna</a></h3>
			</div>
					<div class="one">
				<h3><a title="Enea Operator" href="https://www.wnp.pl/tematy/enea-operator,1619.html">Enea Operator</a></h3>
			</div>
					<div class="one">
				<h3><a title="Facebook" href="https://www.wnp.pl/tematy/facebook,1733.html">Facebook</a></h3>
			</div>
					<div class="one">
				<h3><a title="Giełda Papierów Wartościowych" href="https://www.wnp.pl/tematy/gielda-papierow-wartosciowych,1925.html">Giełda Papierów Wartościowych</a></h3>
			</div>
					<div class="one">
				<h3><a title="Goldman Sachs" href="https://www.wnp.pl/tematy/goldman-sachs,1957.html">Goldman Sachs</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				



	
	
	
	
	
	
	
	
	
	
	
		
	



				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2283.94 <span class="red">-1.36%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG20/132.png?c=ismall" alt="WIG 20" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2616.14 <span class="red">-1.42%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG30/132.png?c=ismall" alt="WIG 30" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">59484.35 <span class="red">-1.23%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG/132.png?c=ismall" alt="WIG" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4302.79 <span class="red">-1.14%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><img src="https://www.wnp.pl/wykres/indeksy/MWIG40/132.png?c=ismall" alt="mWIG 40" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">12933.66 <span class="red">-0.60%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><img src="https://www.wnp.pl/wykres/indeksy/SWIG80/132.png?c=ismall" alt="sWIG 80" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">247.89 <span class="green">0.74%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><img src="https://www.wnp.pl/wykres/indeksy/NCINDEX/132.png?c=ismall" alt="NCINDEX" style="width: 100%;" /></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.27 zł <span class="red">-0.03%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.68 zł <span class="green">0.49%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.70 zł <span class="green">0.28%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">4.81 zł <span class="green">0.29%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">94.95 USD <span class="green">0.32%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">104.04 USD <span class="green">0.13%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.12 <span class="green"> 7gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.41 <span class="green"> 6gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.09 <span class="green"> 7gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.28 <span class="green">9gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2697.40 <span class="red"> -31.2zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">74.25 USD <span class="">0%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">67.66 USD <span class="red">-1.6%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">72.76 USD <span class="green">0.66%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2556 PLN <span class="green">1.11%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2655 PLN <span class="green">0.95%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2506 PLN <span class="green">0.48%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2680 PLN <span class="green">1.28%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2345 PLN <span class="green">0.9%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2487 PLN <span class="green">1.14%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="https://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/vistula-ma-sie-czym-chwalic,66074.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/03/92/95/039295_r0_300.jpg" alt="Vistula ma się czym chwalić" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Vistula ma się czym chwalić</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/beda_rowery_miejskie_w_chorzowie,19645.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/07/47/18/074718_r0_300.jpg" alt="Będą rowery miejskie w Chorzowie" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Będą rowery miejskie w Chorzowie</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/tak_zrobisz_lozko_z_palet,16122.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/03/05/62/030562_r0_300.jpg" alt="Tak zrobisz łóżko z palet" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Tak zrobisz łóżko z palet</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/bogdan-zdrojewski-w-poniedzialek-decyzja-ws-kandydata-koalicji-obywatelskiej-na-prezydenta-wroclawia,111556.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/12/20/13/122013_r0_300.jpg" alt="Koalicja Obywatelska przedstawi kandydata na prezydenta Wrocławia" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Koalicja Obywatelska przedstawi kandydata na prezydenta Wrocławia</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/zmiany-kadrowe/colliers-international-wzmacnia-kolejny-dzial,56276.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/06/43/29/064329_r0_300.jpg" alt="Colliers International wzmacnia kolejny dział " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Colliers International wzmacnia kolejny dział </h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/handel/wiadomosci/warminsko-mazurskie-do-sadow-trafilo-26-spraw-za-zlamanie-zakazu-handlu,161470.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/09/23/65/092365_r0_300.jpg" alt="Warmińsko-mazurskie: Do sądów trafiło 26 spraw za złamanie zakazu handlu" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Warmińsko-mazurskie: Do sądów trafiło 26 spraw za złamanie zakazu handlu</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/rozmowy-biedronki-i-piotra-i-pawla-zaawansowane-w-grze-takze-carrefour,72381.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/01/88/61/018861_r0_300.jpg" alt="Rozmowy Biedronki i Piotra i Pawła zaawansowane. W grze także Carrefour?" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Rozmowy Biedronki i Piotra i Pawła zaawansowane. W grze także Carrefour?</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/swinie-wpadly-do-kanalu-z-gnojowica,80135.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/08/47/63/084763_r0_300.jpg" alt="Świnie wpadły do kanału z gnojowicą" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Świnie wpadły do kanału z gnojowicą</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/mz-ustawa-pomoze-w-walce-z-dopalaczami-czekamy-na-podpis-prezydenta,27314.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/62/56/006256_r0_300.jpg" alt="MZ: ustawa pomoże w walce z dopalaczami. Czekamy na podpis prezydenta " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>MZ: ustawa pomoże w walce z dopalaczami. Czekamy na podpis prezydenta </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/izba-aptekarska-wysoka-temperatura-moze-zmieniac-wlasciwosci-lekow,186349.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/14/39/47/143947_r0_300.jpg" alt="Izba Aptekarska: wysoka temperatura może zmieniać właściwości leków" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Izba Aptekarska: wysoka temperatura może zmieniać właściwości leków</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2015-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.9.1.1','');
bmone2n.addPosition('20689.9.1.3','');
bmone2n.addPosition('20689.9.1.4','');
bmone2n.addPosition('20689.9.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.9.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.9.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.9.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.9.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.9.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.9.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.9.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.9.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	</body>
</html>