<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Quarticon wchodzi na rynek NewConnect - Tech</title>
				<meta name="description" content="Technologiczna spółka Quarticon wyemituje 1,1 mln akcji o wartości 0,10 zł w alternatywnym systemie obrotu na rynku NewConnect." />
					<link rel="canonical" href="https://www.wnp.pl/tech/quarticon-wchodzi-na-rynek-newconnect,338081_1_0_0.html" />
					<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=398" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://www.wnp.pl/js/jquery1.11.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://www.wnp.pl/js/jquery.jplayer.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=76"></script>	
	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'zNtFzTx3tVG3z3_MrF3rusWn7MqBQiy9meHM.9ZLVBj..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="https://i.wnp.pl/d/35/40/98/354098_r0_620.jpg" />
	<meta property="og:title" content="Quarticon wchodzi na rynek NewConnect" />

	<meta property="og:description" content="Technologiczna spółka Quarticon wyemituje 1,1 mln akcji o wartości 0,10 zł w alternatywnym systemie obrotu na rynku NewConnect." />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://www.wnp.pl/tech/quarticon-wchodzi-na-rynek-newconnect,338081_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script> 
	</head>
<body id="it" class=" it">

		
		
		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Czwartek,&nbsp;17&nbsp;stycznia&nbsp;2019&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.9.1.1'></div>
</div>
				

<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

             <a href="http://www.wnp.pl/klik/biuletyn/PGOpartnerROS|WNP01012019.xml?http://pgosa.pl/" rel="external nofollow">
                 <img src="https://www.wnp.pl/images/logotypes/partners/pgo1.png" width="90" style="" alt="partner portalu wnp.pl" />
            </a>

            
            
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img width="233" height="40" alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="https://www.wnp.pl/konferencje/">KONFERENCJE:</a>

												<div class="konf">
									<div class="one active">
						<span><a href="https://www.wnp.pl/konferencje/2561.html"><span>Forum Zmieniamy Polski Przemysł</span>, <i>27 lutego 2019</i></a></span>
						<a class="sign-in" href="https://www.wnp.pl/konferencje/2561/rejestracja.html" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
								</div>
								
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/park-handlowy-zielony-targowek-w-portfelu-funduszu,70221.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/47/29/054729_r2_300.jpg" alt="Warszawski park handlowy w portfelu funduszu">
		</div>
				<div class="desc">
			<h3>Warszawski park handlowy w portfelu funduszu</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/mateusz_mastalski_prelegent_4dd_rewitalizacja_jest_remedium_na_wspolczesne_problemy_miast,22018.html" rel="external">
				<div class="desc">
			<h3>Mateusz Mastalski, prelegent 4DD: Rewitalizacja jest remedium na współczesne problemy miast</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/sprawdz_nowe_zasady_korzystania_z_ulgi_mieszkaniowej,17341.html" rel="external">
				<div class="desc">
			<h3>Sprawdź nowe zasady korzystania z ulgi mieszkaniowej</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/inne/wiadomosci/browar-pinta-co-dalej-z-rynkiem-piw-rzemieslniczych-jest-coraz-trudniej,167091.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/09/84/37/098437_r2_300.jpg" alt="Browar Pinta: Co dalej z rynkiem piw rzemieślniczych?  Jest coraz trudniej">
		</div>
				<div class="desc">
			<h3>Browar Pinta: Co dalej z rynkiem piw rzemieślniczych?  Jest coraz trudniej</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/prawo-i-finanse/jerzy-luzniak-o-inwestycjach-i-priorytetach-dla-jeleniej-gory-na-kadencje-2018-2023,119766.html" rel="external">
				<div class="desc">
			<h3>Jak uciec z "czarnej listy" zagrożonych miast? Nowy prezydent widzi szansę</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/koszyk-cen-stokrotka-i-polomarket-walcza-o-prymat-na-rynku-supermarketowym,76427.html" rel="external">
				<div class="desc">
			<h3>Koszyk cen: Stokrotka i Polomarket walczą o prymat na rynku supermarketowym</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>11:26</b> <a href="https://energetyka.wnp.pl/wegierski-wiceminister-zaplacil-posada-za-problemy-z-rozbudowa-elektrowni-atomowej,338082_1_0_0.html">Węgierski wiceminister zapłacił posadą za problemy z rozbudową elektrowni atomowej</a></li>
															<li><b>06:24</b> <a href="https://energetyka.wnp.pl/rzad-zbiera-fundusze-na-mrozenie-cen-pradu-drogo-sprzedal-co2,338057_1_0_0.html">Rząd zbiera fundusze na mrożenie cen prądu. Drogo sprzedał CO2</a></li>
															<li><b>06:00</b> <a href="https://energetyka.wnp.pl/piotr-kantoch-wiceprezes-grupy-powen-wafapomp-bariera-dla-rozwoju-moga-byc-olbrzymie-koszty-energii,337987_1_0_0.html">Piotr Kańtoch, wiceprezes Grupy Powen-Wafapomp: barierą dla rozwoju mogą być olbrzymie koszty energii</a></li>
															<li><b>Śr 16:05</b> <a href="https://energetyka.wnp.pl/tomasz-nita-nowym-prezesem-spolki-radpec,338027_1_0_0.html">Tomasz Nita nowym prezesem spółki Radpec</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/marek-sciazko-ichpw-jesli-nie-zwiekszymy-inwestycji-to-wegla-w-polsce-wystarczy-na-20-30-lat,338005_1_0_0.html">
									<img alt="Ile mamy węgla w Polsce? Na 20 czy 200 lat? Odpowiedź zaskakuje" src="https://i.wnp.pl/d/31/72/28/317228_r0_300.jpg">
									<h3>Ile mamy węgla w Polsce? Na 20 czy 200 lat? Odpowiedź zaskakuje</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/w-polsce-powstal-hybrydowy-system-regulacji-energetyki-mowi-mariusz-swora,337960_1_0_0.html">
									<img alt="W Polsce powstał hybrydowy system regulacji cen prądu" src="https://i.wnp.pl/d/33/16/19/331619_r0_300.jpg">
									<h3>W Polsce powstał hybrydowy system regulacji cen prądu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/grzegorz-wisniewski-ieo-fotowoltaika-moze-zmniejszyc-dystans-do-celu-oze-w-2020-r,337996_1_0_0.html">
									<img alt="Cel OZE 2020: Jest sposób na odrobienie części zaległości" src="https://i.wnp.pl/d/35/06/06/350606_r0_300.jpg">
									<h3>Cel OZE 2020: Jest sposób na odrobienie części zaległości</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>06:09</b> <a href="https://gazownictwo.wnp.pl/pgnig-zamienil-iran-na-emiraty,338055_1_0_0.html">PGNiG zamienił Iran na emiraty</a></li>
															<li><b>Śr 16:04</b> <a href="https://gazownictwo.wnp.pl/pgnig-poszlo-po-rope-i-gaz-do-zjednoczonych-emiratow-arabskich,338019_1_0_0.html">PGNiG poszło po ropę i gaz do Zjednoczonych Emiratów Arabskich</a></li>
															<li><b>Śr 11:37</b> <a href="https://gazownictwo.wnp.pl/moduly-zakladu-przetwarzania-gazu-firmy-serinus-w-drodze-do-rumunii,337988_1_0_0.html">Moduły zakładu przetwarzania gazu firmy Serinus w drodze do Rumunii</a></li>
															<li><b>Wt 21:07</b> <a href="https://gazownictwo.wnp.pl/chinski-msz-o-nord-stream-2-firmy-maja-prawo-do-niezaleznych-decyzji,337954_1_0_0.html">Chiński MSZ o Nord Stream 2: firmy mają prawo do niezależnych decyzji</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/radoslaw-bartosik-nie-jest-juz-wiceprezesem-pgnig,338001_1_0_0.html">
									<img alt="Odwołano wiceprezesa PGNiG " src="https://i.wnp.pl/d/35/40/20/354020_r0_300.jpg">
									<h3>Odwołano wiceprezesa PGNiG </h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/niemcy-oburzeni-grozbami-ambasadora-usa-ws-nord-stream-2,337823_1_0_0.html">
									<img alt="Niemcy oburzeni groźbami ambasadora USA ws. Nord Stream 2" src="https://i.wnp.pl/d/33/88/23/338823_r0_300.jpg">
									<h3>Niemcy oburzeni groźbami ambasadora USA ws. Nord Stream 2</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/szef-niemieckiego-msz-sankcje-na-nord-stream-2-to-zly-sposob-rozwiazania-sporu,337683_1_0_0.html">
									<img alt="Niemcy przeciwne sankcjom na Nord Stream 2" src="https://i.wnp.pl/d/33/84/64/338464_r0_300.jpg">
									<h3>Niemcy przeciwne sankcjom na Nord Stream 2</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Górnictwo:</h4>
							<ul class="list-1">
															<li><b>10:32</b> <a href="https://gornictwo.wnp.pl/jsw-wykupuje-wszystkie-obligacje,338066_1_0_0.html">JSW wykupuje wszystkie obligacje</a></li>
															<li><b>07:47</b> <a href="https://gornictwo.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,338061_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
															<li><b>06:48</b> <a href="https://gornictwo.wnp.pl/investeu-blizej-nowego-unijnego-funduszu-do-pobudzania-inwestycji,338059_1_0_0.html">InvestEU. Bliżej nowego, unijnego funduszu do pobudzania inwestycji</a></li>
															<li><b>Śr 12:26</b> <a href="https://gornictwo.wnp.pl/katastrofa-w-kopalni-w-karwinie-ostatnie-uzgodnienia-ws-polsko-czeskiego-zespolu-sledczego,337998_1_0_0.html">Katastrofa w kopalni w Karwinie. Ostatnie uzgodnienia ws. polsko-czeskiego zespołu śledczego</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/marek-sciazko-ichpw-jesli-nie-zwiekszymy-inwestycji-to-wegla-w-polsce-wystarczy-na-20-30-lat,338005_1_0_0.html">
									<img alt="Ile mamy węgla w Polsce? Na 20 czy 200 lat? Odpowiedź zaskakuje" src="https://i.wnp.pl/d/31/72/28/317228_r0_300.jpg">
									<h3>Ile mamy węgla w Polsce? Na 20 czy 200 lat? Odpowiedź zaskakuje</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/piotr-kantoch-wiceprezes-grupy-powen-wafapomp-bariera-dla-rozwoju-moga-byc-olbrzymie-koszty-energii,337987_1_0_0.html">
									<img alt="&quot;Z naszego punktu widzenia potencjał wzrostu polskiej gospodarki będzie się kurczył&quot;" src="https://i.wnp.pl/d/32/28/82/322882_r0_300.jpg">
									<h3>"Z naszego punktu widzenia potencjał wzrostu polskiej gospodarki będzie się kurczył"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/jesli-k-tchorzewski-i-g-tobiszowski-odejda-nastanie-j-emilewicz-bedzie-placz-i-zgrzytanie-zebow,338008_1_0_0.html">
									<img alt="Jeśli K.Tchórzewski i G.Tobiszowski odejdą, nastanie J.Emilewicz. Będzie płacz i zgrzytanie zębów" src="https://i.wnp.pl/d/33/41/18/334118_r0_300.jpg">
									<h3>Jeśli K.Tchórzewski i G.Tobiszowski odejdą, nastanie J.Emilewicz. Będzie płacz i zgrzytanie zębów</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c4">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>08:30</b> <a href="https://hutnictwo.wnp.pl/miedz-reaguje-na-pompowanie-gospodarki-chin,338063_1_0_0.html">Miedź reaguje na pompowanie gospodarki Chin</a></li>
															<li><b>07:47</b> <a href="https://hutnictwo.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,338061_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
															<li><b>Śr 17:35</b> <a href="https://hutnictwo.wnp.pl/elemental-holding-chce-przejac-kontrole-nad-spolka-orzel-bialy,338037_1_0_0.html">Elemental Holding chce przejąć kontrolę nad spółką Orzeł Biały</a></li>
															<li><b>Śr 16:48</b> <a href="https://hutnictwo.wnp.pl/stocznia-szczecinska-szuka-nowego-prezesa,338029_1_0_0.html">Stocznia Szczecińska szuka nowego prezesa</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/biznesmeni-i-kontrolerzy-z-huty-kghm-z-zarzutami-ws-falszowania-zlomu-miedzi,338086_1_0_0.html">
									<img alt="Biznesmeni i kontrolerzy z huty KGHM z zarzutami ws. fałszowania złomu" src="https://i.wnp.pl/d/31/49/95/314995_r0_300.jpg">
									<h3>Biznesmeni i kontrolerzy z huty KGHM z zarzutami ws. fałszowania złomu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/po-zatrzymaniach-w-kghm-zlomowy-problem-moze-narastac,338025_1_0_0.html">
									<img alt="Oszuści okradają wielką polską firmę. Znaleźli prosty sposób" src="https://i.wnp.pl/d/35/40/35/354035_r0_300.jpg">
									<h3>Oszuści okradają wielką polską firmę. Znaleźli prosty sposób</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/european-steel-group-to-bedzie-trudny-rok-konsolidacji-rynku-stalowego-i-obnizek-cen,337714_1_0_0.html">
									<img alt="Huty mogą dostać zadyszki" src="https://i.wnp.pl/d/35/38/65/353865_r0_300.jpg">
									<h3>Huty mogą dostać zadyszki</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>10:14</b> <a href="https://nafta.wnp.pl/wyludzili-ponad-80-mln-zl-vat-na-obrocie-paliwami-jest-akt-oskarzenia,338072_1_0_0.html">Wyłudzili ponad 80 mln zł VAT na obrocie paliwami. Jest akt oskarżenia</a></li>
															<li><b>08:51</b> <a href="https://nafta.wnp.pl/usa-bija-rekordy-w-produkcji-ropy,338064_1_0_0.html">USA biją rekordy w produkcji ropy</a></li>
															<li><b>Śr 16:04</b> <a href="https://nafta.wnp.pl/pgnig-poszlo-po-rope-i-gaz-do-zjednoczonych-emiratow-arabskich,338019_1_0_0.html">PGNiG poszło po ropę i gaz do Zjednoczonych Emiratów Arabskich</a></li>
															<li><b>Śr 14:53</b> <a href="https://nafta.wnp.pl/obnizki-na-stacjach-paliw-trwaja-w-najlepsze,338017_1_0_0.html">Obniżki na stacjach paliw trwają w najlepsze</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/petrobras-zmniejsza-produkcje-i-ma-problem-w-radzie-dyrektorow,338079_1_0_0.html">
									<img alt="Naftowy koncern zmniejsza produkcję i ma problem we władzach" src="https://i.wnp.pl/d/35/40/96/354096_r0_300.jpg">
									<h3>Naftowy koncern zmniejsza produkcję i ma problem we władzach</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/naftoremont-naftobudowa-i-agat-rozbuduja-terminal-naftowy-dla-pern,338022_1_0_0.html">
									<img alt="Rusza warta ponad 300 mln zł rozbudowa terminala naftowego" src="https://i.wnp.pl/d/35/40/34/354034_r0_300.jpg">
									<h3>Rusza warta ponad 300 mln zł rozbudowa terminala naftowego</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/zagraniczne-rafinerie-orlenu-beda-przerabiac-amerykanska-rope,337933_1_0_0.html">
									<img alt="Orlen już nie chce rosyjskiej ropy, woli amerykańską" src="https://i.wnp.pl/d/33/53/63/335363_r0_300.jpg">
									<h3>Orlen już nie chce rosyjskiej ropy, woli amerykańską</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>10:50</b> <a href="https://chemia.wnp.pl/marek-sciazko-ichpw-jesli-nie-zwiekszymy-inwestycji-to-wegla-w-polsce-wystarczy-na-20-30-lat,338005_1_0_0.html">Marek Ściążko, IChPW: Jeśli nie zwiększymy inwestycji, to węgla w Polsce wystarczy na 20-30 lat</a></li>
															<li><b>Wt 17:35</b> <a href="https://chemia.wnp.pl/zbigniew-pawlucki-odwolany-ze-stanowiska-wiceprezesa-izobloku,337940_1_0_0.html">Zbigniew Pawłucki odwołany ze stanowiska wiceprezesa Izobloku</a></li>
															<li><b>Pn 18:29</b> <a href="https://chemia.wnp.pl/l-occitane-przejmuje-konkurenta,337850_1_0_0.html">L'Occitane przejmuje konkurenta</a></li>
															<li><b>Pn 17:09</b> <a href="https://chemia.wnp.pl/grupa-azoty-police-broni-decyzji-o-wyjsciu-z-afryki,337837_1_0_0.html">Grupa Azoty Police broni decyzji o wyjściu z Afryki</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/grupa-azoty-wykonawca-elektrowni-pulawy-do-konca-pierwszego-kwartalu-2019-roku,337890_1_0_0.html">
									<img alt="Warta blisko miliard złotych elektrownia dla Grupy Azoty łapie opóźnienie" src="https://i.wnp.pl/d/34/67/04/346704_r0_300.jpg">
									<h3>Warta blisko miliard złotych elektrownia dla Grupy Azoty łapie opóźnienie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/zatrudniaja-115-tys-osob-i-wydaja-2-mld-euro-na-badania-widzielismy-jak-tworza-chemie,337727_1_0_0.html">
									<img alt="Zatrudniają 115 tys. osób i wydają 2 mld euro na badania. Widzieliśmy, jak &quot;tworzą chemię&quot;" src="https://i.wnp.pl/d/35/38/80/353880_r0_300.jpg">
									<h3>Zatrudniają 115 tys. osób i wydają 2 mld euro na badania. Widzieliśmy, jak "tworzą chemię"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/leszek-stoklosa-nowym-prezesem-polwaksu,337700_1_0_0.html">
									<img alt="Po wielu latach jest zmiana na czele zarządu Polwaksu" src="https://i.wnp.pl/d/34/75/96/347596_r0_300.jpg">
									<h3>Po wielu latach jest zmiana na czele zarządu Polwaksu</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł odzieżowy:</h4>
							<ul class="list-1">
															<li><b>Pt 14:50</b> <a href="https://www.wnp.pl/przemysl-odziezowy/co-najczesciej-polecamy-w-internecie-zaskakujace-wyniki-badan,337720_1_0_0.html">Co najczęściej polecamy w internecie? Zaskakujące wyniki badań</a></li>
															<li><b>Wt 12:26</b> <a href="https://www.wnp.pl/przemysl-odziezowy/modernizacja-na-miare-lpp-jak-i-dlaczego-zmienia-sie-salony,337444_1_0_0.html">Modernizacja na miarę LPP. Jak i dlaczego zmienią się salony?</a></li>
															<li><b>Pn 15:20</b> <a href="https://www.wnp.pl/przemysl-odziezowy/sprzedaz-grupy-redan-spadla-w-2018-roku,337383_1_0_0.html">Sprzedaż grupy Redan spadła w 2018 roku</a></li>
															<li><b>Pn 15:10</b> <a href="https://www.wnp.pl/przemysl-odziezowy/lg-prezentuje-inteligentne-lustro-i-nowa-szafe-parowa,337375_1_0_0.html">LG prezentuje inteligentne lustro i nową szafę parową</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/monnari-trade-poprawilo-sprzedaz-w-koncowce-2018-roku,337609_1_0_0.html">
									<img alt="Dobry finisz Monnari, ale cały 2018 rok jednak z lekkim spadkiem" src="https://i.wnp.pl/d/33/78/93/337893_r0_300.jpg">
									<h3>Dobry finisz Monnari, ale cały 2018 rok jednak z lekkim spadkiem</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/prochnik-zostanie-wykluczony-z-obrotu-gieldowego,337553_1_0_0.html">
									<img alt="Legenda polskiego przemysłu odzieżowego wkrótce zniknie z giełdowego parkietu" src="https://i.wnp.pl/d/34/38/36/343836_r0_300.jpg">
									<h3>Legenda polskiego przemysłu odzieżowego wkrótce zniknie z giełdowego parkietu</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/txm-wzmacnia-zarzad-i-szykuje-restrukturyzacje,337487_1_0_0.html">
									<img alt="Polska sieć sklepów z odzieżą wzmacnia władze i szykuje duże zmiany" src="https://i.wnp.pl/d/34/97/65/349765_r0_300.jpg">
									<h3>Polska sieć sklepów z odzieżą wzmacnia władze i szykuje duże zmiany</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/txm-przejdzie-gleboka-restrukturyzacje,337378_1_0_0.html">
									<img alt="Polska sieć dyskontów odzieżowych zapowiada głęboką restrukturyzację" src="https://i.wnp.pl/d/34/97/66/349766_r0_300.jpg">
									<h3>Polska sieć dyskontów odzieżowych zapowiada głęboką restrukturyzację</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
				
				<li class="c7">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Budownictwo:</h4>
							<ul class="list-1">
															<li><b>11:26</b> <a href="https://budownictwo.wnp.pl/wegierski-wiceminister-zaplacil-posada-za-problemy-z-rozbudowa-elektrowni-atomowej,338082_1_0_0.html">Węgierski wiceminister zapłacił posadą za problemy z rozbudową elektrowni atomowej</a></li>
															<li><b>10:46</b> <a href="https://budownictwo.wnp.pl/slimaczace-sie-procedury-w-inwestycjach-drogowych-winne-niskie-zarobki-w-urzedach,338076_1_0_0.html">Ślimaczące się procedury w inwestycjach drogowych? Winne "niskie zarobki w urzędach"</a></li>
															<li><b>09:20</b> <a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/jak-skutecznie-waloryzowac-kontrakty-budowlany,119687.html">Jak skutecznie waloryzować kontrakty budowlane?</a></li>
															<li><b>Śr 21:21</b> <a href="https://budownictwo.wnp.pl/unibep-moze-startowac-w-kijowie-z-caloscia-prac,338049_1_0_0.html">Unibep może startować w Kijowie z całością prac</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/pkp-plk-maja-oferty-na-linie-zbaszynek-czerwiensk,338077_1_0_0.html">
									<img alt="Duży przetarg kolejowy pod znakiem zapytania. Oferty dalekie od budżetu" src="https://i.wnp.pl/d/35/40/95/354095_r0_300.jpg">
									<h3>Duży przetarg kolejowy pod znakiem zapytania. Oferty dalekie od budżetu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/naftoremont-naftobudowa-i-agat-rozbuduja-terminal-naftowy-dla-pern,338022_1_0_0.html">
									<img alt="Rusza warta ponad 300 mln zł rozbudowa terminala naftowego" src="https://i.wnp.pl/d/35/40/34/354034_r0_300.jpg">
									<h3>Rusza warta ponad 300 mln zł rozbudowa terminala naftowego</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/skanska-przeprowadzila-restrukturyzacje-biznesu-budowlanego-w-polsce,338007_1_0_0.html">
									<img alt="Skanska zszokowała rynek budowlany ogłoszeniem restrukturyzacji. Wiemy, jakie są jej efekty" src="https://i.wnp.pl/d/31/77/32/317732_r0_300.jpg">
									<h3>Skanska zszokowała rynek budowlany ogłoszeniem restrukturyzacji. Wiemy, jakie są jej efekty</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c8 active">
					<a href="https://www.wnp.pl/tech/">Tech</a>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>Śr 17:03</b> <a href="https://www.wnp.pl/przemysl-obronny/mon-mamy-potencjal-by-dzialac-na-rzecz-cyberbezpieczenstwa,338034_1_0_0.html">MON: mamy potencjał, by działać na rzecz cyberbezpieczeństwa</a></li>
															<li><b>Wt 15:02</b> <a href="https://www.wnp.pl/przemysl-obronny/usa-w-celach-obronnych-chce-wykorzystac-mozgi-owadow,337917_1_0_0.html">USA w celach obronnych chce wykorzystać... mózgi owadów </a></li>
															<li><b>Nd 15:57</b> <a href="https://www.wnp.pl/przemysl-obronny/armia-chce-kupic-60-sztuk-bomb-burzacych-dla-posowieckich-samolotow-su-22,337771_1_0_0.html">Armia chce kupić 60 sztuk bomb burzących dla posowieckich samolotów Su-22</a></li>
															<li><b>Pt 06:12</b> <a href="https://www.wnp.pl/przemysl-obronny/dwoje-czlonkow-zalogi-zginelo-w-katastrofie-mysliwca-mirage-2000,337689_1_0_0.html">Dwoje członków załogi zginęło w katastrofie myśliwca Mirage 2000</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/obrum-z-nowymi-kontraktami-mosty-daglezja-trafia-do-azji,337875_1_0_0.html">
									<img alt="O tym kontrakcie niewiele słychać. Nabrali wody w usta" src="https://i.wnp.pl/d/35/39/67/353967_r0_300.jpg">
									<h3>O tym kontrakcie niewiele słychać. Nabrali wody w usta</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/rekordowy-rok-wydatkow-mon-czy-wystarczy-na-wszystko,337728_1_0_0.html">
									<img alt="Jeszcze nigdy nie mieliśmy tylu pieniędzy na wojsko. To rekord" src="https://i.wnp.pl/d/35/39/43/353943_r0_300.jpg">
									<h3>Jeszcze nigdy nie mieliśmy tylu pieniędzy na wojsko. To rekord</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/krzysztof-krystowski-z-pzl-swidnik-do-pgz,337365_1_0_0.html">
									<img alt="Znany menedżer dołączy do PGZ?" src="https://i.wnp.pl/d/35/36/18/353618_r0_300.jpg">
									<h3>Znany menedżer dołączy do PGZ?</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/polski-przemysl-obronny-w-2019-roku-dobry-czas-na-zmiany,336810_1_0_0.html">
									<img alt="Mariusz Błaszczak dla WNP.PL: MON nie rezygnuje z żadnego programu modernizacji" src="https://i.wnp.pl/d/35/35/77/353577_r0_300.jpg">
									<h3>Mariusz Błaszczak dla WNP.PL: MON nie rezygnuje z żadnego programu modernizacji</h3>
								</a>
							</div>
													</div>
					</div>
									</li>

				<li class="c9">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>11:35</b> <a href="https://logistyka.wnp.pl/system-informatyczny-siemens-ograniczy-emisje-spalin-w-wiesbaden,338080_1_0_0.html">System informatyczny Siemens ograniczy emisję spalin w Wiesbaden</a></li>
															<li><b>10:43</b> <a href="https://logistyka.wnp.pl/unijny-iv-pakiet-kolejowy-polski-rynek-kolejowy-ma-wiecej-czasu-na-przygotowanie,338074_1_0_0.html">Unijny IV pakiet kolejowy: polski rynek kolejowy ma więcej czasu na przygotowanie</a></li>
															<li><b>06:57</b> <a href="https://logistyka.wnp.pl/gddkia-drogi-krajowe-przejezdne-ale-mokre-i-sliskie,338060_1_0_0.html">GDDKiA: drogi krajowe przejezdne, ale mokre i śliskie</a></li>
															<li><b>Śr 18:13</b> <a href="https://logistyka.wnp.pl/warta-45-mln-zl-inwestycja-db-schenker-pod-wroclawiem-otwarta,338039_1_0_0.html">Warta 45 mln zł inwestycja DB Schenker pod Wrocławiem otwarta</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/pkp-plk-maja-oferty-na-linie-zbaszynek-czerwiensk,338077_1_0_0.html">
									<img alt="Duży przetarg kolejowy pod znakiem zapytania. Oferty dalekie od budżetu" src="https://i.wnp.pl/d/35/40/95/354095_r0_300.jpg">
									<h3>Duży przetarg kolejowy pod znakiem zapytania. Oferty dalekie od budżetu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/unia-da-1-2-mld-zl-na-modernizacje-toru-wodnego-swinoujscie-szczecin,337991_1_0_0.html">
									<img alt="Unia da 1,2 mld zł na modernizację toru wodnego Świnoujście-Szczecin" src="https://i.wnp.pl/d/35/40/18/354018_r0_300.jpg">
									<h3>Unia da 1,2 mld zł na modernizację toru wodnego Świnoujście-Szczecin</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/polacy-przejeli-prawie-1-3-rynku-przewozow-miedzynarodowych-w-europie-nie-wszystkim-jest-to-na-reke,337944_1_0_0.html">
									<img alt="Polacy przejęli prawie 1/3 rynku. Nie wszystkim jest to na rękę" src="https://i.wnp.pl/d/34/98/40/349840_r0_300.jpg">
									<h3>Polacy przejęli prawie 1/3 rynku. Nie wszystkim jest to na rękę</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>09:15</b> <a href="https://motoryzacja.wnp.pl/obroncy-bylego-prezesa-nissana-walcza-o-jego-zwolnienie-z-aresztu,338067_1_0_0.html">Obrońcy byłego prezesa Nissana walczą o jego zwolnienie z aresztu</a></li>
															<li><b>Śr 20:00</b> <a href="https://motoryzacja.wnp.pl/twardy-brexit-nie-wyhamuje-polskiej-gospodarki-mowi-jerzy-kwiecinski,338021_1_0_0.html">Twardy brexit nie wyhamuje polskiej gospodarki - mówi Jerzy Kwieciński</a></li>
															<li><b>Śr 19:52</b> <a href="https://motoryzacja.wnp.pl/luksusowa-limuzyna-z-zsrr-gaz-13-obchodzi-60-urodziny,338045_1_0_0.html">Luksusowa limuzyna z ZSRR, Gaz 13, obchodzi 60. urodziny</a></li>
															<li><b>Śr 17:21</b> <a href="https://motoryzacja.wnp.pl/problemy-z-emisjami-spalin-nie-zatrzymaly-wzrostu-sprzedazy-samochodow,338036_1_0_0.html">Problemy z emisjami spalin nie zatrzymały wzrostu sprzedaży samochodów</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/opel-oficjalnie-uruchamia-fabryke-silnikow-w-tychach,338038_1_0_0.html">
									<img alt="Startuje produkcja w polskiej fabryce Opla. Wyjedzie z niej pół miliona silników rocznie" src="https://i.wnp.pl/d/35/40/54/354054_r0_300.jpg">
									<h3>Startuje produkcja w polskiej fabryce Opla. Wyjedzie z niej pół miliona silników rocznie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/volkswagen-bedzie-produkowac-nowe-kompaktowe-vany-w-polsce,338035_1_0_0.html">
									<img alt="Nowe vany Volkswagena będą powstawały w Polsce" src="https://i.wnp.pl/d/34/46/06/344606_r0_300.jpg">
									<h3>Nowe vany Volkswagena będą powstawały w Polsce</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/tyska-fabryka-fca-zwiekszyla-produkcje-swojego-glownego-modelu,338010_1_0_0.html">
									<img alt="Tyskie zakłady wiceliderem produkcji  wśród europejskich zakładów FCA" src="https://i.wnp.pl/d/34/59/50/345950_r0_300.jpg">
									<h3>Tyskie zakłady wiceliderem produkcji  wśród europejskich zakładów FCA</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>11:48</b> <a href="https://finanse.wnp.pl/quarticon-wchodzi-na-rynek-newconnect,338081_1_0_0.html">Quarticon wchodzi na rynek NewConnect </a></li>
															<li><b>11:33</b> <a href="https://finanse.wnp.pl/inflacja-slabnie-w-strefie-euro,338083_1_0_0.html">Inflacja słabnie w strefie euro</a></li>
															<li><b>10:32</b> <a href="https://finanse.wnp.pl/jsw-wykupuje-wszystkie-obligacje,338066_1_0_0.html">JSW wykupuje wszystkie obligacje</a></li>
															<li><b>10:14</b> <a href="https://finanse.wnp.pl/wyludzili-ponad-80-mln-zl-vat-na-obrocie-paliwami-jest-akt-oskarzenia,338072_1_0_0.html">Wyłudzili ponad 80 mln zł VAT na obrocie paliwami. Jest akt oskarżenia</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/investeu-blizej-nowego-unijnego-funduszu-do-pobudzania-inwestycji,338059_1_0_0.html">
									<img alt="Unia szykuje nowy fundusz do pobudzania inwestycji. Skorzystać mogą tereny górnicze" src="https://i.wnp.pl/d/31/71/38/317138_r0_300.jpg">
									<h3>Unia szykuje nowy fundusz do pobudzania inwestycji. Skorzystać mogą tereny górnicze</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/twardy-brexit-nie-wyhamuje-polskiej-gospodarki-mowi-jerzy-kwiecinski,338021_1_0_0.html">
									<img alt="Minister wymienił polskie branże, które najbardziej ucierpią po twardym brexicie. &quot;W bardzo krótkim czasie&quot;" src="https://i.wnp.pl/d/33/53/88/335388_r0_300.jpg">
									<h3>Minister wymienił polskie branże, które najbardziej ucierpią po twardym brexicie. "W bardzo krótkim czasie"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/sejm-przyjal-budzet-na-2019-r,338015_1_0_0.html">
									<img alt="Sejm przyjął budżet na 2019 r. " src="https://i.wnp.pl/d/31/47/81/314781_r0_300.jpg">
									<h3>Sejm przyjął budżet na 2019 r. </h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>10:46</b> <a href="https://praca.wnp.pl/slimaczace-sie-procedury-w-inwestycjach-drogowych-winne-niskie-zarobki-w-urzedach,338076_1_0_0.html">Ślimaczące się procedury w inwestycjach drogowych? Winne "niskie zarobki w urzędach"</a></li>
															<li><b>06:48</b> <a href="https://praca.wnp.pl/investeu-blizej-nowego-unijnego-funduszu-do-pobudzania-inwestycji,338059_1_0_0.html">InvestEU. Bliżej nowego, unijnego funduszu do pobudzania inwestycji</a></li>
															<li><b>06:01</b> <a href="https://praca.wnp.pl/opel-oficjalnie-uruchamia-fabryke-silnikow-w-tychach,338038_1_0_0.html">Opel oficjalnie uruchamia fabrykę silników w Tychach</a></li>
															<li><b>Śr 21:29</b> <a href="https://www.pulshr.pl/zwiazki-zawodowe/jesli-nie-bedzie-dobrej-woli-ze-strony-rzadowej-to-zolte-kamizelki-przemaszeruja-takze-ulicami-warszawy-mowi-szefowa-fzz-dorota-,60631.html">"Kolejne grupy zawodowe będą wychodzić na ulice"</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.pulshr.pl/prawo-pracy/agencje-zatrudnienia-pisza-do-unijnej-komisarz-takie-rozwiazanie-uderzy-w-pracownikow-mobilnych,60632.html">
									<img alt="Agencje zatrudnienia piszą do unijnej komisarz: &quot;Takie rozwiązanie uderzy w pracowników mobilnych&quot;" src="https://i.wnp.pl/d/35/40/94/354094_r0_300.jpg">
									<h3>Agencje zatrudnienia piszą do unijnej komisarz: "Takie rozwiązanie uderzy w pracowników mobilnych"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/skanska-przeprowadzila-restrukturyzacje-biznesu-budowlanego-w-polsce,338007_1_0_0.html">
									<img alt="Skanska zszokowała rynek budowlany ogłoszeniem restrukturyzacji. Wiemy, jakie są jej efekty" src="https://i.wnp.pl/d/31/77/32/317732_r0_300.jpg">
									<h3>Skanska zszokowała rynek budowlany ogłoszeniem restrukturyzacji. Wiemy, jakie są jej efekty</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/wynagrodzenia/srednia-placa-w-sektorze-przedsiebiorstw-magiczna-granica-juz-blisko,60563.html">
									<img alt="Średnia płaca w sektorze przedsiębiorstw. Magiczna granica już blisko" src="https://i.wnp.pl/d/35/38/48/353848_r0_300.jpg">
									<h3>Średnia płaca w sektorze przedsiębiorstw. Magiczna granica już blisko</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>11:21</b> <a href="https://www.wnp.pl/rynki-zagraniczne/petrobras-zmniejsza-produkcje-i-ma-problem-w-radzie-dyrektorow,338079_1_0_0.html">Petrobras zmniejsza produkcję i ma problem w radzie dyrektorów </a></li>
															<li><b>10:43</b> <a href="https://www.wnp.pl/rynki-zagraniczne/unijny-iv-pakiet-kolejowy-polski-rynek-kolejowy-ma-wiecej-czasu-na-przygotowanie,338074_1_0_0.html">Unijny IV pakiet kolejowy: polski rynek kolejowy ma więcej czasu na przygotowanie</a></li>
															<li><b>10:10</b> <a href="https://www.wnp.pl/rynki-zagraniczne/chaos-w-londynie-wiele-niepewnosci-wokol-brexitu,338070_1_0_0.html">Chaos w Londynie; wiele niepewności wokół brexitu</a></li>
															<li><b>06:29</b> <a href="https://www.wnp.pl/rynki-zagraniczne/theresa-may-pora-odlozyc-na-bok-wlasny-interes-i-zrealizowac-brexit,338058_1_0_0.html">Theresa May: pora odłożyć na bok własny interes i zrealizować brexit</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/chinsko-amerykanskie-spotkanie-na-najwyzszym-szczeblu,338073_1_0_0.html">
									<img alt="Zbliża się kolejna odsłona &quot;największej wojny handlowej w historii gospodarki&quot;" src="https://i.wnp.pl/d/32/90/19/329019_r0_300.jpg">
									<h3>Zbliża się kolejna odsłona "największej wojny handlowej w historii gospodarki"</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/energy-drink-kabisa-robi-furore-w-afryce-dobry-bo-z-polski-dobry-bo-z-ue,337465_1_0_0.html">
									<img alt="Napój z Polski robi furorę w Afryce. Producent trafił w sedno" src="https://i.wnp.pl/d/35/37/07/353707_r0_300.jpg">
									<h3>Napój z Polski robi furorę w Afryce. Producent trafił w sedno</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/chaos-wokol-brexitu-coraz-glosniej-o-mozliwym-opoznieniu,337810_1_0_0.html">
									<img alt="Chaos wokół Brexitu. Coraz głośniej o możliwym opóźnieniu" src="https://i.wnp.pl/d/31/92/63/319263_r0_300.jpg">
									<h3>Chaos wokół Brexitu. Coraz głośniej o możliwym opóźnieniu</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/jest-projekt-ustawy-regulujacej-status-imigracyjny-brytyjskich-obywateli,337759_1_0_0.html">
									<img alt="Przygotowano projekt ustawy w sprawie praw Brytyjczyków w Polsce" src="https://i.wnp.pl/d/35/12/96/351296_r0_300.jpg">
									<h3>Przygotowano projekt ustawy w sprawie praw Brytyjczyków w Polsce</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://energetyka.wnp.pl/w-polsce-powstal-hybrydowy-system-regulacji-energetyki-mowi-mariusz-swora,337960_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/33/16/19/331619_r0_300.jpg" alt="" />
			<small>ENERGETYKA</small>		</div>
		<div class="desc">
			<h3>W Polsce powstał hybrydowy system regulacji cen prądu</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://gornictwo.wnp.pl/piotr-kantoch-wiceprezes-grupy-powen-wafapomp-bariera-dla-rozwoju-moga-byc-olbrzymie-koszty-energii,337987_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/32/28/82/322882_r0_300.jpg" alt="" />
			<small>GÓRNICTWO</small>		</div>
		<div class="desc">
			<h3>"Z naszego punktu widzenia potencjał wzrostu polskiej gospodarki będzie się kurczył"</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://gornictwo.wnp.pl/czarny-ale-nie-brudny-wegiel-nie-jest-na-straconej-pozycji,337634_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/38/20/353820_r0_300.jpg" alt="" />
			<small>GÓRNICTWO</small>		</div>
		<div class="desc">
			<h3>Czarny, ale nie brudny. Węgiel nie jest na straconej pozycji</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://hutnictwo.wnp.pl/european-steel-group-to-bedzie-trudny-rok-konsolidacji-rynku-stalowego-i-obnizek-cen,337714_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/38/65/353865_r0_300.jpg" alt="" />
			<small>HUTNICTWO</small>		</div>
		<div class="desc">
			<h3>Huty mogą dostać zadyszki</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="PGNiG" href="http://www.wnp.pl/tematy/pgnig,5435.html">PGNiG</a></h3>
				</div>
							<div class="one">
					<h3><a title="Siemens" href="http://www.wnp.pl/tematy/siemens,4171.html">Siemens</a></h3>
				</div>
							<div class="one">
					<h3><a title="Tesla" href="http://www.wnp.pl/tematy/tesla,7499.html">Tesla</a></h3>
				</div>
							<div class="one">
					<h3><a title="Amazon" href="http://www.wnp.pl/tematy/amazon,705.html">Amazon</a></h3>
				</div>
							<div class="one">
					<h3><a title="Apple" href="http://www.wnp.pl/tematy/apple,729.html">Apple</a></h3>
				</div>
							<div class="one">
					<h3><a title="Facebook" href="http://www.wnp.pl/tematy/facebook,1733.html">Facebook</a></h3>
				</div>
							<div class="one">
					<h3><a title="Google" href="http://www.wnp.pl/tematy/google,1965.html">Google</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				


				

				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://www.wnp.pl/tech/">Tech</a> &raquo;		<a href="https://www.wnp.pl/tech/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Quarticon wchodzi na rynek NewConnect </h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">JRP</b>				
				<br>
				<small>17-01-2019 11:48</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/35/40/98/354098_r0_620.jpg" width="605" height="403" alt="Quarticon wchodzi na rynek NewConnect " title="Spółka Quarticon tworzy silniki rekomendacji dla rynku e-commerce.Quarticon " />
					

										<div class="desc">
						<p>Spółka Quarticon tworzy silniki rekomendacji dla rynku e-commerce.</p>						<small>Quarticon </small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fquarticon-wchodzi-na-rynek-newconnect%2C338081_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fquarticon-wchodzi-na-rynek-newconnect%2C338081_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fquarticon-wchodzi-na-rynek-newconnect%2C338081_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fquarticon-wchodzi-na-rynek-newconnect%2C338081_1_0_0.html&title=Quarticon+wchodzi+na+rynek+NewConnect+&desc=Technologiczna+sp%C3%B3%C5%82ka+Quarticon+wyemituje+1%2C1+mln+akcji+o+warto%C5%9Bci+0%2C10+z%C5%82+w+alternatywnym+systemie+obrotu+na+rynku+NewConnect." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.wnp.pl%2Ftech%2Fquarticon-wchodzi-na-rynek-newconnect%2C338081_1_0_0.html&title=Quarticon+wchodzi+na+rynek+NewConnect+&summary=Technologiczna+sp%C3%B3%C5%82ka+Quarticon+wyemituje+1%2C1+mln+akcji+o+warto%C5%9Bci+0%2C10+z%C5%82+w+alternatywnym+systemie+obrotu+na+rynku+NewConnect.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/338081_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://www.wnp.pl/tech/quarticon-wchodzi-na-rynek-newconnect,338081_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">Technologiczna spółka Quarticon wyemituje 1,1 mln akcji o wartości 0,10 zł w alternatywnym systemie obrotu na rynku NewConnect.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.9.1.2'></div>
</div>

				

							<div class="tekst">Dzień pierwszego notowania na <a href="https://finanse.wnp.pl/newconnect/">NewConnect</a> został wyznaczony na 18 stycznia 2019 r. Spóła emituje dokładnie 1&nbsp;066 500 akcji serii A oraz 118 200 akcji serii E. Akcje notowane będą pod nazwą skróconą „Quarticon” i oznaczeniem „QON”.</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="https://finanse.wnp.pl/drastyczny-spadek-obrotow-na-gieldzie-w-warszawie,337199_1_0_0.html" title="Drastyczny spadek obrotów na giełdzie w Warszawie">
							<img src="https://i.wnp.pl/d/34/11/20/341120_r0_300.jpg" alt="Drastyczny spadek obrotów na giełdzie w Warszawie">
							<h3>Drastyczny spadek obrotów na giełdzie w Warszawie</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="https://www.wnp.pl/tech/kurs-akcji-movie-games-wzrosl-w-debiucie-o-ponad-15-proc,336513_1_0_0.html" title="Kurs akcji Movie Games wzrósł w debiucie o ponad 15 proc.">Kurs akcji Movie Games wzrósł w debiucie o ponad 15 proc.</a></h3></li>
												<li><h3><a href="https://www.wnp.pl/tech/brand24-chwali-sie-wynikami,330284_1_0_0.html" title="Brand24 chwali się wynikami">Brand24 chwali się wynikami</a></h3></li>
												<li><h3><a href="https://www.wnp.pl/tech/polski-producent-gier-ultimate-games-wchodzi-na-gpw,324877_1_0_0.html" title="Znany producent gier zadebiutuje na GPW 15 czerwca">Znany producent gier zadebiutuje na GPW 15 czerwca</a></h3></li>
																					</ul>

				
				
				
				</div>

								
				<div class="tekst">Z oferty prywatnej przeprowadzonej w sierpniu 2018 roku Quarticon pozyskał 7,6 mln zł. Wartość spółki według ceny emisyjnej akcji – czyli 64,5 zł – wynosi 79,7 mln zł.
<br />
<br />
Quarticon tworzy silniki rekomendacji dla rynku e-commerce. Do końca 2020 roku spółka zakłada ekspansję na rynek hiszpański, włoski i rosyjski. Obecnie Quarticon sprzedaje swoje produkty w Polsce i rynkach Europy Środkowo–Wschodniej, a także posiada biuro sprzedaży w Wielkiej Brytanii, gdzie spółka "zaczęła pozyskiwać pierwsze kontrakty".
<br />
<br />
W 2017 roku spółka wypracowała 3,5 mln zł przychodów oraz poniosła 2,5 mln zł straty netto.</div>
			
				
			
			
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/tech/quarticon-wchodzi-na-rynek-newconnect,338081_1_0_0.html" rel="external" class="fb-big-button">
					<img src="https://www.wnp.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
			
			
			</div>

			
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/newconnect,3201.html">NewConnect</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_3201.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/quarticon,28263.html">Quarticon</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_28263.xml">RSS</a>
													</li>
										</ul>
									</div>
			</div>

		
		
		
		
		
		</div>

		
		

		
		

		
	</div>

</div>









										




<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (0)
		</h2>
		
	</div>
									
	<div class="body comments">
                		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="338081" class="button big">Dodaj komentarz</a>
		</div>
                		
					
				
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_338081" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_338081'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">213.250.35.123</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						
						<input type="hidden" name="article_id" value="338081" />
					</form>
				</div>
			</div>
		</div>
	</div>

	
</div>



					
<div class="advB marginB acenter">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP belka 468x60 teksty -->
	<ins class="adsbygoogle"
		style="display:inline-block;width:468px;height:60px"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="3181834536"></ins>
	<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


					
																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://www.wnp.pl/tech/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://www.wnp.pl/tech/premier-morawiecki-apeluje-do-politykow-o-zwiekszenie-wydatkow-na-na-cyberzolnierzy,338003_1_0_0.html" title="Premier Morawiecki apeluje do polityków o zwiększenie wydatków na &quot;na cyberżołnierzy&quot;">
				<div class="img">
					<img alt="Premier Morawiecki apeluje do polityków o zwiększenie wydatków na &quot;na cyberżołnierzy&quot;" src="https://i.wnp.pl/d/35/40/23/354023_r0_300.jpg">
				</div>
				<h3>Premier Morawiecki apeluje do polityków o zwiększenie wydatków na "na cyberżołnierzy"</h3>
			</a>
		</li>
			<li>
			<a href="https://www.wnp.pl/tech/polski-astronauta-znow-poleci-w-kosmos,337978_1_0_0.html" title="Polski astronauta znów poleci w kosmos? ">
				<div class="img">
					<img alt="Polski astronauta znów poleci w kosmos? " src="https://i.wnp.pl/d/35/40/12/354012_r0_300.jpg">
				</div>
				<h3>Polski astronauta znów poleci w kosmos? </h3>
			</a>
		</li>
			<li>
			<a href="https://www.wnp.pl/tech/asystent-google-przemowil-po-polsku,337975_1_0_0.html" title="Asystent Google przemówił po polsku">
				<div class="img">
					<img alt="Asystent Google przemówił po polsku" src="https://i.wnp.pl/d/35/40/11/354011_r0_300.jpg">
				</div>
				<h3>Asystent Google przemówił po polsku</h3>
			</a>
		</li>
			<li>
			<a href="https://www.wnp.pl/tech/urzad-komunikacji-elektronicznej-ponad-4-5-tys-skarg-na-operatorow-telekomunikacyjnych,337969_1_0_0.html" title="Zawyżone faktury, kłopotliwe umowy. Polacy walczą o swoje z telekomami">
				<div class="img">
					<img alt="Zawyżone faktury, kłopotliwe umowy. Polacy walczą o swoje z telekomami" src="https://i.wnp.pl/d/33/55/18/335518_r0_300.jpg">
				</div>
				<h3>Zawyżone faktury, kłopotliwe umowy. Polacy walczą o swoje z telekomami</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.9.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>11:48</i>
					</small>
																				<a title="Quarticon wchodzi na rynek NewConnect" href="https://www.wnp.pl/tech/quarticon-wchodzi-na-rynek-newconnect,338081_1_0_0.html">Quarticon wchodzi na rynek NewConnect</a>
				</li>
							<li>
															<small>
												<i>11:35</i>
					</small>
																				<a title="Cyfryzacja ruchu miejskiego pozwoli tam ograniczyć emisję spalin" href="https://www.wnp.pl/tech/system-informatyczny-siemens-ograniczy-emisje-spalin-w-wiesbaden,338080_1_0_0.html">Cyfryzacja ruchu miejskiego pozwoli tam ograniczyć emisję spalin</a>
				</li>
							<li>
															<small>
												<i>09:48</i>
					</small>
																				<a title="Chiny o nagonce na Huawei i ZTE: to przejaw histerii" href="https://www.wnp.pl/tech/chiny-o-nagonce-na-huawei-i-zte-to-przejaw-histerii,338069_1_0_0.html">Chiny o nagonce na Huawei i ZTE: to przejaw histerii</a>
				</li>
							<li>
															<small>
												<i>09:03</i>
					</small>
																				<a title="Czeska skarbówka żąda milionów od ABC Daty" href="https://www.wnp.pl/tech/czeska-skarbowka-zada-5-5-mln-zl-od-abc-daty,338065_1_0_0.html">Czeska skarbówka żąda milionów od ABC Daty</a>
				</li>
							<li>
															<small>
												<i>06:12</i>
					</small>
																				<a title="Amerykanie nie odpuszczają. Trwa śledztwo ws. Huawei Technologies Co." href="https://www.wnp.pl/tech/amerykanie-nie-odpuszczaja-trwa-sledztwo-ws-huawei-technologies-co,338056_1_0_0.html">Amerykanie nie odpuszczają. Trwa śledztwo ws. Huawei Technologies Co.</a>
				</li>
							<li>
															<small>
						<span>Śro</span>						<i>19:22</i>
					</small>
																				<a title="Polska chce więcej czasu na &quot;uwolnienie&quot; pasma 700 Mhz" href="https://www.wnp.pl/tech/polska-chce-wiecej-czasu-na-uwolnienie-pasma-700-mhz,338044_1_0_0.html">Polska chce więcej czasu na "uwolnienie" pasma 700 Mhz</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Polska wielkim placem budowy. Oto fabryki, które ruszą w 2019 roku" href="https://www.wnp.pl/tech/polska-wielkim-placem-budowy-oto-fabryki-ktore-rusza-w-2019-roku,337270_1_0_0.html">Polska wielkim placem budowy. Oto fabryki, które ruszą w 2019 roku</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Paliwo ze spalin, upadek kryptowaluty, latający samochód. Świat pędzi szybciej niż nam się(...)" href="https://www.wnp.pl/tech/technologie-2018-paliwo-ze-spalin-upadek-kryptowaluty-latajacy-samochod,336732_1_0_0.html">Paliwo ze spalin, upadek kryptowaluty, latający samochód. Świat pędzi szybciej niż nam się(...)</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Dni pośredników są policzone. Rewolucja jest tuż za rogiem" href="https://www.wnp.pl/tech/blockchain-wykosi-posrednikow-rewolucja-jest-tuz-za-rogiem,337556_1_0_0.html">Dni pośredników są policzone. Rewolucja jest tuż za rogiem</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="W dwa lata powstało ich więcej niż od początku ludzkości. Kto je kontroluje, może (prawie(...)" href="https://www.wnp.pl/tech/big-data-nie-tylko-dla-przemyslu-4-0,334101_1_0_0.html">W dwa lata powstało ich więcej niż od początku ludzkości. Kto je kontroluje, może (prawie(...)</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Tesla na autopilocie przejechała autonomicznego robota" href="https://www.wnp.pl/tech/tesla-na-autopilocie-przejechala-autonomicznego-robota,337706_1_0_0.html">Tesla na autopilocie przejechała autonomicznego robota</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Znani polscy biznesmeni zawiązali niecodzienny sojusz" href="https://www.wnp.pl/tech/znani-biznesmeni-wchodza-w-pfr-starter-fiz,337482_1_0_0.html">Znani polscy biznesmeni zawiązali niecodzienny sojusz</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.9.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/wybory-przedterminowe-tylko-jeden-kandydat-na-prezydenta-gdanska,119857.html">
                            <h3>Budka: Myślę, że będzie jedna kandydatka na prezydenta Gdańska</h3>
                            <div>
                                    <img width="120" height="80" alt="Budka: Myślę, że będzie jedna kandydatka na prezydenta Gdańska" src="https://i.parlamentarny.pl/i/04/81/91/048191_r0_300.jpg">
                                    <p>Słyszę głosy od moich koleżanek i kolegów, że nie ma innej możliwości w tej tragicznej sytuacji...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/tk-umorzyl-skarge-ws-noweli-ustawy-o-ipn,36686.html">
                            <h3>TK umorzył skargę ws. noweli ustawy o IPN</h3>
                            <div>
                                    <img width="120" height="80" alt="TK umorzył skargę ws. noweli ustawy o IPN" src="https://i.parlamentarny.pl/i/04/58/72/045872_r0_300.jpg">
                                    <p>TK umorzył skargę ws. nowelizacji ustawy o IPN w części dot. karania za sformułowania typu...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/kontrola-escape-roomow-nieprawidlowosci-w-437-na-510-lokali,119855.html">MSWiA: Skontrolowano escape...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/polacy-z-niepokojem-patrza-na-mozliwosc-tzw-otwartego-brexitu,36684.html">Polacy &quot;z niepokojem&quot;...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/prezydent-odwolal-spotkanie-noworoczne-z-mediami,36683.html">Prezydent odwołał spotkanie...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/sejm-wznowil-obrady-uzupelni-sklad-trybunalu-stanu,36682.html">Sejm wznowił obrady. Uzupełni...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/praca/minister-niskie-zarobki-urzednikow-utrudniaja-wydawanie-zezwolen-na-inwestycje,119853.html">Minister: Niskie zarobki...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/joachim-brudzinski-beda-kolejne-zatrzymania-w-zwiazku-z-grozbami-karalnymi,36680.html">Brudziński: Będą kolejne...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/aleksandra-dulkiewicz-pelniaca-obowiazki-prezydenta-gdanska,119848.html">Andrzej Duda wyznaczył p. o....</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/ziobro-dozywocie-jedyna-kara-dla-zabojcy-prezydenta-adamowicza,119845.html">Ziobro: Dożywocie jedyną karą...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>20 397</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Wykrawacz szynki wieprzowej" href="https://praca.wnp.pl/oferta_pracy/24_3144657.html">
						<b>Wykrawacz szynki wieprzowej</b>
						<small>Imperial - Agencja Pośrednictwa i Usług Bartosz Chojnacki </small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>552 005</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852832X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852830X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7432664X20181121.html">
						<b>Poznań</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7789170X20181121.html">
						<b>Gdańsk</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 157</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="https://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="https://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=320000003"><b>Sprzęt radiowy, telewizyjny, komunikacyjny, telekomunikacyjny i podobny</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=480000008"><b>Pakiety oprogramowania i systemy informatyczne</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=640000006"><b>Usługi pocztowe i telekomunikacyjne</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=720000005"><b>Usługi informatyczne: konsultacyjne, opracowywania oprogramowania, internetowe i wsparcia</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/wykonanie-i-dostawa-tablic-rejestracyjnych-dla-starostwa-powiatowego-w-limanowej-oraz-oddzialu-zamiejscowego-w-mszanie-dolnej-w-,536223.html">
						<b>Wykonanie i dostawa tablic rejestracyjnych dla Starostwa Powiatowego w Limanowej oraz Oddziału Zamiejscowego w Mszanie Dolnej w...</b>
						<small>Zarząd Powiatu w Limanowej</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/uslugi-zwiazane-z-zimowym-utrzymaniem-ulic-i-drog-powiatowych-na-terenie-powiatu-chojnickiego-w-okresie-od-i-do-iv-2013-roku-ogl,273250.html">
						<b>USŁUGI ZWIĄZANE Z ZIMOWYM UTRZYMANIEM ULIC I DRÓG POWIATOWYCH NA TERENIE POWIATU CHOJNICKIEGO W OKRESIE OD I DO IV 2013 ROKU....</b>
						<small>Powiat Chojnicki</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/dostawa-produktu-leczniczego-laronidasum,565070.html">
						<b>Dostawa produktu leczniczego Laronidasum</b>
						<small>Uniwersytecki Szpital Dziecięcy w Krakowie</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="4696461331"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>53</i>
			<a href="https://energetyka.wnp.pl/polska-nie-spelni-celu-oze-na-2020-r-moze-byc-tylko-11-proc-zamiast-15,337820_1_0_0.html">Polska nie spełni celu OZE. Możemy za to zapłacić nawet 13 mld zł</a>
		</li>
			<li class="width-2">
			<i>28</i>
			<a href="https://gornictwo.wnp.pl/wielkie-zamieszanie-w-jsw-obrady-rady-nadzorczej-przerwane-zwiazkowcy-wsciekli,337644_1_0_0.html">Wielkie zamieszanie w JSW. Przerwane obrady, wściekli związkowcy</a>
		</li>
			<li class="width-3">
			<i>26</i>
			<a href="https://finanse.wnp.pl/cztery-lata-koszmaru-frankowicze-nadal-czekaja-na-systemowe-rozwiazania,337776_1_0_0.html">Z dnia na dzień cena wzrosła o kilkadziesiąt procent. To był dopiero początek dramatu w wielu polskich domach</a>
		</li>
			<li class="width-4">
			<i>24</i>
			<a href="https://energetyka.wnp.pl/dwutlenek-wegla-pod-cisnieniem,337625_1_0_0.html">Dwutlenek węgla pod ciśnieniem</a>
		</li>
			<li class="width-5">
			<i>24</i>
			<a href="https://gornictwo.wnp.pl/zamieszanie-w-jsw-czyli-i-smieszno-i-straszno,337718_1_0_0.html">Zamieszanie w JSW, czyli i śmieszno, i straszno</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="Bank Millennium" href="https://www.wnp.pl/tematy/bank-millennium,848.html">Bank Millennium</a></h3>
			</div>
					<div class="one">
				<h3><a title="Brazylia" href="https://www.wnp.pl/tematy/brazylia,1039.html">Brazylia</a></h3>
			</div>
					<div class="one">
				<h3><a title="Chiny" href="https://www.wnp.pl/tematy/chiny,1208.html">Chiny</a></h3>
			</div>
					<div class="one">
				<h3><a title="energia atomowa" href="https://www.wnp.pl/tematy/energia-atomowa,1628.html">energia atomowa</a></h3>
			</div>
					<div class="one">
				<h3><a title="inflacja" href="https://www.wnp.pl/tematy/inflacja,2185.html">inflacja</a></h3>
			</div>
					<div class="one">
				<h3><a title="inwestycje drogowe" href="https://www.wnp.pl/tematy/inwestycje-drogowe,2231.html">inwestycje drogowe</a></h3>
			</div>
					<div class="one">
				<h3><a title="KGHM Polska Miedź" href="https://www.wnp.pl/tematy/kghm-polska-miedz,2432.html">KGHM Polska Miedź</a></h3>
			</div>
					<div class="one">
				<h3><a title="Komisja Europejska" href="https://www.wnp.pl/tematy/komisja-europejska,2518.html">Komisja Europejska</a></h3>
			</div>
					<div class="one">
				<h3><a title="lubuskie" href="https://www.wnp.pl/tematy/lubuskie,2824.html">lubuskie</a></h3>
			</div>
					<div class="one">
				<h3><a title="NewConnect" href="https://www.wnp.pl/tematy/newconnect,3201.html">NewConnect</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				



	
	
	
	
	
	
	
	
	
	
	
		
	



				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2366.32 <span class="green">0.09%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG20" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2699.18 <span class="green">0.18%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG30" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">60140.07 <span class="green">0.26%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4097.80 <span class="green">0.44%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="MWIG40" style="height: 25px;"></div></a>
		</li>

	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">10992.57 <span class="green">0.24%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="SWIG80" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">212.91 <span class="red">-0.28%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="NCINDEX" style="height: 25px;"></div></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.29 zł <span class="green">0.02%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.76 zł <span class="green">0.21%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.81 zł <span class="red">-0.12%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">4.84 zł <span class="green">0.29%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">84.95 USD <span class="green">1.86%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">88.35 USD <span class="green">1.55%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">4.78 <span class="red"> -2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.12 <span class="red"> -4gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.03 <span class="red"> -4gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.3 <span class="red">-3gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2505.40 <span class="green"> 5.4zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">60.64 USD <span class="green">2.8%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">52.11 USD <span class="green">3.17%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">59.09 USD <span class="green">0.44%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2594 PLN <span class="red">-0.12%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2750 PLN <span class="green">0.66%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2469 PLN <span class="red">-1.24%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2742 PLN <span class="green">2.2%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2334 PLN <span class="red">-0.81%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2581 PLN <span class="green">1.61%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="https://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
                        <a href="https://www.wnp.pl/powiadomienia/">Powiadomienia</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/arkady-wroclawskie-z-nowa-linia-kreatywna,70220.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/05/47/28/054728_r0_300.jpg" alt="Arkady Wrocławskie z nową linią kreatywną" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Arkady Wrocławskie z nową linią kreatywną</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/mateusz_mastalski_prelegent_4dd_rewitalizacja_jest_remedium_na_wspolczesne_problemy_miast,22018.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/08/46/49/084649_r0_300.jpg" alt="Mateusz Mastalski, prelegent 4DD: Rewitalizacja jest remedium na współczesne problemy miast" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Mateusz Mastalski, prelegent 4DD: Rewitalizacja jest remedium na współczesne problemy miast</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/tendencje_rynkowe_w_sektorze_mieszkaniowym_w_2018,17339.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/03/19/35/031935_r0_300.jpg" alt="Tendencje rynkowe w sektorze mieszkaniowym w 2018" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Tendencje rynkowe w sektorze mieszkaniowym w 2018</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/wydarzenia-lokalne/poznan-filharmonia-organizuje-koncert-pamieci-pawla-adamowicza,119852.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/13/26/04/132604_r0_300.jpg" alt="Filharmonia organizuje koncert pamięci Pawła Adamowicza" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Filharmonia organizuje koncert pamięci Pawła Adamowicza</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/kadry-w-administracji/niskie-zarobki-urzednikow-opozniaja-wydawanie-zezwolen-na-inwestycje-drogowe,60636.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/07/03/43/070343_r0_300.jpg" alt="Niskie zarobki urzędników opóźniają wydawanie zezwoleń na inwestycje drogowe" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Niskie zarobki urzędników opóźniają wydawanie zezwoleń na inwestycje drogowe</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/it/wiadomosci/analitycy-twardy-brexit-moze-zagrozic-polskiemu-eksportowi-na-wyspy,167089.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/09/84/34/098434_r0_300.jpg" alt="Analitycy: Twardy brexit może zagrozić polskiemu eksportowi na Wyspy" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Analitycy: Twardy brexit może zagrozić polskiemu eksportowi na Wyspy</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/tesco-pyta-pracownikow-co-sadza-o-zakazie-handlu-w-niedziele,76426.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/02/17/66/021766_r0_300.jpg" alt="Tesco pyta pracowników, co sądzą o zakazie handlu w niedziele" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Tesco pyta pracowników, co sądzą o zakazie handlu w niedziele</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/pestycydy-moga-niszczyc-wech-rolnikow,83388.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/05/84/16/058416_r0_300.jpg" alt="Pestycydy mogą niszczyć węch rolników" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Pestycydy mogą niszczyć węch rolników</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/nowy-sacz-uczniowie-kursuja-po-aptekach-w-poszukiwaniu-dopalaczy,29969.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/75/86/007586_r0_300.jpg" alt="Nowy Sącz: uczniowie kursują po aptekach w poszukiwaniu &quot;dopalaczy&quot; " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>Nowy Sącz: uczniowie kursują po aptekach w poszukiwaniu "dopalaczy" </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/zus-chce-tropic-symulantow-za-pomoca-telefonu-stacjonarnego,191213.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/14/45/35/144535_r0_300.jpg" alt="ZUS chce tropić symulantów za pomocą telefonu stacjonarnego" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>ZUS chce tropić symulantów za pomocą telefonu stacjonarnego</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2018-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.9.1.1','');
bmone2n.addPosition('20689.9.1.3','');
bmone2n.addPosition('20689.9.1.4','');
bmone2n.addPosition('20689.9.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.9.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.9.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.9.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.9.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.9.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.9.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.9.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.9.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a href="javascript:void(0);" class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365});
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	</body>
</html>