<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KJR9XW8');</script>
		<!-- End Google Tag Manager -->
		
	
	<meta charset="utf-8">
			<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"wnp.pl","name":"wnp.pl","url":"https:\/\/www.wnp.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.wnp.pl\/images\/2019\/www\/wnp-logo.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Warszawa: Pracownicy MPO naprawili ambulans dla noworodk\u00f3w z Ukrainy","author":{"@type":"Person","name":"PAP"},"creator":{"@type":"Person","name":"PAP"},"image":"","thumbnailUrl":"","datePublished":"2022-05-11T13:13:00+02:00","dateModified":"2022-05-11T13:13:00+02:00","url":"https:\/\/www.wnp.pl\/parlamentarny\/wydarzenia\/warszawa-pracownicy-mpo-naprawili-ambulans-dla-noworodkow-z-ukrainy,578768.html","headline":"Pracownicy warsztatu Miejskiego Przedsi\u0119biorstwa Oczyszczania naprawili ambulans neonatologicz...","description":"Pracownicy warsztatu Miejskiego Przedsi\u0119biorstwa Oczyszczania naprawili ambulans neonatologiczny, kt\u00f3ry ju\u017c niebawem b\u0119dzie m\u00f3g\u0142 ratowa\u0107 noworodki z Ukrainy. Usuwanie usterek trwa\u0142o nieca\u0142e dwa tygodnie. W pe\u0142ni sprawna karetka opu\u015bci warsztat przy Tatarskiej i zostanie odebrana przez Fundacj\u0119 Wsparcia Ratownictwa RK w najbli\u017cszy czwartek  - przekaza\u0142 sto\u0142eczny ratusz.","keywords":"","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"wnp.pl","name":"wnp.pl","url":"https:\/\/www.wnp.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.wnp.pl\/images\/2019\/www\/wnp-logo.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
<title>Warszawa: Pracownicy MPO naprawili ambulans dla noworodków z Ukrainy</title><meta name="description" content="Pracownicy warsztatu Miejskiego Przedsiębiorstwa Oczyszczania naprawili ambulans neonatologiczny, który już niebawem będzie mógł ratować noworodki z Ukrainy. Usuwanie usterek trwało niecałe dwa tygodnie. W pełni sprawna karetka opuści warsz"/><link rel="canonical" href="https://www.wnp.pl/parlamentarny/wydarzenia/warszawa-pracownicy-mpo-naprawili-ambulans-dla-noworodkow-z-ukrainy,578768.html" /><link rel="amphtml" href="https://www.wnp.pl/parlamentarny/wydarzenia/warszawa-pracownicy-mpo-naprawili-ambulans-dla-noworodkow-z-ukrainy,578768.amp" /><meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:title" content="Warszawa: Pracownicy MPO naprawili ambulans dla noworodków z Ukrainy" />
<meta property="og:description" content="Pracownicy warsztatu Miejskiego Przedsiębiorstwa Oczyszczania naprawili ambulans neonatologiczny, który już niebawem będzie mógł ratować noworodki z Ukrainy. Usuwanie usterek trwało niecałe dwa tygodnie. W pełni sprawna karetka opuści warsz" />
<meta property="og:url" content="https://www.wnp.pl/parlamentarny/wydarzenia/warszawa-pracownicy-mpo-naprawili-ambulans-dla-noworodkow-z-ukrainy,578768.html" /><meta property="og:image" content="https://www.wnp.pl/images/wnp_fb_2_parl.jpg" />
<meta property="twitter:image" content="https://www.wnp.pl/images/wnp_fb_2_parl.jpg" />
					<meta name="robots" content="max-image-preview:large" />
	<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
	<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.wnp.pl/images/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.wnp.pl/images/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.wnp.pl/images/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.wnp.pl/images/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.wnp.pl/images/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.wnp.pl/images/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.wnp.pl/images/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.wnp.pl/images/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.wnp.pl/images/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.wnp.pl/images/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="512x512" href="https://www.wnp.pl/images/favicons/android-icon-512x512.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.wnp.pl/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.wnp.pl/images/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.wnp.pl/images/favicons/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.wnp.pl/images/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="icon" type="image/vnd.microsoft.icon" href="https://www.wnp.pl/images/favicons/favicon.ico" />
<link rel="manifest" href="https://www.wnp.pl/images/favicons/site.webmanifest">
<link rel="mask-icon" href="https://www.wnp.pl/images/favicons/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-config" content="https://www.wnp.pl/images/favicons/browserconfig.xml">
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />

	<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin />
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,500,600,700,800,900|Noto+Serif:400,700&amp;subset=latin-ext&display=swap" media="print" onload="this.onload=null;this.removeAttribute('media');" />
<link href="https://www.wnp.pl/css/style2019.css?v=345" rel="stylesheet" />
	<script src="https://www.wnp.pl/js/jquery-3.3.1.min.js"></script>
<script defer src="https://www.wnp.pl/js/common2019.js?v=63"></script>

<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />	<!-- Facebook Pixel Code -->
<script>
$(document).ready(function(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');

    fbq('init', '190877557949857');
    fbq('track', "PageView");
});
</script>
<!-- End Facebook Pixel Code -->
    		<script>
    window.addEventListener('DOMContentLoaded', function(event){
        var s = document.createElement('script');
        var e = document.getElementsByTagName('script')[0];
        s.src = "https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js";
        s.async = 1;
        e.parentNode.insertBefore(s, e);
    });
    function randomInt(min,max){
        return Math.floor(Math.random() * (max - min) + min);
    }
    var tag_num=randomInt(1,5);
    var Gravitec = Gravitec || [];
    Gravitec.push(["afterSubscription", function (token) {
        Gravitec.push(["segmentation.addTag", "1seg_"+tag_num]);
    }]);
</script>
</head>
<body class="sub post-13 main">
	
	 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJR9XW8"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
    <div class="box-666">
		<div class="pageWidth">
			<div class="wrap">
				<div class="one right"><div class="box-2 four-and-three"> 	<small>PARTNERZY PORTALU</small>
    <div>
	    			<a class="mobile" href="https://www.wnp.pl/partner/bankgospodarstwakrajowego,18/" rel="external dofollow">
			    <img loading="lazy" src="https://www.wnp.pl/images/logotypes/partners/bgk1.svg" alt="partner portalu wnp.pl" />
			</a>
					<a class="mobile" href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
			    <img loading="lazy" src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" alt="partner portalu wnp.pl" />
			</a>
					<a class="mobile" href="https://www.wnp.pl/klik/biuletyn/06d28a3ec38060aeb4a03f2c44026f31/fbserwis%7Cpartner_wnp.xml?https://fbserwis.pl/" rel="external dofollow">
			    <img loading="lazy" src="https://www.wnp.pl/images/logotypes/partners/fbserwis.svg" alt="partner portalu wnp.pl" />
			</a>
					<a class="mobile" href="https://www.wnp.pl/partner/kghmpolskamiedzsa,30/" rel="external dofollow">
			    <img loading="lazy" src="https://www.wnp.pl/images/logotypes/partners/kghm_polskamiedz.svg" alt="partner portalu wnp.pl"  width="90px" height="90px"/>
			</a>
					<a class="mobile" href="https://www.wnp.pl/klik/biuletyn/PGEpartnerENERGETYKA2018|wnp15032018.xml?http://www.gkpge.pl/" rel="external dofollow">
			    <img loading="lazy" src="https://www.wnp.pl/images/logotypes/partners/pge.svg" alt="partner portalu wnp.pl"  width="114px"/>
			</a>
					<a class="mobile" href="https://www.wnp.pl/partner/polskifunduszrozwojusa,24/" rel="external dofollow">
			    <img loading="lazy" src="https://www.wnp.pl/images/logotypes/partners/polski_fundusz_rozwoju.svg" alt="partner portalu wnp.pl" />
			</a>
					<a class="mobile" href="https://www.wnp.pl/klik/biuletyn/0ae4d7ea1ac57df34aa43c2cf4cc6f0b/tuw_pzuw%7Cpartner_wnp_2022.xml?https://www.wnp.pl/partner/tuwpolskizakladubezpieczenwzajemnych,11/" rel="external dofollow">
			    <img loading="lazy" src="https://www.wnp.pl/images/logotypes/partners/pzuw.jpg" alt="partner portalu wnp.pl" />
			</a>
									<a href="https://www.wnp.pl/partner/bankgospodarstwakrajowego,18/" rel="external dofollow">
			    <img loading="lazy" src="https://www.wnp.pl/images/logotypes/partners/bgk1.svg" alt="partner portalu wnp.pl" />
			</a>
					<a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
			    <img loading="lazy" src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" alt="partner portalu wnp.pl" />
			</a>
					<a href="https://www.wnp.pl/klik/biuletyn/06d28a3ec38060aeb4a03f2c44026f31/fbserwis%7Cpartner_wnp.xml?https://fbserwis.pl/" rel="external dofollow">
			    <img loading="lazy" src="https://www.wnp.pl/images/logotypes/partners/fbserwis.svg" alt="partner portalu wnp.pl" />
			</a>
					<a href="https://www.wnp.pl/partner/kghmpolskamiedzsa,30/" rel="external dofollow">
			    <img loading="lazy" src="https://www.wnp.pl/images/logotypes/partners/kghm_polskamiedz.svg" alt="partner portalu wnp.pl"  width="90px" height="90px"/>
			</a>
					<a href="https://www.wnp.pl/klik/biuletyn/PGEpartnerENERGETYKA2018|wnp15032018.xml?http://www.gkpge.pl/" rel="external dofollow">
			    <img loading="lazy" src="https://www.wnp.pl/images/logotypes/partners/pge.svg" alt="partner portalu wnp.pl"  width="114px"/>
			</a>
					<a href="https://www.wnp.pl/partner/polskifunduszrozwojusa,24/" rel="external dofollow">
			    <img loading="lazy" src="https://www.wnp.pl/images/logotypes/partners/polski_fundusz_rozwoju.svg" alt="partner portalu wnp.pl" />
			</a>
					<a href="https://www.wnp.pl/klik/biuletyn/0ae4d7ea1ac57df34aa43c2cf4cc6f0b/tuw_pzuw%7Cpartner_wnp_2022.xml?https://www.wnp.pl/partner/tuwpolskizakladubezpieczenwzajemnych,11/" rel="external dofollow">
			    <img loading="lazy" src="https://www.wnp.pl/images/logotypes/partners/pzuw.jpg" alt="partner portalu wnp.pl" />
			</a>
			</div>
</div>
</div>
				<div class="one center"><div class="ad w970" data-text="REKLAMA">
	<div class="wrap">
			    			<div id='ad8332-20689.1.1.1'></div>
			<script>
				(wnpAds = window.wnpAds || []).push(["8332","20689.1.1.1"]);
			</script>
		</div>
</div>
</div>			</div>
		</div>
	</div>

	<header id="header">
	<div class="pageWidth">
				<h2 class="logo">
						<span data-nosnippet>
			<a href="https://www.wnp.pl/" id="sg">
				<img loading="lazy" src="https://www.wnp.pl/images/2019/www/wnp-logo.png" alt="WNP" width="149" height="46" />
			</a>
			</span>
			<a href="https://www.wnp.pl/" id="dzial">
				<span>PORTAL GOSPODARCZY</span>
			</a>
					</h2>
		
					<div class="social">
				<a href="http://www.facebook.com/wnppl" rel="external nofollow">
					<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30">
					  <path d="M16.882,27.16h3.372V19H22.5l.3-2.812H20.255l0-1.408c0-.733.07-1.126,1.122-1.126h1.406V10.84h-2.25c-2.7,0-3.653,1.364-3.653,3.658v1.688H15.2V19h1.684ZM19,34A15,15,0,1,1,34,19,15,15,0,0,1,19,34Z" transform="translate(-4 -4)" fill="#404040" fill-rule="evenodd"/>
					</svg>
				</a>
				<a href="https://www.linkedin.com/showcase/wnp" rel="external nofollow">
					<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30">
					  <path d="M27.419,26.068V20.212c0-3.137-1.675-4.6-3.908-4.6a3.369,3.369,0,0,0-3.06,1.687V15.855H17.056c.045.958,0,10.213,0,10.213h3.395v-5.7a2.315,2.315,0,0,1,.112-.827A1.857,1.857,0,0,1,22.3,18.3c1.229,0,1.72.936,1.72,2.309v5.464h3.394ZM13.48,14.461a1.77,1.77,0,1,0,.023-3.529,1.77,1.77,0,1,0-.044,3.529ZM19,34A15,15,0,1,1,34,19,15,15,0,0,1,19,34Zm-3.823-7.931V15.855H11.783V26.068Z" transform="translate(-4 -4)" fill="#404040" fill-rule="evenodd"/>
					</svg>
				</a>
				<a href="https://twitter.com/wnppl" rel="external nofollow">
					<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30">
					  <path d="M21.084,13.141a3.033,3.033,0,0,0-2.043,3.05l.031.519-.524-.064a8.514,8.514,0,0,1-4.987-2.457L12.87,13.5l-.178.508a3.061,3.061,0,0,0,.65,3.135c.419.445.324.508-.4.243a1.244,1.244,0,0,0-.493-.116,3.806,3.806,0,0,0,.377,1.419,3.384,3.384,0,0,0,1.435,1.356l.514.243-.608.01c-.586,0-.607.011-.544.233a3.169,3.169,0,0,0,1.959,1.737l.649.222-.566.339a5.875,5.875,0,0,1-2.808.783A3.079,3.079,0,0,0,12,23.7a8,8,0,0,0,2.022.932A8.84,8.84,0,0,0,20.9,23.85a9.21,9.21,0,0,0,3.489-4.11,10.926,10.926,0,0,0,.713-3.177c0-.487.031-.551.618-1.133a6.907,6.907,0,0,0,.733-.815c.1-.2.094-.2-.44-.022-.891.318-1.017.276-.576-.2a3.087,3.087,0,0,0,.712-1.133c0-.031-.157.021-.335.116a5.791,5.791,0,0,1-.922.36l-.566.18-.514-.35a4.258,4.258,0,0,0-.89-.466A3.579,3.579,0,0,0,21.084,13.141ZM19,34A15,15,0,1,1,34,19,15,15,0,0,1,19,34Z" transform="translate(-4 -4)" fill="#404040" fill-rule="evenodd"/>
					</svg>
				</a>
				<a href="https://www.instagram.com/wnp_pl/" rel="external nofollow">
					<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30">
					  <g transform="translate(-3.7 -5.2)" fill="#404040">
					    <circle id="Ellipse_1" data-name="Ellipse 1" cx="2.611" cy="2.611" r="2.611" transform="translate(15.966 17.711)" />
					    <path id="Path_1" data-name="Path 1" d="M26.973,19.2H20.445a3.243,3.243,0,0,0-2.314.831,3.243,3.243,0,0,0-.831,2.314v6.528a3.271,3.271,0,0,0,.89,2.374,3.345,3.345,0,0,0,2.314.831h6.469a3.243,3.243,0,0,0,2.314-.831,3.04,3.04,0,0,0,.89-2.314V22.4a3.345,3.345,0,0,0-.831-2.314A3.177,3.177,0,0,0,26.973,19.2ZM23.709,29.645a4.035,4.035,0,1,1,0-8.071,4.036,4.036,0,1,1,0,8.071Zm4.213-7.3a.95.95,0,1,1,.95-.95A.937.937,0,0,1,27.923,22.345Z" transform="translate(-5.132 -5.283)" />
					    <path id="Path_2" data-name="Path 2" d="M18.7,5.2a15,15,0,1,0,15,15A14.989,14.989,0,0,0,18.7,5.2Zm7.988,18.536a4.833,4.833,0,0,1-1.341,3.476,4.745,4.745,0,0,1-3.415,1.28H15.285a4.745,4.745,0,0,1-3.415-1.28,4.594,4.594,0,0,1-1.341-3.476V17.029a4.513,4.513,0,0,1,4.756-4.756h6.707a4.5,4.5,0,0,1,4.7,4.756v6.707Z" />
					  </g>
					</svg>
				</a>
			</div>
				<div class="right">
			<ins id="userinfo"></ins>
			<a class="menu showBranchMenu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
			<a href="javascript:void(0);" onclick="open_window('search');" class="mobileSearch"><img loading="lazy" src="https://www.wnp.pl/images/2019/icons/search.svg" alt="" width="17" /></a>
		</div>
	</div>
</header>

<div class="window login" id="search">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('search');" class="close"><img loading="lazy" src="https://www.wnp.pl/images/2019/icons/close2.png" alt="" width="22" /></a>

				<div class="l-head">
					<h2>Szukaj w serwisie</h2>
				</div>
				<div class="l-body">
					<form method="get" class="form-5 v2" action="/wyszukiwanie.html">
						<input type="search" name="szukaj" placeholder="Wpisz, czego szukasz" />
						<button type="submit"><img loading="lazy" src="https://www.wnp.pl/images/2019/icons/search.svg" alt="" width="17" /></button>
					</form>
				</div>
			</div>
		</div>
	</div>
</div>

	<var id="setactive" data-active="main"></var>    <nav id="nav">
	<div class="pageWidth">
		<ul class="menu">
			<li><a class="showBranchMenu" href="javascript:void(0);"><img loading="lazy" src="https://www.wnp.pl/images/2019/icons/menu.svg" alt="" width="12" height="9"> WSZYSTKIE BRANŻE</a></li>
						<li class="featured">
				<a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a>
							</li>
						<li>
				<a href="https://www.wnp.pl/parlamentarny/">POLSKA I ŚWIAT</a>
							</li>
						<li>
				<a href="https://www.wnp.pl/wnp-tv/">WNP.TV</a>
							</li>
						<li>
				<a href="https://www.wnp.pl/notowania/">NOTOWANIA</a>
							</li>
						<li>
				<a href="https://www.wnp.pl/konferencje/">KONFERENCJE</a>
							</li>
						<li>
				<a href="https://www.wnp.pl/artykuly/">MAGAZYN NOWY PRZEMYSŁ</a>
							</li>
									<li class="search">
				<form method="get" class="form-5" action="https://www.wnp.pl/wyszukiwanie.html">
					<input type="search" name="szukaj" placeholder="Szukaj w portalu">
					<button type="submit"><img loading="lazy" src="https://www.wnp.pl/images/2019/icons/search.svg" alt="" width="17" height="17"></button>
				</form>
			</li>
					</ul>
	</div>

	<div id="branchMenuNew">
		<div class="wrap">
			<div class="head">
				<a href="http://www.facebook.com/wnppl"><img loading="lazy" src="https://www.wnp.pl/images/2019/icons/menu/fb.png" alt="" width="30" height="30"></a>
				<a href="https://www.linkedin.com/showcase/wnp"><img loading="lazy" src="https://www.wnp.pl/images/2019/icons/menu/li.png" alt="" width="30" height="30"></a>
				<a href="https://twitter.com/wnppl"><img loading="lazy" src="https://www.wnp.pl/images/2019/icons/menu/tw.png" alt="" width="30" height="30"></a>
				<a href="https://www.instagram.com/wnp_pl/"><img loading="lazy" src="https://www.wnp.pl/images/2019/icons/menu/in.png" alt="" width="30" height="30"></a>
				<a href="https://www.youtube.com/channel/UCkjqQxqH0n2zwVboa-x7Yfw"><img loading="lazy" src="https://www.wnp.pl/images/2019/icons/menu/yt.png" alt="" width="30" height="30"></a>

				<a href="javascript:void(0);" class="close"><img loading="lazy" src="https://www.wnp.pl/images/2019/icons/menu/close.png" alt="" width="30" height="30"></a>
			</div>

			<ul>
														<li class="strefa-premium"><a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>
										<li class="no-c"><a href="https://www.wnp.pl/parlamentarny/">POLSKA I ŚWIAT</a></li>
										<li class="no-c"><a href="https://www.wnp.pl/wnp-tv/">WNP.TV</a></li>
										<li class="no-c"><a href="https://www.wnp.pl/notowania/">NOTOWANIA</a></li>
										<li class="no-c"><a href="https://www.wnp.pl/konferencje/">KONFERENCJE</a></li>
										<li class="no-c"><a href="https://www.wnp.pl/artykuly/">MAGAZYN NOWY PRZEMYSŁ</a></li>
													<li class="info">Nasze branże:</li>
									<li class="c1 has-sub" data-menu="energetyka">
						<a href="https://www.wnp.pl/energetyka/">Energetyka<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/energetyka/">
										<small>Strona główna serwisu</small>
										<h2>Energetyka</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/energetyka/cieplownictwo/">Ciepłownictwo</a></li>
																		<li><a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/elektrownie/">Elektrownie</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/elektrocieplownie/">Elektrociepłownie</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/energetyka_atomowa/">Energetyka atomowa</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/energetyka_gazowa/">Energetyka gazowa</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/inwestycje-w-energetyce/">Inwestycje energetyczne</a></li>
																		<li><a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a></li>
																		<li><a href="https://www.wnp.pl/kogeneracja/">Kogeneracja</a></li>
																		<li><a href="https://www.wnp.pl/katalog/209.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/energetyka/">Kto jest kim</a></li>
																		<li><a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/zielony-indeks/">Zielony indeks</a></li>
																	</ul>
							</div>
											</li>
									<li class="c2 has-sub" data-menu="gazownictwo">
						<a href="https://www.wnp.pl/gazownictwo/">Gazownictwo<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/gazownictwo/">
										<small>Strona główna serwisu</small>
										<h2>Gazownictwo</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a></li>
																		<li><a href="https://www.wnp.pl/nafta/downstream/">Downstream</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/energetyka_gazowa/">Energetyka gazowa</a></li>
																		<li><a href="https://www.wnp.pl/kogeneracja/">Kogeneracja</a></li>
																		<li><a href="https://www.wnp.pl/nafta/upstream/">Upstream</a></li>
																		<li><a href="https://www.wnp.pl/gazownictwo/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a></li>
																		<li><a href="https://www.wnp.pl/katalog/223.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/gaz/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c3 has-sub" data-menu="gornictwo">
						<a href="https://www.wnp.pl/gornictwo/">Górnictwo<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/gornictwo/">
										<small>Strona główna serwisu</small>
										<h2>Górnictwo</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/elektrocieplownie/">Elektrociepłownie</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/elektrownie/">Elektrownie</a></li>
																		<li><a href="https://www.wnp.pl/gornictwo/kopalnie/">Kopalnie</a></li>
																		<li><a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a></li>
																		<li><a href="https://www.wnp.pl/katalog/76.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/gornictwo/">Kto jest kim</a></li>
																		<li><a href="https://www.wnp.pl/przetargi/lista">Przetargi</a></li>
																	</ul>
							</div>
											</li>
									<li class="c4 has-sub" data-menu="hutnictwo">
						<a href="https://www.wnp.pl/hutnictwo/">Hutnictwo<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/hutnictwo/">
										<small>Strona główna serwisu</small>
										<h2>Hutnictwo</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a></li>
																		<li><a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a></li>
																		<li><a href="https://www.wnp.pl/katalog/79.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/hutnictwo/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c5 has-sub" data-menu="nafta">
						<a href="https://www.wnp.pl/nafta/">Nafta<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/nafta/">
										<small>Strona główna serwisu</small>
										<h2>Nafta</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/nafta/downstream/">Downstream</a></li>
																		<li><a href="https://www.wnp.pl/nafta/downstream/">LPG/CNG</a></li>
																		<li><a href="https://www.wnp.pl/nafta/stacje_paliw/">Stacje paliw</a></li>
																		<li><a href="https://www.wnp.pl/nafta/upstream/">Upstream</a></li>
																		<li><a href="https://www.wnp.pl/katalog/194.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/nafta/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c6 has-sub" data-menu="chemia">
						<a href="https://www.wnp.pl/chemia/">Chemia<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/chemia/">
										<small>Strona główna serwisu</small>
										<h2>Chemia</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/katalog/193.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/chemia/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c10" data-menu="odziez">
						<a href="https://www.wnp.pl/przemysl-odziezowy/">Przemysł odzieżowy</a>
											</li>
									<li class="c7 has-sub" data-menu="budownictwo">
						<a href="https://www.wnp.pl/budownictwo/">Budownictwo<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/budownictwo/">
										<small>Strona główna serwisu</small>
										<h2>Budownictwo</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/budownictwo/materialy_budowlane/">Materiały budowlane</a></li>
																		<li><a href="https://www.propertynews.pl/">Nieruchomości komercyjne</a></li>
																		<li><a href="https://www.wnp.pl/budownictwo/przemyslowe/">Budownictwo przemysłowe</a></li>
																		<li><a href="https://www.wnp.pl/budownictwo/infrastrukturalne/">Budownictwo infrastrukturalne</a></li>
																		<li><a href="https://www.wnp.pl/budownictwo/technologie/">Technologie budowlane</a></li>
																		<li><a href="https://www.wnp.pl/budownictwo/inwestycje_energetyczne/">Inwestycje energetyczne</a></li>
																		<li><a href="https://www.wnp.pl/katalog/89.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/budownictwo/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c8 has-sub" data-menu="tech">
						<a href="https://www.wnp.pl/tech/">Tech<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/tech/">
										<small>Strona główna serwisu</small>
										<h2>Tech</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/technewsy/">Technewsy</a></li>
																		<li><a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a></li>
																		<li><a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a></li>
																		<li><a href="https://www.wnp.pl/obrobka-metali-i-narzedzia/">Obróbka metali i narzędzia</a></li>
																		<li><a href="https://www.wnp.pl/katalog/241.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/it/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c13 has-sub" data-menu="obrona">
						<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/przemysl-obronny/">
										<small>Strona główna serwisu</small>
										<h2>Przemysł obronny</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/przemysl-obronny/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c9 has-sub" data-menu="logistyka">
						<a href="https://www.wnp.pl/logistyka/">Logistyka<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/logistyka/">
										<small>Strona główna serwisu</small>
										<h2>Logistyka</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/lancuchy-dostaw/">Łańcuchy dostaw</a></li>
																		<li><a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a></li>
																		<li><a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a></li>
																		<li><a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a></li>
																		<li><a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a></li>
																		<li><a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a></li>
																		<li><a href="https://www.wnp.pl/katalog/249.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/logistyka/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c10 has-sub" data-menu="motoryzacja">
						<a href="https://www.wnp.pl/motoryzacja/">Motoryzacja<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/motoryzacja/">
										<small>Strona główna serwisu</small>
										<h2>Motoryzacja</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/katalog/261.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/motoryzacja/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c11 has-sub" data-menu="finanse">
						<a href="https://www.wnp.pl/finanse/">Finanse<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/finanse/">
										<small>Strona główna serwisu</small>
										<h2>Finanse</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/finanse/fuzje-i-przejecia/">Fuzje i przejęcia</a></li>
																		<li><a href="https://www.wnp.pl/gielda-bankowosc-ubezpieczenia/">Giełda, bankowość, ubezpieczenia</a></li>
																		<li><a href="https://www.wnp.pl/finanse/gpw/">Giełda Papierów Wartościowych</a></li>
																		<li><a href="https://www.wnp.pl/finanse/newconnect/">NewConnect</a></li>
																		<li><a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a></li>
																		<li><a href="https://www.wnp.pl/finanse/waluty/">Waluty</a></li>
																		<li><a href="https://www.wnp.pl/katalog/298.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/finanse/">Kto jest kim</a></li>
																		<li><a href="https://www.wnp.pl/obiekty_konferencyjne/">Obiekty konferencyjne</a></li>
																	</ul>
							</div>
											</li>
									<li class="c12 has-sub" data-menu="praca">
						<a href="https://www.wnp.pl/praca/">Praca<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/praca/">
										<small>Strona główna serwisu</small>
										<h2>Praca</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/">Kto jest kim</a></li>
																		<li><a href="https://www.wnp.pl/katalog/193.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/obiekty_konferencyjne/">Obiekty konferencyjne</a></li>
																		<li><a href="https://www.wnp.pl/praca/oferta_pracy/lista.html">Oferty pracy</a></li>
																	</ul>
							</div>
											</li>
									<li class="c13 has-sub" data-menu="rynki-zagraniczne">
						<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/rynki-zagraniczne/">
										<small>Strona główna serwisu</small>
										<h2>Rynki zagraniczne</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/rynki-zagraniczne/przewodniki-biznesowe/">Przewodniki biznesowe</a></li>
																		<li><a href="https://www.wnp.pl/finanse/kursy_walut/">Kursy walut</a></li>
																		<li><a href="https://www.wnp.pl/finanse/kursy_walut/kalkulator_walutowy/">Kalkulator walutowy</a></li>
																	</ul>
							</div>
											</li>
									<li class="c13 has-sub" data-menu="zielony-indeks">
						<a href="https://www.wnp.pl/energetyka/zielony-indeks/">Zielony indeks<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/energetyka/zielony-indeks/">
										<small>Strona główna serwisu</small>
										<h2>Zielony indeks</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/energetyka/zielony-indeks/lista/">Najważniejsze wiadomości</a></li>
																		<li><a href="https://www.wnp.pl/tematy/dobre-praktyki-co2,33970.html">Dobre praktyki</a></li>
																		<li><a href="https://www.wnp.pl/tematy/raporty-kobize,33924.html">Raporty KOBiZE</a></li>
																		<li><a href="https://www.wnp.pl/tematy/zielone-firmy-indeksu,35539.html">ZIELONY INDEKS FIRM W POLSCE</a></li>
																	</ul>
							</div>
											</li>
							</ul>
		</div>
	</div>
</nav>
<div class="help-nav">
	<div class="pageWidth">
		<ul>
							<li data-menu="energetyka" class="el-0 has-sub">
				<a href="https://www.wnp.pl/energetyka/">Energetyka</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/energetyka/cieplownictwo/">Ciepłownictwo</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/elektrownie/">Elektrownie</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/elektrocieplownie/">Elektrociepłownie</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/energetyka_atomowa/">Energetyka atomowa</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/energetyka_gazowa/">Energetyka gazowa</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kogeneracja/">Kogeneracja</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/209.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/energetyka/">Kto jest kim</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/zielony-indeks/">Zielony indeks</a>
						</li>
											</ul>
							</li>
					<li data-menu="gazownictwo" class="el-1 has-sub">
				<a href="https://www.wnp.pl/gazownictwo/">Gaz</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/nafta/downstream/">Downstream</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/energetyka_gazowa/">Energetyka gazowa</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kogeneracja/">Kogeneracja</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/nafta/upstream/">Upstream</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/gazownictwo/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/223.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/gaz/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="gornictwo" class="el-2 has-sub">
				<a href="https://www.wnp.pl/gornictwo/">Górnictwo</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/elektrocieplownie/">Elektrociepłownie</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/elektrownie/">Elektrownie</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/gornictwo/kopalnie/">Kopalnie</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/76.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/gornictwo/">Kto jest kim</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/przetargi/lista">Przetargi</a>
						</li>
											</ul>
							</li>
					<li data-menu="hutnictwo" class="el-3 has-sub">
				<a href="https://www.wnp.pl/hutnictwo/">Huty</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/79.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/hutnictwo/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="nafta" class="el-4 has-sub">
				<a href="https://www.wnp.pl/nafta/">Nafta</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/nafta/downstream/">Downstream</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/nafta/downstream/">LPG/CNG</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/nafta/stacje_paliw/">Stacje paliw</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/nafta/upstream/">Upstream</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/194.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/nafta/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="chemia" class="el-5 has-sub">
				<a href="https://www.wnp.pl/chemia/">Chemia</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/katalog/193.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/chemia/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="odziez" class="el-6">
				<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
							</li>
					<li data-menu="budownictwo" class="el-7 has-sub">
				<a href="https://www.wnp.pl/budownictwo/">Budownictwo</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/budownictwo/materialy_budowlane/">Materiały budowlane</a>
						</li>
												<li>
							<a href="https://www.propertynews.pl/">Nieruchomości komercyjne</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/budownictwo/przemyslowe/">Budownictwo przemysłowe</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/budownictwo/infrastrukturalne/">Budownictwo infrastrukturalne</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/budownictwo/technologie/">Technologie budowlane</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/budownictwo/inwestycje_energetyczne/">Inwestycje energetyczne</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/89.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/budownictwo/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="tech" class="el-8 has-sub">
				<a href="https://www.wnp.pl/tech/">Tech</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/technewsy/">Technewsy</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/obrobka-metali-i-narzedzia/">Obróbka metali i narzędzia</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/241.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/it/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="obrona" class="el-9 has-sub">
				<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/przemysl-obronny/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="logistyka" class="el-10 has-sub">
				<a href="https://www.wnp.pl/logistyka/">Logistyka</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/lancuchy-dostaw/">Łańcuchy dostaw</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/249.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/logistyka/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="motoryzacja" class="el-11 has-sub">
				<a href="https://www.wnp.pl/motoryzacja/">Moto</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/katalog/261.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/motoryzacja/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="finanse" class="el-12 has-sub">
				<a href="https://www.wnp.pl/finanse/">Finanse</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/finanse/fuzje-i-przejecia/">Fuzje i przejęcia</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/gielda-bankowosc-ubezpieczenia/">Giełda, bankowość, ubezpieczenia</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/finanse/gpw/">Giełda Papierów Wartościowych</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/finanse/newconnect/">NewConnect</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/finanse/waluty/">Waluty</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/298.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/finanse/">Kto jest kim</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/obiekty_konferencyjne/">Obiekty konferencyjne</a>
						</li>
											</ul>
							</li>
					<li data-menu="praca" class="el-13 has-sub">
				<a href="https://www.wnp.pl/praca/">Praca</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/">Kto jest kim</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/193.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/obiekty_konferencyjne/">Obiekty konferencyjne</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/praca/oferta_pracy/lista.html">Oferty pracy</a>
						</li>
											</ul>
							</li>
					<li data-menu="rynki-zagraniczne" class="el-14 has-sub">
				<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/rynki-zagraniczne/przewodniki-biznesowe/">Przewodniki biznesowe</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/finanse/kursy_walut/">Kursy walut</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/finanse/kursy_walut/kalkulator_walutowy/">Kalkulator walutowy</a>
						</li>
											</ul>
							</li>
					<li data-menu="zielony-indeks" class="el-15 has-sub">
				<a href="https://www.wnp.pl/energetyka/zielony-indeks/">Zielony indeks</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/energetyka/zielony-indeks/lista/">Najważniejsze wiadomości</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/tematy/dobre-praktyki-co2,33970.html">Dobre praktyki</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/tematy/raporty-kobize,33924.html">Raporty KOBiZE</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/tematy/zielone-firmy-indeksu,35539.html">ZIELONY INDEKS FIRM W POLSCE</a>
						</li>
											</ul>
							</li>
		
		</ul>
	</div>
</div>
            

	
		<div class="pageWidth">
			<section class="eec-online show-header-on-desktop multi">
			    <div class="eec-online-header">
			        <h2>WNP.PL poleca Europejski Kongres Gospodarczy</h2>

				    <div class="eec-online-header-actions"></div>
			    </div>
			    <div class="eec-online-area1">
			        <div class="eec-online-yt">
			            			                							<iframe width="640" height="390" src="https://video.ptwp.pl/player.html?id=22147&autoplay=0&mobile=true" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
			            			        </div>
			    </div>

			    <a href="https://www.eecpoland.eu/pl/" class="eec-online-img-cnt">
			        <img src="https://www.wnp.pl/images/2021/eec-online/eec.svg" class="eec-online-img" />
			    </a>

			    <div class="eec-online-area2">
			        <div class="eec-online-area2-content">
			           			                <ul class="eec-online-title-list v2">
																	<li class="active" data-id="5226">
										<a href="https://video.ptwp.pl/player.html?id=22147&autoplay=0&mobile=true">
											<span>
				                                <span class="eec-online-title-icon2"></span>
				                                Europejski rynek gazu
				                            </span>
										</a>
									</li>
																	<li data-id="5227">
										<a href="https://video.ptwp.pl/player.html?id=22155&autoplay=0&mobile=true">
											<span>
				                                <span class="eec-online-title-icon2"></span>
				                                Zobacz debatę o odnawialnych źródłach energii
				                            </span>
										</a>
									</li>
																	<li data-id="5228">
										<a href="https://video.ptwp.pl/player.html?id=22160&autoplay=0&mobile=true">
											<span>
				                                <span class="eec-online-title-icon2"></span>
				                                Zobacz debatę o lotnictwie przyszłości
				                            </span>
										</a>
									</li>
											                </ul>
			            			        </div>
			    </div>
			    <div class="eec-online-area3">
			        <div class="eec-online-area3-content">
			            <ul class="eec-online-social">
			                				                <li>
				                    <a href="https://www.facebook.com/EECKatowice/" rel="external nofollow" target="_blank">
				                        <svg xmlns="http://www.w3.org/2000/svg" width="20.884" height="20.884" viewBox="0 0 20.884 20.884">
				                            <path id="fb" d="M12.968,20.122h2.347V14.441h1.566l.207-1.958H15.315l0-.98c0-.51.049-.784.781-.784h.979V8.762H15.511c-1.881,0-2.543.95-2.543,2.547v1.175H11.8v1.958h1.173Zm1.474,4.762A10.442,10.442,0,1,1,24.884,14.442,10.442,10.442,0,0,1,14.442,24.884Z" transform="translate(-4 -4)" fill="#fff" fill-rule="evenodd"/>
				                        </svg>
				                    </a>
				                </li>
			                			                				                <li>
				                    <a href="https://twitter.com/EECKatowice" rel="external nofollow" target="_blank">
				                        <svg xmlns="http://www.w3.org/2000/svg" width="20.884" height="20.884" viewBox="0 0 20.884 20.884">
				                            <path id="tt" d="M15.892,10.364a2.111,2.111,0,0,0-1.422,2.124l.022.361-.365-.044a5.927,5.927,0,0,1-3.472-1.711l-.481-.479-.124.354a2.131,2.131,0,0,0,.452,2.183c.292.31.226.354-.277.17a.866.866,0,0,0-.343-.081,2.65,2.65,0,0,0,.262.988,2.356,2.356,0,0,0,1,.944l.357.17-.423.007c-.408,0-.423.007-.379.163a2.206,2.206,0,0,0,1.364,1.21l.452.155-.394.236a4.09,4.09,0,0,1-1.955.545,2.143,2.143,0,0,0-.6.059,5.573,5.573,0,0,0,1.408.649,6.154,6.154,0,0,0,4.785-.546,6.412,6.412,0,0,0,2.429-2.861,7.606,7.606,0,0,0,.5-2.212c0-.339.022-.384.43-.789a4.808,4.808,0,0,0,.511-.568c.073-.14.065-.14-.306-.015-.62.221-.708.192-.4-.14a2.149,2.149,0,0,0,.5-.789c0-.022-.109.015-.234.081a4.032,4.032,0,0,1-.642.251l-.394.126-.357-.244a2.964,2.964,0,0,0-.62-.324A2.492,2.492,0,0,0,15.892,10.364Zm-1.45,14.52A10.442,10.442,0,1,1,24.884,14.442,10.442,10.442,0,0,1,14.442,24.884Z" transform="translate(-4 -4)" fill="#fff" fill-rule="evenodd"/>
				                        </svg>
				                    </a>
				                </li>
			                			                				                <li>
				                    <a href="https://www.linkedin.com/showcase/europejski-kongres-gospodarczy/" rel="external nofollow" target="_blank">
				                        <svg xmlns="http://www.w3.org/2000/svg" width="20.884" height="20.884" viewBox="0 0 20.884 20.884">
				                            <path id="ln" d="M20.3,19.362V15.286c0-2.184-1.166-3.2-2.72-3.2a2.345,2.345,0,0,0-2.13,1.174V12.253H13.089c.031.667,0,7.11,0,7.11h2.363V15.392a1.612,1.612,0,0,1,.078-.576,1.293,1.293,0,0,1,1.212-.864c.856,0,1.2.652,1.2,1.607v3.8H20.3Zm-9.7-8.08a1.232,1.232,0,1,0,.016-2.457,1.232,1.232,0,1,0-.031,2.457Zm3.843,13.6A10.442,10.442,0,1,1,24.884,14.442,10.442,10.442,0,0,1,14.442,24.884Zm-2.661-5.521v-7.11H9.418v7.11Z" transform="translate(-4 -4)" fill="#fff" fill-rule="evenodd"/>
				                        </svg>
				                    </a>
				                </li>
			                			                				                <li>
				                    <a href="https://www.youtube.com/user/eecpoland" rel="external nofollow" target="_blank">
				                        <svg id="yt" xmlns="http://www.w3.org/2000/svg" width="21.436" height="21.436" viewBox="0 0 21.436 21.436">
				                            <path d="M17.833,31h.776v3.855h.75V31h.775v-.656h-2.3Z" transform="translate(-11.691 -19.381)" fill="#fff"/>
				                            <path d="M28.014,21.145a.343.343,0,0,0,.242-.082.306.306,0,0,0,.09-.232v-2a.235.235,0,0,0-.092-.194.368.368,0,0,0-.241-.075.328.328,0,0,0-.223.075.242.242,0,0,0-.085.194v2a.317.317,0,0,0,.08.232A.3.3,0,0,0,28.014,21.145Z" transform="translate(-17.267 -12.728)" fill="#fff"/>
				                            <path d="M30.572,31.488a.658.658,0,0,0-.307.079,1.027,1.027,0,0,0-.285.232V30.345h-.672v4.511h.672V34.6a.858.858,0,0,0,.284.226.8.8,0,0,0,.349.072.551.551,0,0,0,.451-.188.83.83,0,0,0,.157-.542V32.322a.982.982,0,0,0-.168-.622A.574.574,0,0,0,30.572,31.488Zm-.037,2.59a.361.361,0,0,1-.058.229.216.216,0,0,1-.179.071.389.389,0,0,1-.161-.036.543.543,0,0,1-.157-.118V32.151a.466.466,0,0,1,.137-.1.31.31,0,0,1,.141-.033.259.259,0,0,1,.208.086.4.4,0,0,1,.07.257Z" transform="translate(-18.172 -19.381)" fill="#fff"/>
				                            <path d="M25.026,35.592a.939.939,0,0,1-.206.178.381.381,0,0,1-.185.07.164.164,0,0,1-.137-.053.28.28,0,0,1-.042-.17V33.063h-.665v2.783a.719.719,0,0,0,.117.446.417.417,0,0,0,.348.148.813.813,0,0,0,.387-.105,1.489,1.489,0,0,0,.383-.309v.365h.665V33.063h-.665v2.529Z" transform="translate(-15.057 -20.916)" fill="#fff"/>
				                            <path d="M14.44,5.155A10.718,10.718,0,1,0,25.158,15.873,10.718,10.718,0,0,0,14.44,5.155Zm1.731,5.293h.748V13.26a.3.3,0,0,0,.048.188.182.182,0,0,0,.152.06.442.442,0,0,0,.209-.077,1.026,1.026,0,0,0,.23-.2V10.448h.75v3.666h-.75v-.4a1.572,1.572,0,0,1-.431.341.94.94,0,0,1-.434.118A.473.473,0,0,1,16.3,14a.775.775,0,0,1-.131-.491Zm-2.781.838a.844.844,0,0,1,.3-.679,1.241,1.241,0,0,1,.813-.252,1.1,1.1,0,0,1,.763.266.881.881,0,0,1,.3.687V13.2a.953.953,0,0,1-.29.738,1.148,1.148,0,0,1-.8.267,1.11,1.11,0,0,1-.786-.275.976.976,0,0,1-.3-.745v-1.9ZM11.35,9.145l.548,1.986h.054l.521-1.986h.857l-.981,2.908v2.062H11.5v-1.97l-1-3Zm9.81,10.46a2.4,2.4,0,0,1-2.4,2.4H10.412a2.4,2.4,0,0,1-2.4-2.4V17.674a2.4,2.4,0,0,1,2.4-2.4h8.346a2.4,2.4,0,0,1,2.4,2.4Z" transform="translate(-3.722 -5.155)" fill="#fff"/>
				                            <path d="M35.514,32.874a1,1,0,0,0-.729.273.937.937,0,0,0-.283.7v1.5a1.059,1.059,0,0,0,.258.755.917.917,0,0,0,.7.275.992.992,0,0,0,.746-.258,1.064,1.064,0,0,0,.251-.772v-.171h-.684v.151a.714.714,0,0,1-.066.38.274.274,0,0,1-.231.086.25.25,0,0,1-.225-.1.731.731,0,0,1-.064-.366V34.7h1.272v-.85a1,1,0,0,0-.245-.725A.938.938,0,0,0,35.514,32.874Zm.263,1.309H35.19v-.336a.491.491,0,0,1,.068-.3.266.266,0,0,1,.229-.092.257.257,0,0,1,.221.092.5.5,0,0,1,.07.3v.336Z" transform="translate(-21.106 -20.81)" fill="#fff"/>
				                        </svg>
				                    </a>
				                </li>
			                			                				                <li>
				                    <a href="https://www.instagram.com/eeckatowice/" rel="external nofollow" target="_blank">
				                        <svg xmlns="http://www.w3.org/2000/svg" width="21.436" height="21.436" viewBox="0 0 21 21">
											<g transform="translate(-173 -617)">
												<circle cx="1.878" cy="1.878" r="1.878" transform="translate(181.537 625.707)" fill="#fff"/>
												<path d="M24.257,19.2h-4.7A2.073,2.073,0,0,0,17.3,21.462v4.7a2.353,2.353,0,0,0,.64,1.707,2.406,2.406,0,0,0,1.665.6h4.652a2.333,2.333,0,0,0,1.665-.6,2.186,2.186,0,0,0,.64-1.665V21.5a2.406,2.406,0,0,0-.6-1.665A2.285,2.285,0,0,0,24.257,19.2ZM21.91,26.712a2.9,2.9,0,1,1,0-5.8,2.9,2.9,0,1,1,0,5.8Zm3.03-5.25a.683.683,0,1,1,.683-.683A.674.674,0,0,1,24.94,21.462Z" transform="translate(161.505 603.776)" fill="#fff"/>
												<path d="M14.2,5.2A10.5,10.5,0,1,0,24.7,15.7,10.492,10.492,0,0,0,14.2,5.2Zm5.591,12.976a3.383,3.383,0,0,1-.939,2.433,3.322,3.322,0,0,1-2.39.9H11.81a3.322,3.322,0,0,1-2.39-.9,3.216,3.216,0,0,1-.939-2.433v-4.7a3.159,3.159,0,0,1,3.329-3.329h4.7a3.148,3.148,0,0,1,3.287,3.329v4.7Z" transform="translate(169.3 611.8)" fill="#fff"/>
											</g>
										</svg>
				                    </a>
				                </li>
			                			            </ul>
			            <a class="link" href="https://www.eecpoland.eu/pl/">www.eecpoland.eu</a>
			        </div>
			    </div>
			</section>
			<div class="eec-online-end"></div>
		</div>

	<link rel="stylesheet" href="https://www.wnp.pl/css/includes/eeconline.css?v=220511023">
	<script src="https://www.wnp.pl/js/includes/eeconline.js?v=22051102"></script>


    <div class="box-3">
        <div class="pageWidth">
        							<div class="pre-article">
    <div class="breadcrumbs" data-nosnippet>
        <a href="https://www.wnp.pl/parlamentarny/wydarzenia/">PARLAMENTARNY.PL</a> &nbsp;|&nbsp; <span>NAJNOWSZE WIADOMOŚCI</span>
    </div>
    <h1>Warszawa: Pracownicy MPO naprawili ambulans dla noworodków z Ukrainy</h1></div>
			<div class="wrap">
				<div class="left">
					 					 					 <div class="art-split">
						 <div class="meta">
	<div class="wrap-point wrap-1-point"></div>
	<div class="wrap-1">
		<ul class="meta">

			
						<li>
	            
																								
									<strong>
						<small>Autor: PAP</small>
					</strong>
					        </li>
				        	        <li>
	            <small>Dodano:</small>
	            <em>11-05-2022 13:13</em>
	        </li>
	        	    </ul>

	    <ul class="list-13">
	    	        <li>
	            <a class="showcomments" href="#comment">
	                <img loading="lazy" src="https://www.wnp.pl/images/2019/icons/article/comm-red.png" alt="" width="30" />
	                Skomentuj	            </a>
	        </li>
	    	        <li>
	            <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/parlamentarny/wydarzenia/warszawa-pracownicy-mpo-naprawili-ambulans-dla-noworodkow-z-ukrainy,578768.html">
	                <img loading="lazy" src="https://www.wnp.pl/images/2019/icons/article/fb.png" alt="" width="30" />
	                Podziel się!
	            </a>
	        </li>
	        <li>
	            <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/parlamentarny/wydarzenia/warszawa-pracownicy-mpo-naprawili-ambulans-dla-noworodkow-z-ukrainy,578768.html">
	                <img loading="lazy" src="https://www.wnp.pl/images/2019/icons/article/li.png" alt="" width="30" />
	                Udostępnij
	            </a>
	        </li>
	        <li>
	            <a rel="nofollow external" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fparlamentarny%2Fwydarzenia%2Fwarszawa-pracownicy-mpo-naprawili-ambulans-dla-noworodkow-z-ukrainy%2C578768.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fparlamentarny%2Fwydarzenia%2Fwarszawa-pracownicy-mpo-naprawili-ambulans-dla-noworodkow-z-ukrainy%2C578768.html&text=Warszawa%3A+Pracownicy+MPO+naprawili+ambulans+dla+noworodk%C3%B3w+z+Ukrainy">
	                <img loading="lazy" src="https://www.wnp.pl/images/2019/icons/article/tw.png" alt="" width="30" />
	                Twittnij
	            </a>
	        </li>
	        <li>
	            <a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://www.wnp.pl/parlamentarny/wydarzenia/warszawa-pracownicy-mpo-naprawili-ambulans-dla-noworodkow-z-ukrainy,578768.html">
	                <img loading="lazy" src="https://www.wnp.pl/images/2019/icons/article/mail.png" alt="" width="30" />
	                Wyślij
	            </a>
	        </li>
	        	        <li class="print">
	            <a href="https://www.wnp.pl/drukuj/578768.html">
	                <img loading="lazy" src="https://www.wnp.pl/images/2019/icons/article/print.png" alt="" width="30" />
	                Drukuj
	            </a>
	        </li>
	        	    </ul>
	</div>
</div>
						 <div class="content">
							 							 <article>
    <p class="lead">Pracownicy warsztatu Miejskiego Przedsiębiorstwa Oczyszczania naprawili ambulans neonatologiczny, który już niebawem będzie mógł ratować noworodki z Ukrainy. Usuwanie usterek trwało niecałe dwa tygodnie. W pełni sprawna karetka opuści warsztat przy Tatarskiej i zostanie odebrana przez Fundację Wsparcia Ratownictwa RK w najbliższy czwartek  - przekazał stołeczny ratusz.</p>

    	    <div class="abc-wrap">
	    	<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap">
				    			<div id='ad8659-20689.1.1.2'></div>
			<script>
				(wnpAds = window.wnpAds || []).push(["8659","20689.1.1.2"]);
			</script>
				</div>
	</div>
</div>

	    </div>
    
	
<p>Fundacja zwróciła się do MPO z apelem o wykonanie przeglądu i niezbędnych napraw karetki sanitarnej Volkswagen Crafter. Ambulans, który ma służyć do przewożenia chorych noworodków z Ukrainy, trafił do warsztatu MPO już 25 kwietnia, zaledwie kilka dni po zgłoszeniu.</p>
<p>"Ambulans wymagał gruntownej naprawy. I taką otrzymał. Dziś jest już gotowy, by ruszać w drogę i pomagać ukraińskim noworodkom. Dziękuję za tę solidarność" - powiedział prezydent Warszawy Rafał Trzaskowski.</p>
<p>"Nasz ambulans był wysłużony i wymagał przeprowadzenia natychmiastowego serwisu mechanicznego. Na szczęście MPO zareagowało błyskawicznie, dzięki czemu możemy wysłać pojazd do Ukrainy" - zaznaczył wicedyrektor Fundacji Wsparcia Ratownictwa RK dr Jan Stachurski.</p>
<p>Pracownicy MPO dokładnie przejrzeli samochód i przygotowali listę napraw. Najwięcej czasu zajęło sprowadzenie do warsztatu niektórych części. Ostatecznie ambulans został starannie przygotowany, a prace nad nim trwały niecałe dwa tygodnie. Teraz karetka jest w stanie bezpiecznie dojechać i wrócić z objętej działaniami wojennymi Ukrainy.</p>
<p>"Pojazd był zaniedbany. Najpierw zajęliśmy się silnikiem, czyli wymianą rozrządu, rolek paska osprzętu i zlikwidowaniem wycieków oleju. Naprawiliśmy uszkodzoną skrzynię biegów. Wymieniliśmy sprzęgło i linki sterujące zmianą biegów. Nie obyło się również bez wymiany tarcz hamulcowych i klocków. Na końcu uzupełniliśmy brakujące oświetlenie i zamontowaliśmy kompresor do napędu sygnałów ostrzegawczych" - przekazał kierownik warsztatu MPO Warszawa przy ul. Tatarskiej 2/4 Grzegorz Surgiewicz.</p>
<p>Po opuszczeniu warsztatu Miejskiego Przedsiębiorstwa Oczyszczania ambulansem i jego dalszym przygotowaniem do drogi zajmie się Fundacja Wsparcia Ratownictwa RK."Już niebawem wyjedziemy z warsztatu MPO gotowym do długiej drogi ambulansem. W najbliższy piątek montujemy w karetce sprzęt medyczny (m.in. defibrylator, inkubator, respirator) i będziemy gotowi do akcji. Pierwszy transport zaplanowaliśmy na przyszły tydzień. Jeśli jednak zdarzy się nagłe wezwanie, to będziemy gotowi do wyjazdu do Ukrainy już w najbliższy weekend" - dodał dr Jan Stachurski.</p>

<div class="author"><img src="https://pliki.ptwp.pl/pliki/00/02/15/000215.gif"></div>

	
	<p>&nbsp;</p>
    
	
	






                <div class="art-fb">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/parlamentarny/wydarzenia/warszawa-pracownicy-mpo-naprawili-ambulans-dla-noworodkow-z-ukrainy,578768.html"><img loading="lazy" src="https://www.wnp.pl/images/2019/icons/fb2.png" alt="" width="12"> PODOBAŁO SIĘ? PODZIEL SIĘ NA FACEBOOKU</a>
        </div>
        </article>


<div class="in-article-gallery" data-current-id="">
    <a class="close" href="javascript:void();">&times;</a>
    <div class="img"><img loading="lazy" alt="" src=""></div>
    <small></small>
    <a class="prev" href="javascript:void;"></a>
    <a class="next" href="javascript:void;"></a>
</div>










							 							 							 							 							 	<div class="box-8 premium">
		<h2><a href="https://www.wnp.pl/strefa-premium/"><img loading="lazy" src="https://www.wnp.pl/images/2019/www/wnp-premium.png?v=2" alt="Strefa premium" width="143" /></a></h2>
		<div class="right">
			<a href="https://www.wnp.pl/strefa-premium/informacje.html">O STREFIE PREMIUM</a> &nbsp;&bull;&nbsp; <a href="https://sklep.ptwp.pl/">KUP DOSTĘP</a> &nbsp;&bull;&nbsp; <a href="javascript:void(0);" class="loginform">ZALOGUJ SIĘ</a>
		</div>
	</div>
	<ul class="list-5">
					<li>
				<div class="img">
					<a href="https://www.wnp.pl/gazownictwo/piotr-naimski-bezpieczenstwo-energetyczne-ponad-polityka,576048.html"><img loading="lazy" src="https://pliki.wnp.pl/d/42/60/81/426081_r2_300.jpg" alt="Piotr Naimski: Bezpieczeństwo energetyczne ponad polityką" width="300" height="164"></a>
				</div>
				<div class="desc">
										<a href="https://www.wnp.pl/gazownictwo/piotr-naimski-bezpieczenstwo-energetyczne-ponad-polityka,576048.html"><h3>Piotr Naimski: Bezpieczeństwo energetyczne ponad polityką</h3></a>
				</div>
			</li>
								<li>
				<div class="img">
					<a href="https://www.wnp.pl/energetyka/rosyjski-niedzwiedz-wciaz-trzyma-nas-w-swoich-lapach,575976.html"><img loading="lazy" src="https://pliki.wnp.pl/d/42/58/65/425865_r2_300.jpg" alt="Rosyjski niedźwiedź wciąż trzyma nas w swoich łapach" width="300" height="164"></a>
				</div>
				<div class="desc">
										<a href="https://www.wnp.pl/energetyka/rosyjski-niedzwiedz-wciaz-trzyma-nas-w-swoich-lapach,575976.html"><h3>Rosyjski niedźwiedź wciąż trzyma nas w swoich łapach</h3></a>
				</div>
			</li>
								<li>
				<div class="img">
					<a href="https://www.wnp.pl/energetyka/nowa-farma-offshore-na-morzu-srodziemnym-juz-produkuje-energie-z-wiatru,577557.html"><img loading="lazy" src="https://pliki.wnp.pl/d/41/55/37/415537_r2_300.jpg" alt="Nowa farma offshore na Morzu Śródziemnym już produkuje energię z wiatru" width="300" height="164"></a>
				</div>
				<div class="desc">
										<a href="https://www.wnp.pl/energetyka/nowa-farma-offshore-na-morzu-srodziemnym-juz-produkuje-energie-z-wiatru,577557.html"><h3>Działa nowa farma offshore na Morzu Śródziemnym</h3></a>
				</div>
			</li>
						</ul>

							 							 <ins id="artmorebegin"></ins>
							 	<script>
	
	function ocenKomentarz(el, t) {
		el = $(el);

		var ocena = el.attr('data-com-type');

		if(ocena != 'plus' && ocena != 'minus') return false;
		var id = el.attr('data-com-id');

			var existingEntries = JSON.parse(localStorage.getItem("ocen_komentarz"));
			if (existingEntries == null) existingEntries = [];

			var today = new Date();
			var entry = {
				id_komentarz: id,
				timestamp: new Date().getTime()
			};

			var month = 30*24*60*60*1000;
			var found = false;
			for(var i = 0; i < existingEntries.length; i++) {
				if (existingEntries[i].id_komentarz == id) {
					if ((today - existingEntries[i].timestamp) < month) {
						found = true;
					} else {
						existingEntries.splice(i, 1);
					}
					break;
				}
			}
			localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

			if (found) {
					return false;
			} else {
				existingEntries.push(entry);
				localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

				var p = ((t) ? 'https://www.wnp.pl/'+t : '');

				$.post(p+'/ax/ocen_komentarz.html?rand=' + new Date().getTime(),{
					'id': id,
					'ocena': ocena,
					'article_id': 578768
									}, function(data) {
					if (data == 1) {
						var l = el.find('span.l');
						var k = Number.parseInt(l.text().replace(/\(|\)/gi,''));
						k += 1;
						l.text(''+k+'');
					};
				});
			}
	}
	
	</script>


<div id="comment"></div>
<div class="box-5 full red">
	<div class="head">
	    <h2>KOMENTARZE (0)</h2>
	</div>

	<div class="body">
					<p class="title">Do artykułu: <strong>Warszawa: Pracownicy MPO naprawili ambulans dla noworodków z Ukrainy</strong></p>
		
		<div class="comments">
			<div class="buttons acenter">
													<a href="javascript:void(0);" class="button v2" data-art-id="578768"  onclick="AddComment(this);"><img loading="lazy" src="https://www.wnp.pl/images/2019/icons/add-comment.png" alt="" width="16" /> DODAJ NOWY <span class="hide600">KOMENTARZ</span></a>
							</div>

			<div class="wrap-3">
							</div>

				<div class="window commentWindow" id="commentWindow_578768">
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_578768'); return false;" class="close"><img loading="lazy" src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>
					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">35.173.238.138</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script>
									(function(){
										function loadKapcza() {
											if (typeof grecaptcha == 'undefined') 
											new IntersectionObserver(function(entries, observer){
												entries.forEach(function(entry) {
													if(entry.isIntersecting) {
														var s = document.createElement("script");
														s.src = "//www.google.com/recaptcha/api.js";
														document.head.appendChild(s);
														observer.unobserve(entry.target);
													}
												});
											},{
												root: document.getElementById("commentWindow_578768"),
												rootMargin: '0px',
												threshold: 1.0
											}).observe(document.querySelector('#commentWindow_578768 .g-recaptcha'));	
										}
										if (typeof IntersectionObserver == "undefined") {
												var s = document.createElement("script");
												s.src = "/js/intersection.js";
												document.head.appendChild(s);
												s.onload = loadKapcza;
										} else {
											loadKapcza();
										}
									})();
									</script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>

						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="578768" />
					</form>
				</div>
			</div>
		</div>
	</div>

		</div>
	</div>
</div>
							 							 	<div class="abc-wrap">
							 			<div class="ad block" data-text="REKLAMA"><div class="wrap"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2606282297638682"data-ad-slot="6538580586"data-ad-format="auto" data-full-width-responsive="true"></ins><script>
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0);
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            document.head.appendChild(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            </script></div></div>

							 	</div>
							 							 							 	<ins id="artmore" data-ms="13"></ins>
							 	<div class="content load-more-news"></div>
							 							 						 </div>
					 </div>
					 				 </div>
				 <div class="right no-theia">
					     
					 					 					 	<div class="abc-wrap">
					 		<div class="ad block" data-text="REKLAMA">
	<div class="wrap">
			    			<div id='ad2553-20689.1.1.3'></div>
			<script>
				(wnpAds = window.wnpAds || []).push(["2553","20689.1.1.3"]);
			</script>
		</div>
</div>

					 	</div>
					 					 					 					 <div class="box-5">
        <div class="head">
        <h2>POPULARNE</h2>
    </div>
        <div class="body nopadding">
        <ul class="list-17">
                        <li>
                <a href="https://www.wnp.pl/gazownictwo/gazprom-jednak-uruchamia-nord-stream-2,576516.html">
                    <div class="img"><img loading="lazy" alt="Gazprom jednak uruchamia Nord Stream 2" src="https://pliki.wnp.pl/d/42/69/32/426932_r0_300.jpg"></div>
                    <div class="desc">
                        <h3>Gazprom jednak uruchamia Nord Stream 2</h3>
                    </div>
                </a>
            </li>
                        <li>
                <a href="https://www.wnp.pl/gazownictwo/gazprom-oskarza-polske-o-problemy-na-europejskim-rynku-gazu,576174.html">
                    <div class="img"><img loading="lazy" alt="Gazprom oskarża Polskę o problemy na europejskim rynku gazu" src="https://pliki.wnp.pl/d/38/86/92/388692_r0_300.jpg"></div>
                    <div class="desc">
                        <h3>Gazprom oskarża Polskę o problemy na europejskim rynku gazu</h3>
                    </div>
                </a>
            </li>
                        <li>
                <a href="https://www.wnp.pl/gornictwo/ceny-wegla-szaleja-szykuje-sie-sroga-zima,576875.html">
                    <div class="img"><img loading="lazy" alt="Ceny węgla szaleją. Szykuje się sroga zima" src="https://pliki.wnp.pl/d/42/70/60/427060_r0_300.jpg"></div>
                    <div class="desc">
                        <h3>Ceny węgla szaleją. Szykuje się sroga zima</h3>
                    </div>
                </a>
            </li>
                        <li>
                <a href="https://www.wnp.pl/przemysl-obronny/niebawem-wojsko-dostanie-kolejny-amerykanski-sprzet-ale-potrzeby-sa-wieksze,576317.html">
                    <div class="img"><img loading="lazy" alt="Niebawem wojsko dostanie kolejny amerykański sprzęt. Ale potrzeby są większe" src="https://pliki.wnp.pl/d/42/63/50/426350_r0_300.jpg"></div>
                    <div class="desc">
                        <h3>Niebawem wojsko dostanie kolejny amerykański sprzęt. Ale potrzeby są większe</h3>
                    </div>
                </a>
            </li>
                        <li>
                <a href="https://www.wnp.pl/gazownictwo/niemcy-napelniaja-porzucony-przez-gazprom-gigantyczny-magazyn-gazu,576705.html">
                    <div class="img"><img loading="lazy" alt="Niemcy napełniają porzucony przez Gazprom gigantyczny magazyn gazu" src="https://pliki.wnp.pl/d/42/70/17/427017_r0_300.jpg"></div>
                    <div class="desc">
                        <h3>Niemcy napełniają porzucony przez Gazprom gigantyczny magazyn gazu</h3>
                    </div>
                </a>
            </li>
                        <li>
                <a href="https://www.wnp.pl/przemysl-obronny/reanimacja-czolgowego-programu-wilk-z-hyundaiem,575875.html">
                    <div class="img"><img loading="lazy" alt="Reanimacja czołgowego programu Wilk z Hyundaiem?" src="https://pliki.wnp.pl/d/42/57/47/425747_r0_300.jpg"></div>
                    <div class="desc">
                        <h3>Reanimacja czołgowego programu Wilk z Hyundaiem?</h3>
                    </div>
                </a>
            </li>
                        <li>
                <a href="https://www.wnp.pl/tech/bezpieczenstwo-energetyki-ma-swoj-poczatek-w-sieci,576920.html">
                    <div class="img"><img loading="lazy" alt="Bezpieczeństwo energetyki ma swój początek w sieci" src="https://pliki.wnp.pl/d/42/76/33/427633_r0_300.jpg"></div>
                    <div class="desc">
                        <h3>Bezpieczeństwo energetyki ma swój początek w sieci</h3>
                    </div>
                </a>
            </li>
                    </ul>
    </div>
</div>
					 					 <div class="wrap-point wrap-2-point"></div>
					 <div class="wrap-2 stick-me">
						 						 	<div class="abc-wrap">
						 			<div class="ad block" data-text="REKLAMA"><div class="wrap"><ins class="adsbygoogle" style="display:inline-block;width:300px;height:200px" data-ad-client="ca-pub-2606282297638682" data-ad-slot="8342141739"></ins><script>
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0);
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            document.head.appendChild(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            </script></div></div>

						 	</div>
						 					 </div>
				 </div>
			 </div>
        </div>
    </div>
	<footer id="footer">
	<div data-nosnippet class="pageWidth">
		<div class="head">
			<h2><a href="https://www.wnp.pl/"><img loading="lazy" src="https://www.wnp.pl/images/2019/www/wnp-logo-footer.png" alt="wnp.pl" width="103" /></a></h2>
		</div>
		<div class="body">
			<ul class="strong">
                				<li><a href="https://www.wnp.pl/reklama/">REKLAMA</a></li>
								<li><a href="https://www.wnp.pl/korzystanie-z-serwisu/">REGULAMIN</a></li>
								<li><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
								<li><a href="https://www.wnp.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
								<li><a href="https://www.wnp.pl/kontakt/">KONTAKT</a></li>
							</ul>

			<ul>
								<li><a href="https://www.wnp.pl/powiadomienia/">POWIADOMIENIA</a></li>
								<li><a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">MODUŁY INFORMACJI</a></li>
								<li><a href="https://www.wnp.pl/rss/">RSS</a></li>
								<li><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></li>
							</ul>
		</div>
	</div>
</footer>
<span data-nosnippet>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img loading="lazy" src="https://www.wnp.pl/images/icons/rodo-close.png" alt="" width="32" height="32" /></a>
			<img loading="lazy" src="https://www.wnp.pl/images/rodo/wnp.jpg" alt="WNP - Portal gospodarczy" width="250" height="33" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>
</span>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	

			<div class="abc-wrap">
			
		</div>
	
	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><img loading="lazy" src="https://www.wnp.pl/images/2019/icons/close2.png" alt="" width="22"></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>	<!-- ampd-framework:v3.03|uid:d831f1b5fbbc985fb96564c3c6f105ca_vars, cached:yes, cache:miss, rt:0,0521, mc:28 -->
</body>
</html>