<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KJR9XW8');</script>
		<!-- End Google Tag Manager -->
		
	
	<meta charset="utf-8">
			<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"wnp.pl","name":"wnp.pl","url":"https:\/\/www.wnp.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.wnp.pl\/images\/2019\/www\/wnp-logo.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Warszawa: W miejscach pobytowych dla uchod\u017ac\u00f3w z Ukrainy odb\u0119dzie si\u0119 prawos\u0142awna Wielkanoc","author":{"@type":"Person","name":"PAP"},"creator":{"@type":"Person","name":"PAP"},"image":"","thumbnailUrl":"","datePublished":"2022-04-23T16:44:00+02:00","dateModified":"2022-04-23T16:44:00+02:00","url":"https:\/\/www.wnp.pl\/parlamentarny\/wydarzenia\/warszawa-w-miejscach-pobytowych-dla-uchodzcow-z-ukrainy-odbedzie-sie-prawoslawna-wielkanoc,572013.html","headline":"W niedziel\u0119 w miejscach pobytowych dla uchod\u017ac\u00f3w z Ukrainy przygotowanych przez sto\u0142ecznych...","description":"W niedziel\u0119 w miejscach pobytowych dla uchod\u017ac\u00f3w z Ukrainy przygotowanych przez sto\u0142ecznych ratusz odb\u0119dzie si\u0119 prawos\u0142awna Wielkanoc. Obecnie w tych punktach przebywa ponad 1,6 tys. Ukrai\u0144c\u00f3w.","keywords":"","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"wnp.pl","name":"wnp.pl","url":"https:\/\/www.wnp.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.wnp.pl\/images\/2019\/www\/wnp-logo.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
<title>Warszawa: W miejscach pobytowych dla uchodźców z Ukrainy odbędzie się prawosławna Wielkanoc</title><meta name="description" content="W niedzielę w miejscach pobytowych dla uchodźców z Ukrainy przygotowanych przez stołecznych ratusz odbędzie się prawosławna Wielkanoc. Obecnie w tych punktach przebywa ponad 1,6 tys. Ukraińców."/><link rel="canonical" href="https://www.wnp.pl/parlamentarny/wydarzenia/warszawa-w-miejscach-pobytowych-dla-uchodzcow-z-ukrainy-odbedzie-sie-prawoslawna-wielkanoc,572013.html" /><link rel="amphtml" href="https://www.wnp.pl/parlamentarny/wydarzenia/warszawa-w-miejscach-pobytowych-dla-uchodzcow-z-ukrainy-odbedzie-sie-prawoslawna-wielkanoc,572013.amp" /><meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:title" content="Warszawa: W miejscach pobytowych dla uchodźców z Ukrainy odbędzie się prawosławna Wielkanoc" />
<meta property="og:description" content="W niedzielę w miejscach pobytowych dla uchodźców z Ukrainy przygotowanych przez stołecznych ratusz odbędzie się prawosławna Wielkanoc. Obecnie w tych punktach przebywa ponad 1,6 tys. Ukraińców." />
<meta property="og:url" content="https://www.wnp.pl/parlamentarny/wydarzenia/warszawa-w-miejscach-pobytowych-dla-uchodzcow-z-ukrainy-odbedzie-sie-prawoslawna-wielkanoc,572013.html" /><meta property="og:image" content="https://www.wnp.pl/images/wnp_fb.png" />
<meta property="twitter:image" content="" />
					<meta name="robots" content="max-image-preview:large" />
	<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
	<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.wnp.pl/images/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.wnp.pl/images/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.wnp.pl/images/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.wnp.pl/images/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.wnp.pl/images/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.wnp.pl/images/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.wnp.pl/images/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.wnp.pl/images/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.wnp.pl/images/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.wnp.pl/images/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="512x512" href="https://www.wnp.pl/images/favicons/android-icon-512x512.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.wnp.pl/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.wnp.pl/images/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.wnp.pl/images/favicons/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.wnp.pl/images/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="icon" type="image/vnd.microsoft.icon" href="https://www.wnp.pl/images/favicons/favicon.ico" />
<link rel="manifest" href="https://www.wnp.pl/images/favicons/site.webmanifest">
<link rel="mask-icon" href="https://www.wnp.pl/images/favicons/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-config" content="https://www.wnp.pl/images/favicons/browserconfig.xml">
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />

	<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin />
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,500,600,700,800,900|Noto+Serif:400,700&amp;subset=latin-ext&display=swap" media="print" onload="this.onload=null;this.removeAttribute('media');" />
<link href="https://www.wnp.pl/css/style2019.css?v=345" rel="stylesheet" />
	<script src="https://www.wnp.pl/js/jquery-3.3.1.min.js"></script>
<script defer src="https://www.wnp.pl/js/common2019.js?v=63"></script>

<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />	<!-- Facebook Pixel Code -->
<script>
$(document).ready(function(){
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');

    fbq('init', '190877557949857');
    fbq('track', "PageView");
});
</script>
<!-- End Facebook Pixel Code -->
    		<script>
    window.addEventListener('DOMContentLoaded', function(event){
        var s = document.createElement('script');
        var e = document.getElementsByTagName('script')[0];
        s.src = "https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js";
        s.async = 1;
        e.parentNode.insertBefore(s, e);
    });
    function randomInt(min,max){
        return Math.floor(Math.random() * (max - min) + min);
    }
    var tag_num=randomInt(1,5);
    var Gravitec = Gravitec || [];
    Gravitec.push(["afterSubscription", function (token) {
        Gravitec.push(["segmentation.addTag", "1seg_"+tag_num]);
    }]);
</script>
</head>
<body class="sub post-13 main">
	
	 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJR9XW8"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	
    <div class="box-666">
		<div class="pageWidth">
			<div class="wrap">
				<div class="one right"><div class="box-2 four-and-three"> 	<small>PARTNERZY PORTALU</small>
    <div>
	    			<a class="mobile" href="https://www.wnp.pl/partner/bankgospodarstwakrajowego,18/" rel="external dofollow">
			    <img loading="lazy" src="https://www.wnp.pl/images/logotypes/partners/bgk1.svg" alt="partner portalu wnp.pl" />
			</a>
					<a class="mobile" href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
			    <img loading="lazy" src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" alt="partner portalu wnp.pl" />
			</a>
					<a class="mobile" href="https://www.wnp.pl/klik/biuletyn/06d28a3ec38060aeb4a03f2c44026f31/fbserwis%7Cpartner_wnp.xml?https://fbserwis.pl/" rel="external dofollow">
			    <img loading="lazy" src="https://www.wnp.pl/images/logotypes/partners/fbserwis.svg" alt="partner portalu wnp.pl" />
			</a>
					<a class="mobile" href="https://www.wnp.pl/partner/kghmpolskamiedzsa,30/" rel="external dofollow">
			    <img loading="lazy" src="https://www.wnp.pl/images/logotypes/partners/kghm_polskamiedz.svg" alt="partner portalu wnp.pl"  width="90px" height="90px"/>
			</a>
					<a class="mobile" href="https://www.wnp.pl/klik/biuletyn/PGEpartnerENERGETYKA2018|wnp15032018.xml?http://www.gkpge.pl/" rel="external dofollow">
			    <img loading="lazy" src="https://www.wnp.pl/images/logotypes/partners/pge.svg" alt="partner portalu wnp.pl"  width="114px"/>
			</a>
					<a class="mobile" href="https://www.wnp.pl/partner/polskifunduszrozwojusa,24/" rel="external dofollow">
			    <img loading="lazy" src="https://www.wnp.pl/images/logotypes/partners/polski_fundusz_rozwoju.svg" alt="partner portalu wnp.pl" />
			</a>
					<a class="mobile" href="https://www.wnp.pl/klik/biuletyn/0ae4d7ea1ac57df34aa43c2cf4cc6f0b/tuw_pzuw%7Cpartner_wnp_2022.xml?https://www.wnp.pl/partner/tuwpolskizakladubezpieczenwzajemnych,11/" rel="external dofollow">
			    <img loading="lazy" src="https://www.wnp.pl/images/logotypes/partners/pzuw.jpg" alt="partner portalu wnp.pl" />
			</a>
									<a href="https://www.wnp.pl/partner/bankgospodarstwakrajowego,18/" rel="external dofollow">
			    <img loading="lazy" src="https://www.wnp.pl/images/logotypes/partners/bgk1.svg" alt="partner portalu wnp.pl" />
			</a>
					<a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
			    <img loading="lazy" src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" alt="partner portalu wnp.pl" />
			</a>
					<a href="https://www.wnp.pl/klik/biuletyn/06d28a3ec38060aeb4a03f2c44026f31/fbserwis%7Cpartner_wnp.xml?https://fbserwis.pl/" rel="external dofollow">
			    <img loading="lazy" src="https://www.wnp.pl/images/logotypes/partners/fbserwis.svg" alt="partner portalu wnp.pl" />
			</a>
					<a href="https://www.wnp.pl/partner/kghmpolskamiedzsa,30/" rel="external dofollow">
			    <img loading="lazy" src="https://www.wnp.pl/images/logotypes/partners/kghm_polskamiedz.svg" alt="partner portalu wnp.pl"  width="90px" height="90px"/>
			</a>
					<a href="https://www.wnp.pl/klik/biuletyn/PGEpartnerENERGETYKA2018|wnp15032018.xml?http://www.gkpge.pl/" rel="external dofollow">
			    <img loading="lazy" src="https://www.wnp.pl/images/logotypes/partners/pge.svg" alt="partner portalu wnp.pl"  width="114px"/>
			</a>
					<a href="https://www.wnp.pl/partner/polskifunduszrozwojusa,24/" rel="external dofollow">
			    <img loading="lazy" src="https://www.wnp.pl/images/logotypes/partners/polski_fundusz_rozwoju.svg" alt="partner portalu wnp.pl" />
			</a>
					<a href="https://www.wnp.pl/klik/biuletyn/0ae4d7ea1ac57df34aa43c2cf4cc6f0b/tuw_pzuw%7Cpartner_wnp_2022.xml?https://www.wnp.pl/partner/tuwpolskizakladubezpieczenwzajemnych,11/" rel="external dofollow">
			    <img loading="lazy" src="https://www.wnp.pl/images/logotypes/partners/pzuw.jpg" alt="partner portalu wnp.pl" />
			</a>
			</div>
</div>
</div>
				<div class="one center"><div class="ad w970" data-text="REKLAMA">
	<div class="wrap">
			    			<div id='ad5569-20689.1.1.1'></div>
			<script>
				(wnpAds = window.wnpAds || []).push(["5569","20689.1.1.1"]);
			</script>
		</div>
</div>
</div>			</div>
		</div>
	</div>

	<header id="header">
	<div class="pageWidth">
				<h2 class="logo">
						<span data-nosnippet>
			<a href="https://www.wnp.pl/" id="sg">
				<img loading="lazy" src="https://www.wnp.pl/images/2019/www/wnp-logo.png" alt="WNP" width="149" height="46" />
			</a>
			</span>
			<a href="https://www.wnp.pl/" id="dzial">
				<span>PORTAL GOSPODARCZY</span>
			</a>
					</h2>
		
					<div class="social">
				<a href="http://www.facebook.com/wnppl" rel="external nofollow">
					<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30">
					  <path d="M16.882,27.16h3.372V19H22.5l.3-2.812H20.255l0-1.408c0-.733.07-1.126,1.122-1.126h1.406V10.84h-2.25c-2.7,0-3.653,1.364-3.653,3.658v1.688H15.2V19h1.684ZM19,34A15,15,0,1,1,34,19,15,15,0,0,1,19,34Z" transform="translate(-4 -4)" fill="#404040" fill-rule="evenodd"/>
					</svg>
				</a>
				<a href="https://www.linkedin.com/showcase/wnp" rel="external nofollow">
					<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30">
					  <path d="M27.419,26.068V20.212c0-3.137-1.675-4.6-3.908-4.6a3.369,3.369,0,0,0-3.06,1.687V15.855H17.056c.045.958,0,10.213,0,10.213h3.395v-5.7a2.315,2.315,0,0,1,.112-.827A1.857,1.857,0,0,1,22.3,18.3c1.229,0,1.72.936,1.72,2.309v5.464h3.394ZM13.48,14.461a1.77,1.77,0,1,0,.023-3.529,1.77,1.77,0,1,0-.044,3.529ZM19,34A15,15,0,1,1,34,19,15,15,0,0,1,19,34Zm-3.823-7.931V15.855H11.783V26.068Z" transform="translate(-4 -4)" fill="#404040" fill-rule="evenodd"/>
					</svg>
				</a>
				<a href="https://twitter.com/wnppl" rel="external nofollow">
					<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30">
					  <path d="M21.084,13.141a3.033,3.033,0,0,0-2.043,3.05l.031.519-.524-.064a8.514,8.514,0,0,1-4.987-2.457L12.87,13.5l-.178.508a3.061,3.061,0,0,0,.65,3.135c.419.445.324.508-.4.243a1.244,1.244,0,0,0-.493-.116,3.806,3.806,0,0,0,.377,1.419,3.384,3.384,0,0,0,1.435,1.356l.514.243-.608.01c-.586,0-.607.011-.544.233a3.169,3.169,0,0,0,1.959,1.737l.649.222-.566.339a5.875,5.875,0,0,1-2.808.783A3.079,3.079,0,0,0,12,23.7a8,8,0,0,0,2.022.932A8.84,8.84,0,0,0,20.9,23.85a9.21,9.21,0,0,0,3.489-4.11,10.926,10.926,0,0,0,.713-3.177c0-.487.031-.551.618-1.133a6.907,6.907,0,0,0,.733-.815c.1-.2.094-.2-.44-.022-.891.318-1.017.276-.576-.2a3.087,3.087,0,0,0,.712-1.133c0-.031-.157.021-.335.116a5.791,5.791,0,0,1-.922.36l-.566.18-.514-.35a4.258,4.258,0,0,0-.89-.466A3.579,3.579,0,0,0,21.084,13.141ZM19,34A15,15,0,1,1,34,19,15,15,0,0,1,19,34Z" transform="translate(-4 -4)" fill="#404040" fill-rule="evenodd"/>
					</svg>
				</a>
				<a href="https://www.instagram.com/wnp_pl/" rel="external nofollow">
					<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30">
					  <g transform="translate(-3.7 -5.2)" fill="#404040">
					    <circle id="Ellipse_1" data-name="Ellipse 1" cx="2.611" cy="2.611" r="2.611" transform="translate(15.966 17.711)" />
					    <path id="Path_1" data-name="Path 1" d="M26.973,19.2H20.445a3.243,3.243,0,0,0-2.314.831,3.243,3.243,0,0,0-.831,2.314v6.528a3.271,3.271,0,0,0,.89,2.374,3.345,3.345,0,0,0,2.314.831h6.469a3.243,3.243,0,0,0,2.314-.831,3.04,3.04,0,0,0,.89-2.314V22.4a3.345,3.345,0,0,0-.831-2.314A3.177,3.177,0,0,0,26.973,19.2ZM23.709,29.645a4.035,4.035,0,1,1,0-8.071,4.036,4.036,0,1,1,0,8.071Zm4.213-7.3a.95.95,0,1,1,.95-.95A.937.937,0,0,1,27.923,22.345Z" transform="translate(-5.132 -5.283)" />
					    <path id="Path_2" data-name="Path 2" d="M18.7,5.2a15,15,0,1,0,15,15A14.989,14.989,0,0,0,18.7,5.2Zm7.988,18.536a4.833,4.833,0,0,1-1.341,3.476,4.745,4.745,0,0,1-3.415,1.28H15.285a4.745,4.745,0,0,1-3.415-1.28,4.594,4.594,0,0,1-1.341-3.476V17.029a4.513,4.513,0,0,1,4.756-4.756h6.707a4.5,4.5,0,0,1,4.7,4.756v6.707Z" />
					  </g>
					</svg>
				</a>
			</div>
				<div class="right">
			<ins id="userinfo"></ins>
			<a class="menu showBranchMenu" href="javascript:void(0);"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
			<a href="javascript:void(0);" onclick="open_window('search');" class="mobileSearch"><img loading="lazy" src="https://www.wnp.pl/images/2019/icons/search.svg" alt="" width="17" /></a>
		</div>
	</div>
</header>

<div class="window login" id="search">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('search');" class="close"><img loading="lazy" src="https://www.wnp.pl/images/2019/icons/close2.png" alt="" width="22" /></a>

				<div class="l-head">
					<h2>Szukaj w serwisie</h2>
				</div>
				<div class="l-body">
					<form method="get" class="form-5 v2" action="/wyszukiwanie.html">
						<input type="search" name="szukaj" placeholder="Wpisz, czego szukasz" />
						<button type="submit"><img loading="lazy" src="https://www.wnp.pl/images/2019/icons/search.svg" alt="" width="17" /></button>
					</form>
				</div>
			</div>
		</div>
	</div>
</div>

	<var id="setactive" data-active="main"></var>    <nav id="nav">
	<div class="pageWidth">
		<ul class="menu">
			<li><a class="showBranchMenu" href="javascript:void(0);"><img loading="lazy" src="https://www.wnp.pl/images/2019/icons/menu.svg" alt="" width="12" height="9"> WSZYSTKIE BRANŻE</a></li>
						<li class="featured">
				<a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a>
							</li>
						<li>
				<a href="https://www.wnp.pl/parlamentarny/">POLSKA I ŚWIAT</a>
							</li>
						<li>
				<a href="https://www.wnp.pl/wnp-tv/">WNP.TV</a>
							</li>
						<li>
				<a href="https://www.wnp.pl/notowania/">NOTOWANIA</a>
							</li>
						<li>
				<a href="https://www.wnp.pl/konferencje/">KONFERENCJE</a>
							</li>
						<li>
				<a href="https://www.wnp.pl/artykuly/">MAGAZYN NOWY PRZEMYSŁ</a>
							</li>
									<li class="search">
				<form method="get" class="form-5" action="https://www.wnp.pl/wyszukiwanie.html">
					<input type="search" name="szukaj" placeholder="Szukaj w portalu">
					<button type="submit"><img loading="lazy" src="https://www.wnp.pl/images/2019/icons/search.svg" alt="" width="17" height="17"></button>
				</form>
			</li>
					</ul>
	</div>

	<div id="branchMenuNew">
		<div class="wrap">
			<div class="head">
				<a href="http://www.facebook.com/wnppl"><img loading="lazy" src="https://www.wnp.pl/images/2019/icons/menu/fb.png" alt="" width="30" height="30"></a>
				<a href="https://www.linkedin.com/showcase/wnp"><img loading="lazy" src="https://www.wnp.pl/images/2019/icons/menu/li.png" alt="" width="30" height="30"></a>
				<a href="https://twitter.com/wnppl"><img loading="lazy" src="https://www.wnp.pl/images/2019/icons/menu/tw.png" alt="" width="30" height="30"></a>
				<a href="https://www.instagram.com/wnp_pl/"><img loading="lazy" src="https://www.wnp.pl/images/2019/icons/menu/in.png" alt="" width="30" height="30"></a>
				<a href="https://www.youtube.com/channel/UCkjqQxqH0n2zwVboa-x7Yfw"><img loading="lazy" src="https://www.wnp.pl/images/2019/icons/menu/yt.png" alt="" width="30" height="30"></a>

				<a href="javascript:void(0);" class="close"><img loading="lazy" src="https://www.wnp.pl/images/2019/icons/menu/close.png" alt="" width="30" height="30"></a>
			</div>

			<ul>
														<li class="strefa-premium"><a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>
										<li class="no-c"><a href="https://www.wnp.pl/parlamentarny/">POLSKA I ŚWIAT</a></li>
										<li class="no-c"><a href="https://www.wnp.pl/wnp-tv/">WNP.TV</a></li>
										<li class="no-c"><a href="https://www.wnp.pl/notowania/">NOTOWANIA</a></li>
										<li class="no-c"><a href="https://www.wnp.pl/konferencje/">KONFERENCJE</a></li>
										<li class="no-c"><a href="https://www.wnp.pl/artykuly/">MAGAZYN NOWY PRZEMYSŁ</a></li>
													<li class="info">Nasze branże:</li>
									<li class="c1 has-sub" data-menu="energetyka">
						<a href="https://www.wnp.pl/energetyka/">Energetyka<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/energetyka/">
										<small>Strona główna serwisu</small>
										<h2>Energetyka</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/energetyka/cieplownictwo/">Ciepłownictwo</a></li>
																		<li><a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/elektrownie/">Elektrownie</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/elektrocieplownie/">Elektrociepłownie</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/energetyka_atomowa/">Energetyka atomowa</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/energetyka_gazowa/">Energetyka gazowa</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/inwestycje-w-energetyce/">Inwestycje energetyczne</a></li>
																		<li><a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a></li>
																		<li><a href="https://www.wnp.pl/kogeneracja/">Kogeneracja</a></li>
																		<li><a href="https://www.wnp.pl/katalog/209.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/energetyka/">Kto jest kim</a></li>
																		<li><a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/zielony-indeks/">Zielony indeks</a></li>
																	</ul>
							</div>
											</li>
									<li class="c2 has-sub" data-menu="gazownictwo">
						<a href="https://www.wnp.pl/gazownictwo/">Gazownictwo<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/gazownictwo/">
										<small>Strona główna serwisu</small>
										<h2>Gazownictwo</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a></li>
																		<li><a href="https://www.wnp.pl/nafta/downstream/">Downstream</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/energetyka_gazowa/">Energetyka gazowa</a></li>
																		<li><a href="https://www.wnp.pl/kogeneracja/">Kogeneracja</a></li>
																		<li><a href="https://www.wnp.pl/nafta/upstream/">Upstream</a></li>
																		<li><a href="https://www.wnp.pl/gazownictwo/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a></li>
																		<li><a href="https://www.wnp.pl/katalog/223.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/gaz/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c3 has-sub" data-menu="gornictwo">
						<a href="https://www.wnp.pl/gornictwo/">Górnictwo<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/gornictwo/">
										<small>Strona główna serwisu</small>
										<h2>Górnictwo</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/elektrocieplownie/">Elektrociepłownie</a></li>
																		<li><a href="https://www.wnp.pl/energetyka/elektrownie/">Elektrownie</a></li>
																		<li><a href="https://www.wnp.pl/gornictwo/kopalnie/">Kopalnie</a></li>
																		<li><a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a></li>
																		<li><a href="https://www.wnp.pl/katalog/76.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/gornictwo/">Kto jest kim</a></li>
																		<li><a href="https://www.wnp.pl/przetargi/lista">Przetargi</a></li>
																	</ul>
							</div>
											</li>
									<li class="c4 has-sub" data-menu="hutnictwo">
						<a href="https://www.wnp.pl/hutnictwo/">Hutnictwo<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/hutnictwo/">
										<small>Strona główna serwisu</small>
										<h2>Hutnictwo</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a></li>
																		<li><a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a></li>
																		<li><a href="https://www.wnp.pl/katalog/79.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/hutnictwo/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c5 has-sub" data-menu="nafta">
						<a href="https://www.wnp.pl/nafta/">Nafta<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/nafta/">
										<small>Strona główna serwisu</small>
										<h2>Nafta</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/nafta/downstream/">Downstream</a></li>
																		<li><a href="https://www.wnp.pl/nafta/downstream/">LPG/CNG</a></li>
																		<li><a href="https://www.wnp.pl/nafta/stacje_paliw/">Stacje paliw</a></li>
																		<li><a href="https://www.wnp.pl/nafta/upstream/">Upstream</a></li>
																		<li><a href="https://www.wnp.pl/katalog/194.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/nafta/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c6 has-sub" data-menu="chemia">
						<a href="https://www.wnp.pl/chemia/">Chemia<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/chemia/">
										<small>Strona główna serwisu</small>
										<h2>Chemia</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/katalog/193.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/chemia/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c10" data-menu="odziez">
						<a href="https://www.wnp.pl/przemysl-odziezowy/">Przemysł odzieżowy</a>
											</li>
									<li class="c7 has-sub" data-menu="budownictwo">
						<a href="https://www.wnp.pl/budownictwo/">Budownictwo<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/budownictwo/">
										<small>Strona główna serwisu</small>
										<h2>Budownictwo</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/budownictwo/materialy_budowlane/">Materiały budowlane</a></li>
																		<li><a href="https://www.propertynews.pl/">Nieruchomości komercyjne</a></li>
																		<li><a href="https://www.wnp.pl/budownictwo/przemyslowe/">Budownictwo przemysłowe</a></li>
																		<li><a href="https://www.wnp.pl/budownictwo/infrastrukturalne/">Budownictwo infrastrukturalne</a></li>
																		<li><a href="https://www.wnp.pl/budownictwo/technologie/">Technologie budowlane</a></li>
																		<li><a href="https://www.wnp.pl/budownictwo/inwestycje_energetyczne/">Inwestycje energetyczne</a></li>
																		<li><a href="https://www.wnp.pl/katalog/89.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/budownictwo/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c8 has-sub" data-menu="tech">
						<a href="https://www.wnp.pl/tech/">Tech<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/tech/">
										<small>Strona główna serwisu</small>
										<h2>Tech</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/technewsy/">Technewsy</a></li>
																		<li><a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a></li>
																		<li><a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a></li>
																		<li><a href="https://www.wnp.pl/obrobka-metali-i-narzedzia/">Obróbka metali i narzędzia</a></li>
																		<li><a href="https://www.wnp.pl/katalog/241.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/it/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c13 has-sub" data-menu="obrona">
						<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/przemysl-obronny/">
										<small>Strona główna serwisu</small>
										<h2>Przemysł obronny</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/przemysl-obronny/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c9 has-sub" data-menu="logistyka">
						<a href="https://www.wnp.pl/logistyka/">Logistyka<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/logistyka/">
										<small>Strona główna serwisu</small>
										<h2>Logistyka</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/lancuchy-dostaw/">Łańcuchy dostaw</a></li>
																		<li><a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a></li>
																		<li><a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a></li>
																		<li><a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a></li>
																		<li><a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a></li>
																		<li><a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a></li>
																		<li><a href="https://www.wnp.pl/katalog/249.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/logistyka/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c10 has-sub" data-menu="motoryzacja">
						<a href="https://www.wnp.pl/motoryzacja/">Motoryzacja<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/motoryzacja/">
										<small>Strona główna serwisu</small>
										<h2>Motoryzacja</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/katalog/261.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/motoryzacja/">Kto jest kim</a></li>
																	</ul>
							</div>
											</li>
									<li class="c11 has-sub" data-menu="finanse">
						<a href="https://www.wnp.pl/finanse/">Finanse<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/finanse/">
										<small>Strona główna serwisu</small>
										<h2>Finanse</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/finanse/fuzje-i-przejecia/">Fuzje i przejęcia</a></li>
																		<li><a href="https://www.wnp.pl/gielda-bankowosc-ubezpieczenia/">Giełda, bankowość, ubezpieczenia</a></li>
																		<li><a href="https://www.wnp.pl/finanse/gpw/">Giełda Papierów Wartościowych</a></li>
																		<li><a href="https://www.wnp.pl/finanse/newconnect/">NewConnect</a></li>
																		<li><a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a></li>
																		<li><a href="https://www.wnp.pl/finanse/waluty/">Waluty</a></li>
																		<li><a href="https://www.wnp.pl/katalog/298.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/finanse/">Kto jest kim</a></li>
																		<li><a href="https://www.wnp.pl/obiekty_konferencyjne/">Obiekty konferencyjne</a></li>
																	</ul>
							</div>
											</li>
									<li class="c12 has-sub" data-menu="praca">
						<a href="https://www.wnp.pl/praca/">Praca<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/praca/">
										<small>Strona główna serwisu</small>
										<h2>Praca</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/kto-jest-kim/">Kto jest kim</a></li>
																		<li><a href="https://www.wnp.pl/katalog/193.html">Katalog firm</a></li>
																		<li><a href="https://www.wnp.pl/obiekty_konferencyjne/">Obiekty konferencyjne</a></li>
																		<li><a href="https://www.wnp.pl/praca/oferta_pracy/lista.html">Oferty pracy</a></li>
																	</ul>
							</div>
											</li>
									<li class="c13 has-sub" data-menu="rynki-zagraniczne">
						<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/rynki-zagraniczne/">
										<small>Strona główna serwisu</small>
										<h2>Rynki zagraniczne</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/rynki-zagraniczne/przewodniki-biznesowe/">Przewodniki biznesowe</a></li>
																		<li><a href="https://www.wnp.pl/finanse/kursy_walut/">Kursy walut</a></li>
																		<li><a href="https://www.wnp.pl/finanse/kursy_walut/kalkulator_walutowy/">Kalkulator walutowy</a></li>
																	</ul>
							</div>
											</li>
									<li class="c13 has-sub" data-menu="zielony-indeks">
						<a href="https://www.wnp.pl/energetyka/zielony-indeks/">Zielony indeks<span></span></a>
													<div class="sub">
								<p class="back"><a href="javascript:void(0);">Powrót</a></p>
								<div class="serwis">
									<a href="https://www.wnp.pl/energetyka/zielony-indeks/">
										<small>Strona główna serwisu</small>
										<h2>Zielony indeks</h2>
									</a>
								</div>
								<ul>
																		<li><a href="https://www.wnp.pl/energetyka/zielony-indeks/lista/">Najważniejsze wiadomości</a></li>
																		<li><a href="https://www.wnp.pl/tematy/dobre-praktyki-co2,33970.html">Dobre praktyki</a></li>
																		<li><a href="https://www.wnp.pl/tematy/raporty-kobize,33924.html">Raporty KOBiZE</a></li>
																		<li><a href="https://www.wnp.pl/tematy/zielone-firmy-indeksu,35539.html">ZIELONY INDEKS FIRM W POLSCE</a></li>
																	</ul>
							</div>
											</li>
							</ul>
		</div>
	</div>
</nav>
<div class="help-nav">
	<div class="pageWidth">
		<ul>
							<li data-menu="energetyka" class="el-0 has-sub">
				<a href="https://www.wnp.pl/energetyka/">Energetyka</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/energetyka/cieplownictwo/">Ciepłownictwo</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/elektrownie/">Elektrownie</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/elektrocieplownie/">Elektrociepłownie</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/energetyka_atomowa/">Energetyka atomowa</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/energetyka_gazowa/">Energetyka gazowa</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kogeneracja/">Kogeneracja</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/209.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/energetyka/">Kto jest kim</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/zielony-indeks/">Zielony indeks</a>
						</li>
											</ul>
							</li>
					<li data-menu="gazownictwo" class="el-1 has-sub">
				<a href="https://www.wnp.pl/gazownictwo/">Gaz</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/nafta/downstream/">Downstream</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/energetyka_gazowa/">Energetyka gazowa</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kogeneracja/">Kogeneracja</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/nafta/upstream/">Upstream</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/gazownictwo/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/223.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/gaz/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="gornictwo" class="el-2 has-sub">
				<a href="https://www.wnp.pl/gornictwo/">Górnictwo</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/elektrocieplownie/">Elektrociepłownie</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/energetyka/elektrownie/">Elektrownie</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/gornictwo/kopalnie/">Kopalnie</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/76.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/gornictwo/">Kto jest kim</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/przetargi/lista">Przetargi</a>
						</li>
											</ul>
							</li>
					<li data-menu="hutnictwo" class="el-3 has-sub">
				<a href="https://www.wnp.pl/hutnictwo/">Huty</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/79.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/hutnictwo/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="nafta" class="el-4 has-sub">
				<a href="https://www.wnp.pl/nafta/">Nafta</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/nafta/downstream/">Downstream</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/nafta/downstream/">LPG/CNG</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/nafta/stacje_paliw/">Stacje paliw</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/nafta/upstream/">Upstream</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/194.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/nafta/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="chemia" class="el-5 has-sub">
				<a href="https://www.wnp.pl/chemia/">Chemia</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/katalog/193.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/chemia/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="odziez" class="el-6">
				<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
							</li>
					<li data-menu="budownictwo" class="el-7 has-sub">
				<a href="https://www.wnp.pl/budownictwo/">Budownictwo</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/budownictwo/materialy_budowlane/">Materiały budowlane</a>
						</li>
												<li>
							<a href="https://www.propertynews.pl/">Nieruchomości komercyjne</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/budownictwo/przemyslowe/">Budownictwo przemysłowe</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/budownictwo/infrastrukturalne/">Budownictwo infrastrukturalne</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/budownictwo/technologie/">Technologie budowlane</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/budownictwo/inwestycje_energetyczne/">Inwestycje energetyczne</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/89.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/budownictwo/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="tech" class="el-8 has-sub">
				<a href="https://www.wnp.pl/tech/">Tech</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/technewsy/">Technewsy</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/obrobka-metali-i-narzedzia/">Obróbka metali i narzędzia</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/241.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/it/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="obrona" class="el-9 has-sub">
				<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/przemysl-obronny/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="logistyka" class="el-10 has-sub">
				<a href="https://www.wnp.pl/logistyka/">Logistyka</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/lancuchy-dostaw/">Łańcuchy dostaw</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/249.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/logistyka/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="motoryzacja" class="el-11 has-sub">
				<a href="https://www.wnp.pl/motoryzacja/">Moto</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/katalog/261.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/motoryzacja/">Kto jest kim</a>
						</li>
											</ul>
							</li>
					<li data-menu="finanse" class="el-12 has-sub">
				<a href="https://www.wnp.pl/finanse/">Finanse</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/finanse/fuzje-i-przejecia/">Fuzje i przejęcia</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/gielda-bankowosc-ubezpieczenia/">Giełda, bankowość, ubezpieczenia</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/finanse/gpw/">Giełda Papierów Wartościowych</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/finanse/newconnect/">NewConnect</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/finanse/waluty/">Waluty</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/298.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/finanse/">Kto jest kim</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/obiekty_konferencyjne/">Obiekty konferencyjne</a>
						</li>
											</ul>
							</li>
					<li data-menu="praca" class="el-13 has-sub">
				<a href="https://www.wnp.pl/praca/">Praca</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/kto-jest-kim/">Kto jest kim</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/katalog/193.html">Katalog firm</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/obiekty_konferencyjne/">Obiekty konferencyjne</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/praca/oferta_pracy/lista.html">Oferty pracy</a>
						</li>
											</ul>
							</li>
					<li data-menu="rynki-zagraniczne" class="el-14 has-sub">
				<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/rynki-zagraniczne/przewodniki-biznesowe/">Przewodniki biznesowe</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/finanse/kursy_walut/">Kursy walut</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/finanse/kursy_walut/kalkulator_walutowy/">Kalkulator walutowy</a>
						</li>
											</ul>
							</li>
					<li data-menu="zielony-indeks" class="el-15 has-sub">
				<a href="https://www.wnp.pl/energetyka/zielony-indeks/">Zielony indeks</a>
									<ul class="sub">
												<li>
							<a href="https://www.wnp.pl/energetyka/zielony-indeks/lista/">Najważniejsze wiadomości</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/tematy/dobre-praktyki-co2,33970.html">Dobre praktyki</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/tematy/raporty-kobize,33924.html">Raporty KOBiZE</a>
						</li>
												<li>
							<a href="https://www.wnp.pl/tematy/zielone-firmy-indeksu,35539.html">ZIELONY INDEKS FIRM W POLSCE</a>
						</li>
											</ul>
							</li>
		
		</ul>
	</div>
</div>
        
    <div class="box-3">
        <div class="pageWidth">
        							<div class="pre-article">
    <div class="breadcrumbs" data-nosnippet>
        <a href="https://www.wnp.pl/parlamentarny/wydarzenia/">PARLAMENTARNY.PL</a> &nbsp;|&nbsp; <span>NAJNOWSZE WIADOMOŚCI</span>
    </div>
    <h1>Warszawa: W miejscach pobytowych dla uchodźców z Ukrainy odbędzie się prawosławna Wielkanoc</h1></div>
			<div class="wrap">
				<div class="left">
					 					 					 <div class="art-split">
						 <div class="meta">
	<div class="wrap-point wrap-1-point"></div>
	<div class="wrap-1">
		<ul class="meta">

			
						<li>
	            
																								
									<strong>
						<small>Autor: PAP</small>
					</strong>
					        </li>
				        	        <li>
	            <small>Dodano:</small>
	            <em>23-04-2022 16:44</em>
	        </li>
	        	    </ul>

	    <ul class="list-13">
	    	        <li>
	            <a class="showcomments" href="#comment">
	                <img loading="lazy" src="https://www.wnp.pl/images/2019/icons/article/comm-red.png" alt="" width="30" />
	                Skomentuj	            </a>
	        </li>
	    	        <li>
	            <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/parlamentarny/wydarzenia/warszawa-w-miejscach-pobytowych-dla-uchodzcow-z-ukrainy-odbedzie-sie-prawoslawna-wielkanoc,572013.html">
	                <img loading="lazy" src="https://www.wnp.pl/images/2019/icons/article/fb.png" alt="" width="30" />
	                Podziel się!
	            </a>
	        </li>
	        <li>
	            <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.wnp.pl/parlamentarny/wydarzenia/warszawa-w-miejscach-pobytowych-dla-uchodzcow-z-ukrainy-odbedzie-sie-prawoslawna-wielkanoc,572013.html">
	                <img loading="lazy" src="https://www.wnp.pl/images/2019/icons/article/li.png" alt="" width="30" />
	                Udostępnij
	            </a>
	        </li>
	        <li>
	            <a rel="nofollow external" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnp.pl%2Fparlamentarny%2Fwydarzenia%2Fwarszawa-w-miejscach-pobytowych-dla-uchodzcow-z-ukrainy-odbedzie-sie-prawoslawna-wielkanoc%2C572013.html&original_referer=https%3A%2F%2Fwww.wnp.pl%2Fparlamentarny%2Fwydarzenia%2Fwarszawa-w-miejscach-pobytowych-dla-uchodzcow-z-ukrainy-odbedzie-sie-prawoslawna-wielkanoc%2C572013.html&text=Warszawa%3A+W+miejscach+pobytowych+dla+uchod%C5%BAc%C3%B3w+z+Ukrainy+odb%C4%99dzie+si%C4%99+prawos%C5%82awna+Wielkanoc">
	                <img loading="lazy" src="https://www.wnp.pl/images/2019/icons/article/tw.png" alt="" width="30" />
	                Twittnij
	            </a>
	        </li>
	        <li>
	            <a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://www.wnp.pl/parlamentarny/wydarzenia/warszawa-w-miejscach-pobytowych-dla-uchodzcow-z-ukrainy-odbedzie-sie-prawoslawna-wielkanoc,572013.html">
	                <img loading="lazy" src="https://www.wnp.pl/images/2019/icons/article/mail.png" alt="" width="30" />
	                Wyślij
	            </a>
	        </li>
	        	        <li class="print">
	            <a href="https://www.wnp.pl/drukuj/572013.html">
	                <img loading="lazy" src="https://www.wnp.pl/images/2019/icons/article/print.png" alt="" width="30" />
	                Drukuj
	            </a>
	        </li>
	        	    </ul>
	</div>
</div>
						 <div class="content">
							 							 <article>
    <p class="lead">W niedzielę w miejscach pobytowych dla uchodźców z Ukrainy przygotowanych przez stołecznych ratusz odbędzie się prawosławna Wielkanoc. Obecnie w tych punktach przebywa ponad 1,6 tys. Ukraińców.</p>

    	    <div class="abc-wrap">
	    	<div class="acenter">
	<div class="ad" data-text="REKLAMA">
		<div class="wrap">
				    			<div id='ad2344-20689.1.1.2'></div>
			<script>
				(wnpAds = window.wnpAds || []).push(["2344","20689.1.1.2"]);
			</script>
				</div>
	</div>
</div>

	    </div>
    
	
<p>"W tym roku liczba warszawskich domów, w których obchodzi się właśnie Wielkanoc, znacznie urosła za sprawą naszych gości z Ukrainy. Dlatego wszystkim wiernym obrządków wschodnich życzę przede wszystkim spokojnych i pełnych nadziei Świąt Wielkiej Nocy" - podkreślił w komunikacie przesłanym do PAP prezydent Warszawy Rafał Trzaskowski.</p>
<p>W komunikacie stołecznego ratusza wskazano, że obecnie w miejscach pobytowych zorganizowanych przez stolicę przebywa ponad 1,6 tys. gości z Ukrainy. "W ośrodku w Serocku przebywają 324 osoby, które znalazły tu schronienie przed wojną. Zdecydowana większość z nich to kobiety i dzieci wyznania prawosławnego. Dla nich Warszawa zorganizowała tradycyjne śniadanie wielkanocne. Do wspólnego stołu zasiądzie z nimi zastępczyni prezydenta m.st. Warszawy Aldona Machnowska-Góra oraz burmistrz Serocka" - przekazał stołeczny ratusz.</p>
<p>Mieszkańcy ośrodka w Serocku podczas prawosławnej Wigilii będą mogli spróbować zarówno potraw kuchni ukraińskiej, jak i polskiej. Potrawy zostały przygotowane podczas sobotniego charytatywnego wydarzenia "Smak Warszawy dla Ukrainy", w którym udział wzięli m.in. Katarzyna Bosacka, Agnieszka Kręglicka, Jan Kuroń oraz zastępca prezydenta Warszawy Michał Olszewski.</p>
<p>Niedzielne śniadanie w ośrodku Serocku rozpocznie się o godz. 8.30.</p>
<p>"Z kolei w punkcie na warszawskim Służewcu w prawosławną niedzielę wielkanocną goście z Ukrainy podzielą się z mieszkańcami Mokotowa tradycyjnymi, przygotowanymi przez siebie babkami. Ciasta zostaną przygotowane z produktów przyniesionych przez mieszkańców w ramach zbiórki" - podał warszawski magistrat.</p>
<p>W niedzielnym spotkaniu w punkcie pobytowym przy ul. Wołoskiej w Warszawie wezmą udział przedstawiciele władz Warszawy, burmistrz Mokotowa, ambasador Ukrainy oraz wolontariusze.</p>

<div class="author"><img src="https://pliki.ptwp.pl/pliki/00/02/15/000215.gif"></div>

	
	<p>&nbsp;</p>
    
	
	






                <div class="art-fb">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wnp.pl/parlamentarny/wydarzenia/warszawa-w-miejscach-pobytowych-dla-uchodzcow-z-ukrainy-odbedzie-sie-prawoslawna-wielkanoc,572013.html"><img loading="lazy" src="https://www.wnp.pl/images/2019/icons/fb2.png" alt="" width="12"> PODOBAŁO SIĘ? PODZIEL SIĘ NA FACEBOOKU</a>
        </div>
        </article>


<div class="in-article-gallery" data-current-id="">
    <a class="close" href="javascript:void();">&times;</a>
    <div class="img"><img loading="lazy" alt="" src=""></div>
    <small></small>
    <a class="prev" href="javascript:void;"></a>
    <a class="next" href="javascript:void;"></a>
</div>










							 							 							 							 							 	<div class="box-8 premium">
		<h2><a href="https://www.wnp.pl/strefa-premium/"><img loading="lazy" src="https://www.wnp.pl/images/2019/www/wnp-premium.png?v=2" alt="Strefa premium" width="143" /></a></h2>
		<div class="right">
			<a href="https://www.wnp.pl/strefa-premium/informacje.html">O STREFIE PREMIUM</a> &nbsp;&bull;&nbsp; <a href="https://sklep.ptwp.pl/">KUP DOSTĘP</a> &nbsp;&bull;&nbsp; <a href="javascript:void(0);" class="loginform">ZALOGUJ SIĘ</a>
		</div>
	</div>
	<ul class="list-5">
					<li>
				<div class="img">
					<a href="https://www.wnp.pl/gornictwo/podyskutujemy-o-przyszlosci-gornictwa,570645.html"><img loading="lazy" src="https://pliki.wnp.pl/d/37/13/03/371303_r2_300.jpg" alt="Podyskutujemy o przyszłości górnictwa" width="300" height="164"></a>
				</div>
				<div class="desc">
										<a href="https://www.wnp.pl/gornictwo/podyskutujemy-o-przyszlosci-gornictwa,570645.html"><h3>Podyskutujemy o przyszłości górnictwa</h3></a>
				</div>
			</li>
								<li>
				<div class="img">
					<a href="https://www.wnp.pl/tech/creotech-instruments-planuje-emisje-akcji,570908.html"><img loading="lazy" src="https://pliki.wnp.pl/d/40/75/90/407590_r2_300.jpg" alt="Creotech Instruments planuje emisję akcji" width="300" height="164"></a>
				</div>
				<div class="desc">
										<a href="https://www.wnp.pl/tech/creotech-instruments-planuje-emisje-akcji,570908.html"><h3>Creotech Instruments planuje emisję akcji</h3></a>
				</div>
			</li>
								<li>
				<div class="img">
					<a href="https://www.wnp.pl/hutnictwo/duzy-wzrost-przychodow-alumetalu,570897.html"><img loading="lazy" src="https://pliki.wnp.pl/d/34/92/46/349246_r2_300.jpg" alt="Duży wzrost przychodów Alumetalu" width="300" height="164"></a>
				</div>
				<div class="desc">
										<a href="https://www.wnp.pl/hutnictwo/duzy-wzrost-przychodow-alumetalu,570897.html"><h3>Duży wzrost przychodów Alumetalu</h3></a>
				</div>
			</li>
						</ul>

							 							 <ins id="artmorebegin"></ins>
							 	<script>
	
	function ocenKomentarz(el, t) {
		el = $(el);

		var ocena = el.attr('data-com-type');

		if(ocena != 'plus' && ocena != 'minus') return false;
		var id = el.attr('data-com-id');

			var existingEntries = JSON.parse(localStorage.getItem("ocen_komentarz"));
			if (existingEntries == null) existingEntries = [];

			var today = new Date();
			var entry = {
				id_komentarz: id,
				timestamp: new Date().getTime()
			};

			var month = 30*24*60*60*1000;
			var found = false;
			for(var i = 0; i < existingEntries.length; i++) {
				if (existingEntries[i].id_komentarz == id) {
					if ((today - existingEntries[i].timestamp) < month) {
						found = true;
					} else {
						existingEntries.splice(i, 1);
					}
					break;
				}
			}
			localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

			if (found) {
					return false;
			} else {
				existingEntries.push(entry);
				localStorage.setItem('ocen_komentarz', JSON.stringify(existingEntries));

				var p = ((t) ? 'https://www.wnp.pl/'+t : '');

				$.post(p+'/ax/ocen_komentarz.html?rand=' + new Date().getTime(),{
					'id': id,
					'ocena': ocena,
					'article_id': 572013
									}, function(data) {
					if (data == 1) {
						var l = el.find('span.l');
						var k = Number.parseInt(l.text().replace(/\(|\)/gi,''));
						k += 1;
						l.text(''+k+'');
					};
				});
			}
	}
	
	</script>


<div id="comment"></div>
<div class="box-5 full red">
	<div class="head">
	    <h2>KOMENTARZE (0)</h2>
	</div>

	<div class="body">
					<p class="title">Do artykułu: <strong>Warszawa: W miejscach pobytowych dla uchodźców z Ukrainy odbędzie się prawosławna Wielkanoc</strong></p>
		
		<div class="comments">
			<div class="buttons acenter">
													<a href="javascript:void(0);" class="button v2" data-art-id="572013"  onclick="AddComment(this);"><img loading="lazy" src="https://www.wnp.pl/images/2019/icons/add-comment.png" alt="" width="16" /> DODAJ NOWY <span class="hide600">KOMENTARZ</span></a>
							</div>

			<div class="wrap-3">
							</div>

				<div class="window commentWindow" id="commentWindow_572013">
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_572013'); return false;" class="close"><img loading="lazy" src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>
					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">35.173.238.138</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script>
									(function(){
										function loadKapcza() {
											if (typeof grecaptcha == 'undefined') 
											new IntersectionObserver(function(entries, observer){
												entries.forEach(function(entry) {
													if(entry.isIntersecting) {
														var s = document.createElement("script");
														s.src = "//www.google.com/recaptcha/api.js";
														document.head.appendChild(s);
														observer.unobserve(entry.target);
													}
												});
											},{
												root: document.getElementById("commentWindow_572013"),
												rootMargin: '0px',
												threshold: 1.0
											}).observe(document.querySelector('#commentWindow_572013 .g-recaptcha'));	
										}
										if (typeof IntersectionObserver == "undefined") {
												var s = document.createElement("script");
												s.src = "/js/intersection.js";
												document.head.appendChild(s);
												s.onload = loadKapcza;
										} else {
											loadKapcza();
										}
									})();
									</script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>

						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="572013" />
					</form>
				</div>
			</div>
		</div>
	</div>

		</div>
	</div>
</div>
							 							 	<div class="abc-wrap">
							 			<div class="ad block" data-text="REKLAMA"><div class="wrap"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2606282297638682"data-ad-slot="6538580586"data-ad-format="auto" data-full-width-responsive="true"></ins><script>
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0);
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            document.head.appendChild(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            </script></div></div>

							 	</div>
							 							 							 	<ins id="artmore" data-ms="13"></ins>
							 	<div class="content load-more-news"></div>
							 							 						 </div>
					 </div>
					 				 </div>
				 <div class="right no-theia">
					     
					 					 					 	<div class="abc-wrap">
					 		<div class="ad block" data-text="REKLAMA">
	<div class="wrap">
			    			<div id='ad4143-20689.1.1.3'></div>
			<script>
				(wnpAds = window.wnpAds || []).push(["4143","20689.1.1.3"]);
			</script>
		</div>
</div>

					 	</div>
					 					 					 					 <div class="box-5">
        <div class="head">
        <h2>POPULARNE</h2>
    </div>
        <div class="body nopadding">
        <ul class="list-17">
                        <li>
                <a href="https://www.wnp.pl/nafta/awaria-waznej-trasy-transportu-ropy-zamieszani-sa-rosjanie,570152.html">
                    <div class="img"><img loading="lazy" alt="Awaria ważnej trasy transportu ropy. Zamieszani są Rosjanie" src="https://pliki.wnp.pl/d/42/37/18/423718_r0_300.jpg"></div>
                    <div class="desc">
                        <h3>Awaria ważnej trasy transportu ropy. Zamieszani są Rosjanie</h3>
                    </div>
                </a>
            </li>
                        <li>
                <a href="https://www.wnp.pl/gazownictwo/gazprom-nie-chce-przesylac-gazu-przez-polske,570295.html">
                    <div class="img"><img loading="lazy" alt="Gazprom nie chce przesyłać gazu przez Polskę" src="https://pliki.wnp.pl/d/42/37/64/423764_r0_300.jpg"></div>
                    <div class="desc">
                        <h3>Gazprom nie chce przesyłać gazu przez Polskę</h3>
                    </div>
                </a>
            </li>
                        <li>
                <a href="https://www.wnp.pl/gornictwo/wegiel-drogi-jak-diabli-kto-na-tym-zarobi,570474.html">
                    <div class="img"><img loading="lazy" alt="Węgiel drogi jak diabli. Kto na tym zarobi?" src="https://pliki.wnp.pl/d/39/88/15/398815_r0_300.jpg"></div>
                    <div class="desc">
                        <h3>Węgiel drogi jak diabli. Kto na tym zarobi?</h3>
                    </div>
                </a>
            </li>
                        <li>
                <a href="https://www.wnp.pl/gornictwo/zagraniczne-koksownie-juz-czekaja-na-wegiel-z-polskiej-kopalni-ma-cenne-zasoby,570062.html">
                    <div class="img"><img loading="lazy" alt="Zagraniczne koksownie już czekają na węgiel z polskiej kopalni. Ma cenne zasoby" src="https://pliki.wnp.pl/d/38/27/16/382716_r0_300.jpg"></div>
                    <div class="desc">
                        <h3>Zagraniczne koksownie już czekają na węgiel z polskiej kopalni. Ma cenne zasoby</h3>
                    </div>
                </a>
            </li>
                        <li>
                <a href="https://www.wnp.pl/nafta/lotwa-oglasza-panstwowy-kryzys-energetyczny,570328.html">
                    <div class="img"><img loading="lazy" alt="Łotwa ogłasza państwowy kryzys energetyczny" src="https://pliki.wnp.pl/d/42/37/83/423783_r0_300.jpg"></div>
                    <div class="desc">
                        <h3>Łotwa ogłasza państwowy kryzys energetyczny</h3>
                    </div>
                </a>
            </li>
                        <li>
                <a href="https://www.wnp.pl/gornictwo/zwiekszenie-wydobycia-wegla-w-polsce-na-pstryk-bez-szans,568767.html">
                    <div class="img"><img loading="lazy" alt="Zwiększenie wydobycia węgla w Polsce &quot;na pstryk&quot; bez szans" src="https://pliki.wnp.pl/d/42/36/46/423646_r0_300.jpg"></div>
                    <div class="desc">
                        <h3>Zwiększenie wydobycia węgla w Polsce "na pstryk" bez szans</h3>
                    </div>
                </a>
            </li>
                    </ul>
    </div>
</div>
					 					 <div class="wrap-point wrap-2-point"></div>
					 <div class="wrap-2 stick-me">
						 						 	<div class="abc-wrap">
						 			<div class="ad block" data-text="REKLAMA"><div class="wrap"><ins class="adsbygoogle" style="display:inline-block;width:300px;height:200px" data-ad-client="ca-pub-2606282297638682" data-ad-slot="8342141739"></ins><script>
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0);
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            document.head.appendChild(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            </script></div></div>

						 	</div>
						 					 </div>
				 </div>
			 </div>
        </div>
    </div>
	<footer id="footer">
	<div data-nosnippet class="pageWidth">
		<div class="head">
			<h2><a href="https://www.wnp.pl/"><img loading="lazy" src="https://www.wnp.pl/images/2019/www/wnp-logo-footer.png" alt="wnp.pl" width="103" /></a></h2>
		</div>
		<div class="body">
			<ul class="strong">
                				<li><a href="https://www.wnp.pl/reklama/">REKLAMA</a></li>
								<li><a href="https://www.wnp.pl/korzystanie-z-serwisu/">REGULAMIN</a></li>
								<li><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
								<li><a href="https://www.wnp.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
								<li><a href="https://www.wnp.pl/kontakt/">KONTAKT</a></li>
							</ul>

			<ul>
								<li><a href="https://www.wnp.pl/powiadomienia/">POWIADOMIENIA</a></li>
								<li><a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">MODUŁY INFORMACJI</a></li>
								<li><a href="https://www.wnp.pl/rss/">RSS</a></li>
								<li><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></li>
							</ul>
		</div>
	</div>
</footer>
<span data-nosnippet>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img loading="lazy" src="https://www.wnp.pl/images/icons/rodo-close.png" alt="" width="32" height="32" /></a>
			<img loading="lazy" src="https://www.wnp.pl/images/rodo/wnp.jpg" alt="WNP - Portal gospodarczy" width="250" height="33" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>
</span>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	

			<div class="abc-wrap">
			
		</div>
	
	<div class="window login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><img loading="lazy" src="https://www.wnp.pl/images/2019/icons/close2.png" alt="" width="22"></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					<hr>
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>	<!-- ampd-framework:v3.03|uid:6b269596d03f15d3b07d0ab115be49fb_vars, cached:yes, cache:miss, rt:0,0533, mc:27 -->
</body>
</html>